<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://noreste.net/wp-content/uploads/2021/03/ICONO-NORESTE.png" /><link rel="pingback" href="https://noreste.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.42-PM-1000x600.jpeg" />
		<meta name="twitter:image" content="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.42-PM-1000x600.jpeg" />
	<meta property="og:url" content="https://noreste.net/anuncian-fecha-para-segunda-dosis-a-menores-de-15-a-17-anos-en-poza-rica/" />
<meta property="og:title" content="Anuncian fecha para segunda dosis a menores de 15 a 17 años en Poza Rica" />
<meta property="og:description" content="Poza Rica, Veracruz.- Los próximos 3 y 4 de enero del 2022 se aplicará la segunda dosis de vacuna contra el Covid-19 a jóvenes de 15 a 17 años residentes de esta ciudad, informó el delegado de Programas Sociales de la Secretaría del Bienestar, Emilio Olvera Andrade. De acuerdo con el funcionario en la jornada [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://noreste.net/anuncian-fecha-para-segunda-dosis-a-menores-de-15-a-17-anos-en-poza-rica/">
<meta name="twitter:title" content="Anuncian fecha para segunda dosis a menores de 15 a 17 años en Poza Rica">
<meta name="twitter:description" content="Poza Rica, Veracruz.- Los próximos 3 y 4 de enero del 2022 se aplicará la segunda dosis de vacuna contra el Covid-19 a jóvenes de 15 a 17 años residentes de esta ciudad, informó el delegado de Programas Sociales de la Secretaría del Bienestar, Emilio Olvera Andrade. De acuerdo con el funcionario en la jornada [&hellip;]">
<title>Anuncian fecha para segunda dosis a menores de 15 a 17 años en Poza Rica &#8211; Noreste</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed" href="https://noreste.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed de los comentarios" href="https://noreste.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noreste.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noreste.net/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://noreste.net/wp-content/themes/zox-news/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://noreste.net/wp-content/themes/zox-news/css/reset.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://noreste.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://noreste.net/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://noreste.net/wp-json/" /><link rel="alternate" type="application/json" href="https://noreste.net/wp-json/wp/v2/posts/648051" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noreste.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noreste.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://noreste.net/?p=648051' />
<link rel="alternate" type="application/json+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fanuncian-fecha-para-segunda-dosis-a-menores-de-15-a-17-anos-en-poza-rica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fanuncian-fecha-para-segunda-dosis-a-menores-de-15-a-17-anos-en-poza-rica%2F&#038;format=xml" />
</head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57139036-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-57139036-1');
</script>

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
{
  "vars" : {
    "gtag_id": "UA-57139036-1",
    "config" : {
      "UA-57139036-1": { "groups": "default" }
    }
  }
}
</script>
</amp-analytics>

<script type="text/javascript" src="https://ads.vidoomy.com/noreste_17886.js" async></script> 

<!--Example-->

<body class="post-template-default single single-post postid-648051 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-537256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-537256"><a href="https://noreste.net/category/veracruz/">Veracruz</a>
<ul class="sub-menu">
	<li id="menu-item-537259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a></li>
	<li id="menu-item-540072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a></li>
	<li id="menu-item-482327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a></li>
	<li id="menu-item-540071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a></li>
	<li id="menu-item-537253" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537253"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a></li>
	<li id="menu-item-482334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a></li>
	<li id="menu-item-537255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a></li>
</ul>
</li>
<li id="menu-item-482332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332"><a href="https://noreste.net/category/nacional/">Nacional</a></li>
<li id="menu-item-482331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331"><a href="https://noreste.net/category/mundo/">Mundo</a></li>
<li id="menu-item-482329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-482330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330"><a href="https://noreste.net/category/deportes/">Meta</a></li>
<li id="menu-item-482333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333"><a href="https://noreste.net/category/nota-roja/">Nota roja</a></li>
<li id="menu-item-537254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254"><a href="https://noreste.net/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-537257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a></li>
<li id="menu-item-537258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258"><a href="https://noreste.net/category/viral/">Viral</a></li>
<li id="menu-item-482328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328"><a href="https://noreste.net/category/cultura/">Cultura</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Ponte en contacto</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://noreste.net/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Agency Orquidea - 970 x 90 -->
<script src='//tags.orquideassp.com/tag/2752'></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/noreste_net" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/noresteperiodico/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://noreste.net/"><img itemprop="logo" src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Noreste</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Anuncian fecha para segunda dosis a menores de 15 a 17 años en Poza Rica</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-537256 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/">Veracruz</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/anuncian-fecha-para-segunda-dosis-a-menores-de-15-a-17-anos-en-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.42-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.42-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.42-PM-300x180.jpeg 300w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.42-PM-1024x615.jpeg 1024w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.42-PM-768x462.jpeg 768w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.42-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.42-PM-590x354.jpeg 590w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.42-PM.jpeg 1080w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Anuncian fecha para segunda dosis a menores de 15 a 17 años en Poza Rica</p></a></li><li><a href="https://noreste.net/transporte-publico-lleva-alimento-a-familiares-de-pacientes-en-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Transporte Público lleva alimento a familiares de pacientes en Poza Rica</p></a></li><li><a href="https://noreste.net/transito-del-estado-realiza-limpieza-a-instituciones-educativas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.51-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.51-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.51-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.51-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tránsito del Estado realiza limpieza a instituciones educativas</p></a></li><li><a href="https://noreste.net/bloquean-camino-a-jiliapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-12.25.50-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-12.25.50-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-12.25.50-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-12.25.50-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bloquean camino a Jiliapa</p></a></li><li><a href="https://noreste.net/alcaldes-electos-del-totonacapan-se-suman-en-apoyo-al-gobernador-de-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/Cuitlahuac-Garcia-Jimenez-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/Cuitlahuac-Garcia-Jimenez-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/Cuitlahuac-Garcia-Jimenez-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/Cuitlahuac-Garcia-Jimenez-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alcaldes electos del Totonacapan se suman en apoyo al Gobernador de Veracruz</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/arco-norte-si-va-para-xalapa-ahued/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-12.15.48-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-12.15.48-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-12.15.48-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Arco norte, sí va para Xalapa: Ahued</p></a></li><li><a href="https://noreste.net/banderilla-en-amarillo-xalapa-se-queda-en-verde/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/banderilla-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/banderilla-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/banderilla-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/10/banderilla-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Banderilla en amarillo; Xalapa se queda en verde</p></a></li><li><a href="https://noreste.net/en-audiencia-prolongada-la-fge-no-ha-presentado-evidencias-para-comprobar-que-jose-manuel-del-rio-virgen-es-autor-intelectual-del-asesinato-de-candidato-a-alcalde-de-cazones/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/Polish_20211227_214339455-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/Polish_20211227_214339455-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/Polish_20211227_214339455-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/Polish_20211227_214339455-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En audiencia prolongada, la FGE no ha presentado evidencias para comprobar que José Manuel del Río Virgen es autor intelectual del asesinato de candidato a alcalde de Cazones</p></a></li><li><a href="https://noreste.net/inedito-ricardo-ahued-iniciara-su-gobierno-municipal-haciendo-obras-en-xalapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/IMG_27122021_203836_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/IMG_27122021_203836_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/IMG_27122021_203836_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/IMG_27122021_203836_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inédito, Ricardo Ahued iniciará su gobierno municipal haciendo obras en Xalapa</p></a></li><li><a href="https://noreste.net/avanza-sev-regularizacion-de-predios-escolares-obtienen-escrituras-41-planteles-del-sur/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/ENTREGA-SEV-41-ESCRITURAS-A-ESCUELAS-Y-SUPERVISIONES-7-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/ENTREGA-SEV-41-ESCRITURAS-A-ESCUELAS-Y-SUPERVISIONES-7-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/ENTREGA-SEV-41-ESCRITURAS-A-ESCUELAS-Y-SUPERVISIONES-7-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/ENTREGA-SEV-41-ESCRITURAS-A-ESCUELAS-Y-SUPERVISIONES-7-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Avanza SEV regularización de predios escolares, obtienen escrituras 41 planteles del sur</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/por-subsidio-al-ieps-se-redujeron-participaciones-federales-a-los-estados/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-10-at-11.33.16-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-10-at-11.33.16-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-10-at-11.33.16-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-10-at-11.33.16-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Por subsidio al IEPS se redujeron participaciones federales a los estados</p></a></li><li><a href="https://noreste.net/veracruz-contuvo-la-segunda-y-tercera-ola-de-covid-19-asegura-cuitlahuac-garcia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-12.22.25-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-12.22.25-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-12.22.25-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-12.22.25-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Veracruz contuvo la segunda y tercera ola de COVID-19 asegura Cuitláhuac García</p></a></li><li><a href="https://noreste.net/tres-especies-en-peligro-de-extincion-en-arroyo-moreno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-9.38.13-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-9.38.13-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-9.38.13-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-08-at-9.38.13-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tres especies en peligro de extinción en Arroyo Moreno</p></a></li><li><a href="https://noreste.net/boca-del-rio-juan-manuel-unanue-presentara-equipo-de-trabajo-en-10-dias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-12.40.55-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-12.40.55-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-12.40.55-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-12.40.55-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Boca del Río: Juan Manuel Unanue presentará equipo de trabajo en 10 días</p></a></li><li><a href="https://noreste.net/a-medellin-vamos-a-entrar-con-mano-dura-asegura-marcos-isleno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-03-at-12.58.01-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-03-at-12.58.01-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-03-at-12.58.01-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-03-at-12.58.01-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A Medellín vamos a entrar con mano dura asegura Marcos Isleño</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/fuegos-artificiales-pueden-ocasionar-quemaduras-y-perdida-de-extremidades-advierte-imss-veracruz-sur/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-400x240.png 400w, https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-1000x600.png 1000w, https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fuegos artificiales pueden ocasionar quemaduras y pérdida de extremidades, advierte IMSS Veracruz Sur</p></a></li><li><a href="https://noreste.net/recomienda-imss-veracruz-sur-tener-habitos-saludables-para-prevenir-diabetes-en-ninas-y-ninos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recomienda IMSS Veracruz Sur tener hábitos saludables para prevenir diabetes en niñas y niños</p></a></li><li><a href="https://noreste.net/inicia-peregrinacion-de-la-caravana-migrante-de-orizaba-hacia-puebla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inicia peregrinación de la caravana migrante de Orizaba hacia Puebla</p></a></li><li><a href="https://noreste.net/imss-veracruz-sur-invita-a-continuar-con-chequeos-en-modulos-prevenimss/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-3.24.28-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-3.24.28-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-3.24.28-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-3.24.28-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>IMSS Veracruz Sur invita a continuar con chequeos en Módulos PrevenIMSS</p></a></li><li><a href="https://noreste.net/orizaba-es-la-capital-del-mundo-y-sucursal-del-paraiso-juan-manuel-diez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-2.23.43-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-2.23.43-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-2.23.43-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Orizaba es la capital del Mundo y sucursal del paraíso: Juan Manuel Diez</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/aseguran-a-13-indocumentados-y-capturan-a-2-sujetos-en-coatzacoalcos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aseguran a 13 indocumentados y capturan a 2 sujetos en Coatzacoalcos</p></a></li><li><a href="https://noreste.net/asesinan-balazos-a-tatuador-en-coatzacoalcos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asesinan balazos a tatuador en Coatzacoalcos</p></a></li><li><a href="https://noreste.net/falla-en-turbogenerador-propicia-densa-capa-de-humo-en-el-complejo-morelos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Falla en turbogenerador propicia densa capa de humo en el Complejo Morelos</p></a></li><li><a href="https://noreste.net/propuesta-de-diputada-carmen-medel-es-un-regalo-al-crimen-organizado-acusa-canaco-minatitlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-09.58.27-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-09.58.27-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-09.58.27-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Propuesta de diputada Carmen Medel es «un regalo al crimen organizado» acusa CANACO Minatitlán</p></a></li><li><a href="https://noreste.net/incendio-en-refineria-lazaro-cardenas-en-minatitlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-07-at-5.37.51-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Incendio en refinería Lázaro Cárdenas en Minatitlán</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537253 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/anuncian-fecha-para-segunda-dosis-a-menores-de-15-a-17-anos-en-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.42-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.42-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.42-PM-300x180.jpeg 300w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.42-PM-1024x615.jpeg 1024w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.42-PM-768x462.jpeg 768w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.42-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.42-PM-590x354.jpeg 590w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.42-PM.jpeg 1080w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Anuncian fecha para segunda dosis a menores de 15 a 17 años en Poza Rica</p></a></li><li><a href="https://noreste.net/transporte-publico-lleva-alimento-a-familiares-de-pacientes-en-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Transporte Público lleva alimento a familiares de pacientes en Poza Rica</p></a></li><li><a href="https://noreste.net/transito-del-estado-realiza-limpieza-a-instituciones-educativas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.51-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.51-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.51-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.51-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tránsito del Estado realiza limpieza a instituciones educativas</p></a></li><li><a href="https://noreste.net/incertidumbre-por-empresas-cerradas-en-tihuatlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-3.09.19-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-3.09.19-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-3.09.19-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-3.09.19-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Incertidumbre por empresas cerradas en Tihuatlán</p></a></li><li><a href="https://noreste.net/entregan-37-escrituras-en-tihuatlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-3.09.17-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-3.09.17-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-3.09.17-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entregan 37 escrituras en Tihuatlán</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/realizan-talleres-dirigidos-a-la-poblacion-infantil-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-7.07.43-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-7.07.43-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-7.07.43-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-7.07.43-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Realizan talleres dirigidos a la población infantil en Papantla</p></a></li><li><a href="https://noreste.net/fuerza-del-rio-se-manifiesta-en-las-afueras-de-la-ciudad-judicial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-5.26.53-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-5.26.53-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-5.26.53-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-5.26.53-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fuerza del Río se manifiesta en las afueras de la Ciudad Judicial</p></a></li><li><a href="https://noreste.net/continua-la-entrega-de-enseres-domesticos-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-2.22.14-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-2.22.14-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-2.22.14-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-2.22.14-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Continúa la entrega de enseres domésticos en Papantla</p></a></li><li><a href="https://noreste.net/taxistas-incrementan-tarifas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/827BD89D-29BB-4652-852A-714971B229E9-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/827BD89D-29BB-4652-852A-714971B229E9-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/827BD89D-29BB-4652-852A-714971B229E9-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Taxistas incrementan tarifas</p></a></li><li><a href="https://noreste.net/cumplen-con-su-primer-dosis-jovenes-de-la-sierra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/A3623C58-A291-4475-A0E7-7172C5D3C01E-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/A3623C58-A291-4475-A0E7-7172C5D3C01E-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/A3623C58-A291-4475-A0E7-7172C5D3C01E-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cumplen con su primer dosis jóvenes de la sierra</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/seminaristas-son-ordenados-diaconos-por-el-obispo-de-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-7.01.01-PM-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-7.01.01-PM-3-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-7.01.01-PM-3-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-7.01.01-PM-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Seminaristas son ordenados diáconos por el obispo de Tuxpan</p></a></li><li><a href="https://noreste.net/en-tuxpan-edil-electo-realiza-labor-altruista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-7.00.13-PM-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-7.00.13-PM-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-7.00.13-PM-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-7.00.13-PM-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En Tuxpan edil electo realiza labor altruista</p></a></li><li><a href="https://noreste.net/presenta-la-diputada-federal-maria-bertha-espinoza-diversas-iniciativas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-7.00.30-PM-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-7.00.30-PM-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-7.00.30-PM-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-7.00.30-PM-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presenta la diputada federal María Bertha Espinoza diversas iniciativas</p></a></li><li><a href="https://noreste.net/los-derechos-humanos-fundamentales-en-la-formacion-de-los-militares/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/C550E89E-71EA-480A-9CF7-B0DFAFDB4D28-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/C550E89E-71EA-480A-9CF7-B0DFAFDB4D28-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/C550E89E-71EA-480A-9CF7-B0DFAFDB4D28-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/C550E89E-71EA-480A-9CF7-B0DFAFDB4D28-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los Derechos Humanos, fundamentales en la formación de los Militares</p></a></li><li><a href="https://noreste.net/se-preve-una-serie-de-manifestaciones-en-contra-del-ayuntamiento-de-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-26-at-12.14.54-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-26-at-12.14.54-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-26-at-12.14.54-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se prevé una serie de manifestaciones en contra del Ayuntamiento de Tuxpan</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332 mvp-mega-dropdown"><a href="https://noreste.net/category/nacional/">Nacional</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/solidaridad-y-fraternidad-mexico-recibira-cruceros-con-casos-de-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/g4fzkwohc5bijmnf6etggvgr7i-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/g4fzkwohc5bijmnf6etggvgr7i-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/g4fzkwohc5bijmnf6etggvgr7i-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/g4fzkwohc5bijmnf6etggvgr7i-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Solidaridad y fraternidad”; México recibirá  cruceros con casos de Covid-19</p></a></li><li><a href="https://noreste.net/pemex-planea-retomar-explotacion-de-gas-natural-en-campo-lakach/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/pemex-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/pemex-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/pemex-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/pemex-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pemex planea retomar explotación de gas natural en Campo Lakach</p></a></li><li><a href="https://noreste.net/produccion-de-pemex-se-va-a-refinar-en-mexico-en-2023-y-2024-octavio-romero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/PEMEX-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/PEMEX-3-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/PEMEX-3-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/PEMEX-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Producción de Pemex se va a refinar en México en 2023 y 2024: Octavio Romero</p></a></li><li><a href="https://noreste.net/lopez-gatell-confirma-42-casos-de-omicron-en-mexico-seguiran-apareciendo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/2679414-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/2679414-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/2679414-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>López-Gatell confirma 42 casos de Ómicron en México; “seguirán apareciendo”</p></a></li><li><a href="https://noreste.net/este-martes-se-preve-frio-heladas-lluvias-y-viento-en-varios-estados-del-pais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/L6THE3A4QBXH2ARHXYQ26AIVUM-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/L6THE3A4QBXH2ARHXYQ26AIVUM-400x240.webp 400w, https://noreste.net/wp-content/uploads/2021/12/L6THE3A4QBXH2ARHXYQ26AIVUM-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2021/12/L6THE3A4QBXH2ARHXYQ26AIVUM-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Este martes se prevé frío, heladas, lluvias y viento en varios estados del país</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331 mvp-mega-dropdown"><a href="https://noreste.net/category/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/aumentan-hospitalizaciones-de-ninos-por-covid-19-en-estados-unidos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-7.44.35-AM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-7.44.35-AM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-7.44.35-AM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-7.44.35-AM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aumentan hospitalizaciones de niños por Covid-19 en Estados Unidos</p></a></li><li><a href="https://noreste.net/primeros-casos-de-contagios-por-omicron-en-paraguay-llegaron-desde-cancun/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/264FUKKIJ5CIRH5EGU756Z3YAI-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/264FUKKIJ5CIRH5EGU756Z3YAI-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/264FUKKIJ5CIRH5EGU756Z3YAI-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/264FUKKIJ5CIRH5EGU756Z3YAI-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Primeros casos de contagios por Ómicron en Paraguay llegaron desde Cancún</p></a></li><li><a href="https://noreste.net/ataques-contra-los-cristianos-en-la-india-irrumpieron-eventos-navidenos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/122490310_hindi4-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/122490310_hindi4-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/122490310_hindi4-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/122490310_hindi4-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ataques contra los cristianos en la India irrumpieron eventos navideños</p></a></li><li><a href="https://noreste.net/joven-argentina-muere-tras-denunciar-violacion-grupal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-8.05.24-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-8.05.24-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-8.05.24-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-8.05.24-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Joven argentina muere tras denunciar violación grupal</p></a></li><li><a href="https://noreste.net/intruso-armado-en-el-castillo-de-windsor-queria-asesinar-a-la-reina-isabel-ii/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/reina_y_enmascarado-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/reina_y_enmascarado-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/reina_y_enmascarado-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/reina_y_enmascarado-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intruso armado en el castillo de Windsor quería asesinar a la reina Isabel II</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329 mvp-mega-dropdown"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/destacadas-figuras-del-medio-del-espectaculo-que-fallecieron-en-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/UZY664FQMZGRJPU64M4YFHNFCQ-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/UZY664FQMZGRJPU64M4YFHNFCQ-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/UZY664FQMZGRJPU64M4YFHNFCQ-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/UZY664FQMZGRJPU64M4YFHNFCQ-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Destacadas figuras del medio del espectáculo que fallecieron en 2021</p></a></li><li><a href="https://noreste.net/fallece-el-cineasta-guionista-y-productor-jean-marc-vallee/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/jean-marc_vallee_emmys-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/jean-marc_vallee_emmys-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/jean-marc_vallee_emmys-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/jean-marc_vallee_emmys-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fallece el cineasta, guionista y productor Jean-Marc Vallée</p></a></li><li><a href="https://noreste.net/revelan-deuda-millonaria-de-belinda-al-sat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-1.09.20-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-1.09.20-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-1.09.20-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-1.09.20-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Revelan deuda millonaria de Belinda al SAT</p></a></li><li><a href="https://noreste.net/irvin-michel-y-leslye-johana-contraen-matrimonio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-26-at-12.56.43-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-26-at-12.56.43-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-26-at-12.56.43-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-26-at-12.56.43-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>IRVIN MICHEL  Y LESLYE JOHANA contraen matrimonio</p></a></li><li><a href="https://noreste.net/lyn-may-revela-que-cantante-fue-su-amor-platonico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-26-at-10.11.51-AM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-26-at-10.11.51-AM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-26-at-10.11.51-AM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lyn May revela que cantante fue su amor platónico</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330 mvp-mega-dropdown"><a href="https://noreste.net/category/deportes/">Meta</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/desparece-el-basquetbolista-mexicano-alexis-cervantes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/alexis-cervantes-originario-guasave-sinaloa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/alexis-cervantes-originario-guasave-sinaloa-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/alexis-cervantes-originario-guasave-sinaloa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Desparece el basquetbolista mexicano Alexis Cervantes</p></a></li><li><a href="https://noreste.net/en-intercambio-navideno-max-verstappen-regala-a-checo-perez-un-auto-deportivo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/IMG_25122021_100628_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/IMG_25122021_100628_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/IMG_25122021_100628_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/IMG_25122021_100628_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En intercambio navideño Max Verstappen regala a Checo Pérez un auto deportivo</p></a></li><li><a href="https://noreste.net/joven-futbolista-de-croacia-muere-tras-sufrir-un-paro-cardiaco-en-entrenamiento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-24-at-3.57.16-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-24-at-3.57.16-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-24-at-3.57.16-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-24-at-3.57.16-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Joven futbolista de Croacia muere tras sufrir un paro cardíaco en entrenamiento</p></a></li><li><a href="https://noreste.net/acusan-a-jarlan-barrera-de-abandonar-a-su-hijo-filtran-supuesta-cuota-de-manutencion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/SVZX2QCRC5CYVOYQILYNR3XZXQ-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/SVZX2QCRC5CYVOYQILYNR3XZXQ-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/SVZX2QCRC5CYVOYQILYNR3XZXQ-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/SVZX2QCRC5CYVOYQILYNR3XZXQ-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Acusan a Jarlan Barrera de abandonar a su hijo; filtran supuesta cuota de manutención</p></a></li><li><a href="https://noreste.net/suspenden-cuatro-anos-al-ciclista-mexicano-luis-villalobos-por-dopaje/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/1589830286_376464_1589830464_noticia_normal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/1589830286_376464_1589830464_noticia_normal-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/1589830286_376464_1589830464_noticia_normal-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/1589830286_376464_1589830464_noticia_normal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Suspenden cuatro años al ciclista mexicano Luis Villalobos por dopaje</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333 mvp-mega-dropdown"><a href="https://noreste.net/category/nota-roja/">Nota roja</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/denuncian-robo-en-hacienda-sotavento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.37.50-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.37.50-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.37.50-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.37.50-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncian robo en Hacienda Sotavento</p></a></li><li><a href="https://noreste.net/detienen-a-policias-de-alamo-por-presunta-desaparicion-forzada-de-exalcalde-de-tepetzintla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-12.14.44-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-12.14.44-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-12.14.44-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-12.14.44-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Detienen a policías de Álamo por presunta desaparición forzada  de exalcalde de Tepetzintla</p></a></li><li><a href="https://noreste.net/catea-fuerza-civil-una-casa-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/IMG_27122021_220308_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/IMG_27122021_220308_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/IMG_27122021_220308_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/IMG_27122021_220308_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Catea Fuerza Civil una casa en Tuxpan</p></a></li><li><a href="https://noreste.net/menor-quemado-en-incendio-de-auto-en-el-libramiento-perote/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-6.02.54-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-6.02.54-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-6.02.54-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-6.02.54-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Menor quemado en incendio de auto en el libramiento Perote</p></a></li><li><a href="https://noreste.net/ejecutan-a-balazos-a-un-joven-en-bar-en-amatlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-5.45.21-PM-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-5.45.21-PM-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-5.45.21-PM-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-5.45.21-PM-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ejecutan a balazos a un joven en bar en Amatlán</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254 mvp-mega-dropdown"><a href="https://noreste.net/category/tecnologia/">Tecnología</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/james-webb-el-mayor-telescopio-espacial-de-la-historia-ya-esta-en-orbita/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/IMG_25122021_093714_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/IMG_25122021_093714_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/IMG_25122021_093714_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/IMG_25122021_093714_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>James Webb: el mayor telescopio espacial de la historia ya está en órbita</p></a></li><li><a href="https://noreste.net/la-nasa-confirma-el-lanzamiento-del-telescopio-james-webb-este-24-de-diciembre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/IMG_23122021_180706_1200_x_675_pixel-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/IMG_23122021_180706_1200_x_675_pixel-400x240.png 400w, https://noreste.net/wp-content/uploads/2021/12/IMG_23122021_180706_1200_x_675_pixel-1000x600.png 1000w, https://noreste.net/wp-content/uploads/2021/12/IMG_23122021_180706_1200_x_675_pixel-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La NASA confirma el lanzamiento del telescopio James Webb este 24 de diciembre</p></a></li><li><a href="https://noreste.net/huevo-de-dinosaurio-fosilizado-hallado-en-china-refuerza-teoria-de-relacion-con-las-aves/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/20211223_175753-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/20211223_175753-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/20211223_175753-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/20211223_175753-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Huevo de dinosaurio fosilizado hallado en China refuerza teoría de relación con las aves</p></a></li><li><a href="https://noreste.net/material-del-sistema-solar-interior-hizo-evolucionar-a-la-tierra-y-marte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/sistema_solar_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/sistema_solar_1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/sistema_solar_1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/sistema_solar_1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Material del Sistema Solar interior hizo evolucionar a la Tierra y Marte</p></a></li><li><a href="https://noreste.net/gracias-a-investigacion-en-espana-descubren-por-que-los-genes-requieren-una-o-dos-mutaciones-para-causar-cancer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/genes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/genes-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/genes-300x179.jpg 300w, https://noreste.net/wp-content/uploads/2021/12/genes-1024x612.jpg 1024w, https://noreste.net/wp-content/uploads/2021/12/genes-768x459.jpg 768w, https://noreste.net/wp-content/uploads/2021/12/genes-1536x917.jpg 1536w, https://noreste.net/wp-content/uploads/2021/12/genes-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/genes-590x354.jpg 590w, https://noreste.net/wp-content/uploads/2021/12/genes.jpg 1800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gracias a investigación en España descubren por qué los genes requieren una o dos mutaciones para causar cáncer</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257 mvp-mega-dropdown"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/horoscopos-mhoni-vidente-semana-del-27-al-30-de-diciembre-de-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/Foto-Diario-Critico-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/Foto-Diario-Critico-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/Foto-Diario-Critico-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/Foto-Diario-Critico-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente semana del 27 al 30 de diciembre de 2021</p></a></li><li><a href="https://noreste.net/horoscopos-mhoni-vidente-lunes-27-de-diciembre-de-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/Foto-Radio-Formula-Lunes-1-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/Foto-Radio-Formula-Lunes-1-3-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/Foto-Radio-Formula-Lunes-1-3-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/Foto-Radio-Formula-Lunes-1-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente lunes 27 de diciembre de 2021</p></a></li><li><a href="https://noreste.net/conoce-los-beneficios-que-aporta-el-comer-las-deliciosas-frambuesas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/www.cocinayvino.com-por-que-no-es-conveniente-lavar-con-agua-las-frambuesas-frambuesas-e1630518813563-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/www.cocinayvino.com-por-que-no-es-conveniente-lavar-con-agua-las-frambuesas-frambuesas-e1630518813563-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/www.cocinayvino.com-por-que-no-es-conveniente-lavar-con-agua-las-frambuesas-frambuesas-e1630518813563-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/www.cocinayvino.com-por-que-no-es-conveniente-lavar-con-agua-las-frambuesas-frambuesas-e1630518813563-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conoce los beneficios que aporta el comer las deliciosas frambuesas</p></a></li><li><a href="https://noreste.net/beneficios-de-la-jicama/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/bigstock-Raw-Organic-Brown-Jicama-72905833-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/bigstock-Raw-Organic-Brown-Jicama-72905833-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/bigstock-Raw-Organic-Brown-Jicama-72905833-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/bigstock-Raw-Organic-Brown-Jicama-72905833-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Beneficios de la jícama</p></a></li><li><a href="https://noreste.net/horoscopos-mhoni-vidente-sabado-25-de-diciembre-de-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/Foto-Radio-Formula-Sabado-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/Foto-Radio-Formula-Sabado-3-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/Foto-Radio-Formula-Sabado-3-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/Foto-Radio-Formula-Sabado-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente sábado 25 de diciembre de 2021</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258 mvp-mega-dropdown"><a href="https://noreste.net/category/viral/">Viral</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/rifa-su-camioneta-para-pagar-tratamiento-contra-el-cancer-y-el-ganador-se-la-devuelve/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-11.37.06-AM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-11.37.06-AM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-11.37.06-AM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-11.37.06-AM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rifa su camioneta para pagar tratamiento contra el cáncer y el ganador se la devuelve</p></a></li><li><a href="https://noreste.net/turistas-y-meseros-protagonizan-rina-en-acapulco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-26-at-11.04.20-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-26-at-11.04.20-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-26-at-11.04.20-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-26-at-11.04.20-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Turistas y meseros protagonizan riña en Acapulco</p></a></li><li><a href="https://noreste.net/foto-una-mujer-encuentra-una-cabeza-de-pollo-en-su-pedido-de-kfc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/1591616374_194956_1591616478_noticia_normal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/1591616374_194956_1591616478_noticia_normal-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/1591616374_194956_1591616478_noticia_normal-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/1591616374_194956_1591616478_noticia_normal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Foto: Una mujer encuentra una cabeza de pollo en su pedido de KFC</p></a></li><li><a href="https://noreste.net/bebe-abandonada-en-la-india-sobrevive-gracias-a-cachorros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-24-at-11.24.41-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-24-at-11.24.41-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-24-at-11.24.41-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-24-at-11.24.41-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bebe abandonada en la India sobrevive gracias a cachorros</p></a></li><li><a href="https://noreste.net/monterrey-captan-saqueo-de-un-tren-en-movimiento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-11.33.04-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-11.33.04-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-11.33.04-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-23-at-11.33.04-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Monterrey: Captan saqueo de un tren en movimiento</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328 mvp-mega-dropdown"><a href="https://noreste.net/category/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/dia-de-los-santos-inocentes-28-de-diciembre-descubre-su-origen-e-historia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/1609083267_243888_1609084152_noticia_normal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/1609083267_243888_1609084152_noticia_normal-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/1609083267_243888_1609084152_noticia_normal-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/1609083267_243888_1609084152_noticia_normal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Día de los Santos Inocentes, 28 de diciembre: Descubre su origen e historia</p></a></li><li><a href="https://noreste.net/invita-casas-de-la-cultura-ivec-a-conocer-al-viejo-tradicion-veracruzana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/VERACRUZ-1920-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/VERACRUZ-1920-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/VERACRUZ-1920-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/VERACRUZ-1920-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Invita Casas de la Cultura IVEC a conocer al Viejo, tradición veracruzana</p></a></li><li><a href="https://noreste.net/invita-ivec-a-disfrutar-de-la-exposicion-nuestros-artistas-pecda-2-0/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/ARTISTAS-PECDA-2.0-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/ARTISTAS-PECDA-2.0-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/ARTISTAS-PECDA-2.0-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/ARTISTAS-PECDA-2.0-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Invita IVEC a disfrutar de la exposición Nuestros artistas PECDA 2.0</p></a></li><li><a href="https://noreste.net/arte-en-2021-entre-la-resiliencia-y-la-fiebre-nft/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/IMG_25122021_122416_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/IMG_25122021_122416_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/IMG_25122021_122416_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/IMG_25122021_122416_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Arte en 2021: entre la resiliencia y la fiebre NFT</p></a></li><li><a href="https://noreste.net/pastorela-y-cine-en-la-programacion-de-cultura-con-ambiente-esta-navidad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/PASTORELA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/PASTORELA-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/PASTORELA-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/PASTORELA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pastorela y cine en la programación de “Cultura con ambiente” esta Navidad</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="parts-post-single">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://noreste.net/anuncian-fecha-para-segunda-dosis-a-menores-de-15-a-17-anos-en-poza-rica/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/poza-rica/"><span class="mvp-post-cat left">Poza Rica</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Anuncian fecha para segunda dosis a menores de 15 a 17 años en Poza Rica</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/6a4ab9f274f34ff2dd04c4cfb9cb4b8f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6a4ab9f274f34ff2dd04c4cfb9cb4b8f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">Hace 4 segundos</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-12-28">28 diciembre, 2021</time></span>
										<meta itemprop="dateModified" content="2021-12-28 1:50 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/kattya/" title="Entradas de Kattya" rel="author">Kattya</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1080" height="649" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.42-PM.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.42-PM.jpeg 1080w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.42-PM-300x180.jpeg 300w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.42-PM-1024x615.jpeg 1024w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.42-PM-768x462.jpeg 768w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.42-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.42-PM-590x354.jpeg 590w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.42-PM-400x240.jpeg 400w" sizes="(max-width: 1080px) 100vw, 1080px" />																								<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.42-PM-1000x600.jpeg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/anuncian-fecha-para-segunda-dosis-a-menores-de-15-a-17-anos-en-poza-rica/&amp;t=Anuncian fecha para segunda dosis a menores de 15 a 17 años en Poza Rica', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Anuncian fecha para segunda dosis a menores de 15 a 17 años en Poza Rica -&amp;url=https://noreste.net/anuncian-fecha-para-segunda-dosis-a-menores-de-15-a-17-anos-en-poza-rica/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/anuncian-fecha-para-segunda-dosis-a-menores-de-15-a-17-anos-en-poza-rica/&amp;media=https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.42-PM-1000x600.jpeg&amp;description=Anuncian fecha para segunda dosis a menores de 15 a 17 años en Poza Rica', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Anuncian fecha para segunda dosis a menores de 15 a 17 años en Poza Rica&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/anuncian-fecha-para-segunda-dosis-a-menores-de-15-a-17-anos-en-poza-rica/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/anuncian-fecha-para-segunda-dosis-a-menores-de-15-a-17-anos-en-poza-rica/&amp;t=Anuncian fecha para segunda dosis a menores de 15 a 17 años en Poza Rica', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Anuncian fecha para segunda dosis a menores de 15 a 17 años en Poza Rica -&amp;url=https://noreste.net/anuncian-fecha-para-segunda-dosis-a-menores-de-15-a-17-anos-en-poza-rica/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/anuncian-fecha-para-segunda-dosis-a-menores-de-15-a-17-anos-en-poza-rica/&amp;media=https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.42-PM-1000x600.jpeg&amp;description=Anuncian fecha para segunda dosis a menores de 15 a 17 años en Poza Rica', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Anuncian fecha para segunda dosis a menores de 15 a 17 años en Poza Rica https://noreste.net/anuncian-fecha-para-segunda-dosis-a-menores-de-15-a-17-anos-en-poza-rica/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Anuncian fecha para segunda dosis a menores de 15 a 17 años en Poza Rica&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/anuncian-fecha-para-segunda-dosis-a-menores-de-15-a-17-anos-en-poza-rica/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_648051" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Poza Rica, Veracruz.-</strong> Los próximos 3 y 4 de enero del 2022 se aplicará la segunda dosis de vacuna contra el Covid-19 a jóvenes de 15 a 17 años residentes de esta ciudad, informó el delegado de Programas Sociales de la Secretaría del Bienestar, Emilio Olvera Andrade.</p>



<p>De acuerdo con el funcionario en la jornada de vacunación segunda dosis se aplicará la vacuna PFIZER, para los menores residentes de Poza Rica de 15 a 17 años, esto en el domo de la Plaza Cívica 18 de marzo.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="808" height="1024" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.43-PM-808x1024.jpeg" alt="" class="wp-image-648055" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.43-PM-808x1024.jpeg 808w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.43-PM-237x300.jpeg 237w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.43-PM-768x973.jpeg 768w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.43-PM.jpeg 969w" sizes="(max-width: 808px) 100vw, 808px" /><figcaption>Foto: Noreste</figcaption></figure>



<p>Explicó que como en cada jornada se tiene un calendario de aplicación de vacunas de acuerdo a las del primer apellido de cada joven, es decir, el lunes 3 de enero acudirán los ciudadanos cuyos apellidos inicien con más letras de la A hasta la M y el martes 4 de las letras N a la Z.</p>



<p>Es importante que los jóvenes acudan a la sede de  vacunación en un horario de 08:00 a 18:00 horas, y deben llevar el expediente de vacunación impreso y  comprobante de la primera dosis, tiene que estar acompañados por padre o tutor debidamente identificados.</p>



<p>El funcionario hizo un llamado a la población para que acuda en tiempo y forma por su dosis, subrayando que solo se aplicará la vacuna a residentes de Poza Rica, ya que a ciudadanos de otros municipios no se les aplicará esta dosis, ya que la jornada se realizará en sus municipios.</p>



<p><strong><em>Por Isaac Carballo Paredes</em></strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_648051&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/anuncian-fecha-para-segunda-dosis-a-menores-de-15-a-17-anos-en-poza-rica\/&quot;,&quot;postId&quot;:648051,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://noreste.net/tag/prioridad2/" rel="tag">Prioridad2</a><a href="https://noreste.net/tag/segunda-dosis-de-vacuna/" rel="tag">segunda dosis de vacuna</a><a href="https://noreste.net/tag/vacunacion-menores/" rel="tag">Vacunación menores</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://noreste.net/transporte-publico-lleva-alimento-a-familiares-de-pacientes-en-poza-rica/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Transporte Público lleva alimento a familiares de pacientes en Poza Rica</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png"/>
																	<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Noreste">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												
<script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '5f4df22241344b6d145e6e4e',
      AdUnitType: '2',
      PublisherID: '008799414099185',
      PlacementID: 'pltp5ez8V1ak4vJZxrZ',
      DivID: '',
      IAB_Category: 'IAB12',
      Keywords: '',
      Language: 'es-es',
      BG_Color: '',
      Text_Color: '',
      Font: '',
      FontSize: '',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/52366/tag"></script>

<!-- Agency Orquidea - 1 x 1 -->
<script src='//tags.orquideassp.com/tag/4339'></script>
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<a href="https://preview.disneyplus.com/mx/" target="_blank"><img class="mvp-leader1" src="https://noreste.net/wp-content/uploads/2021/03/disney-plus-free-trial-banner-18.jpg" /></a>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://noreste.net/denuncian-robo-en-hacienda-sotavento/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.37.50-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.37.50-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.37.50-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.37.50-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.37.50-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.37.50-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.37.50-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Denuncian robo en Hacienda Sotavento</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/transporte-publico-lleva-alimento-a-familiares-de-pacientes-en-poza-rica/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-1-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Transporte Público lleva alimento a familiares de pacientes en Poza Rica</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/transito-del-estado-realiza-limpieza-a-instituciones-educativas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.51-AM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.51-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.51-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.51-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.51-AM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.51-AM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.51-AM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Tránsito del Estado realiza limpieza a instituciones educativas</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/bloquean-camino-a-jiliapa/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-12.25.50-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-12.25.50-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-12.25.50-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-12.25.50-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-12.25.50-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-12.25.50-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-12.25.50-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Bloquean camino a Jiliapa</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/alcaldes-electos-del-totonacapan-se-suman-en-apoyo-al-gobernador-de-veracruz/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/Cuitlahuac-Garcia-Jimenez-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/Cuitlahuac-Garcia-Jimenez-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/Cuitlahuac-Garcia-Jimenez-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/Cuitlahuac-Garcia-Jimenez-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/06/Cuitlahuac-Garcia-Jimenez-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/Cuitlahuac-Garcia-Jimenez-1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/06/Cuitlahuac-Garcia-Jimenez-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Alcaldes electos del Totonacapan se suman en apoyo al Gobernador de Veracruz</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/arco-norte-si-va-para-xalapa-ahued/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-12.15.48-PM-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-12.15.48-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-12.15.48-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-12.15.48-PM-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-12.15.48-PM-1-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-12.15.48-PM-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Arco norte, sí va para Xalapa: Ahued</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																										
												</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/poza-rica/"><span class="mvp-post-cat left">Poza Rica</span></a></h3>
												<h1 class="mvp-post-title left">Transporte Público lleva alimento a familiares de pacientes en Poza Rica</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/6a4ab9f274f34ff2dd04c4cfb9cb4b8f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6a4ab9f274f34ff2dd04c4cfb9cb4b8f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 25 mins</span> <p>en</p> <span class="mvp-post-date">28 diciembre, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/kattya/" title="Entradas de Kattya" rel="author">Kattya</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1156" height="651" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-1.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-1.jpeg 1156w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-1-300x169.jpeg 300w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-1-1024x577.jpeg 1024w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-1-768x432.jpeg 768w" sizes="(max-width: 1156px) 100vw, 1156px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_648031" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Poza Rica, Veracruz.-</strong> Elementos de la Delegación de Transporte Público, repartieron alimentos a familiares de pacientes internados en el Hospital Regional de Poza Rica, esto como parte de su compromiso social con la población.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="577" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-2-1024x577.jpeg" alt="" class="wp-image-648037" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-2-1024x577.jpeg 1024w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-2-300x169.jpeg 300w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-2-768x432.jpeg 768w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-2.jpeg 1156w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Noreste</figcaption></figure>



<p>La entrega se realizó en la periferia del citado nosocomio, donde familiares de los pacientes pasan día y noche en espera de recibir información de sus pacientes, es a ellos a quienes se les proporcione alimento y bebida, en un intento por mejorar su estancia en el hospital.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="577" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-1024x577.jpeg" alt="" class="wp-image-648038" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-1024x577.jpeg 1024w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-300x169.jpeg 300w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-768x432.jpeg 768w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM.jpeg 1156w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Noreste.</figcaption></figure>



<p>En este sentido el delegado Javier Azcoitia Blázquez, destacó que esta actividad parte de una iniciativa social que se pone en marcha dentro de esta dependencia, subrayando que desde su trinchera se apoyara a las personas que necesiten ayuda.</p>



<blockquote class="wp-block-quote"><p>“Sabemos que mucha gente en estas fechas está sufriendo bastante por su permanencia afuera del hospital, por eso decidimos realizar esta labor altruista y continuaremos realizando estas acciones, por que ayudar es muy gratificante”, expresó.</p></blockquote>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="577" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-3-1024x577.jpeg" alt="" class="wp-image-648039" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-3-1024x577.jpeg 1024w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-3-300x169.jpeg 300w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-3-768x432.jpeg 768w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-3.jpeg 1156w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Noreste.  El delegado Javier Azcoitia Blázquez, destacó que esta actividad parte de una iniciativa social.  </figcaption></figure>



<p>El funcionario destacó que visitarán otros sitios donde replicarán este tipo de apoyos, exhortando a todos los ciudadanos y agrupaciones sociales, a ofrecer ayuda a los familiares de pacientes del Hospital Regional.</p>



<p><em><strong>Por Isaac Carballo Paredes</strong></em></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_648031&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/transporte-publico-lleva-alimento-a-familiares-de-pacientes-en-poza-rica\/&quot;,&quot;postId&quot;:648031,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/transporte-publico-lleva-alimento-a-familiares-de-pacientes-en-poza-rica/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/poza-rica/"><span class="mvp-post-cat left">Poza Rica</span></a></h3>
												<h1 class="mvp-post-title left">Tránsito del Estado realiza limpieza a instituciones educativas</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/6a4ab9f274f34ff2dd04c4cfb9cb4b8f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6a4ab9f274f34ff2dd04c4cfb9cb4b8f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 35 mins</span> <p>en</p> <span class="mvp-post-date">28 diciembre, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/kattya/" title="Entradas de Kattya" rel="author">Kattya</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1600" height="736" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.51-AM.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.51-AM.jpeg 1600w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.51-AM-300x138.jpeg 300w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.51-AM-1024x471.jpeg 1024w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.51-AM-768x353.jpeg 768w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.51-AM-1536x707.jpeg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_648021" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Poza Rica, Veracruz.-</strong> Por  instrucciones del director general de Tránsito del Estado y Seguridad Vial, José Antonio Camps Valencia, en atención a la petición de la dirección de planteles educativos, el personal de la Delegación de Tránsito del Estado y Seguridad Vial de esta ciudad,  iniciaron los trabajos de limpieza y pintura de la Escuela Primaria Edsel Ford Número 166,  ubicada en el Fraccionamiento La Florida.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="544" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.51-AM-1-1024x544.jpeg" alt="" class="wp-image-648026" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.51-AM-1-1024x544.jpeg 1024w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.51-AM-1-300x159.jpeg 300w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.51-AM-1-768x408.jpeg 768w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.51-AM-1-1536x816.jpeg 1536w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.51-AM-1.jpeg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Noreste</figcaption></figure>



<p>Cabe señalar que a este plantel educativo asisten decenas de alumnos, de diferentes colonias vecinas, para recibir su educación básica.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="576" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.42.21-AM-1024x576.jpeg" alt="" class="wp-image-648027" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.42.21-AM-1024x576.jpeg 1024w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.42.21-AM-300x169.jpeg 300w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.42.21-AM-768x432.jpeg 768w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.42.21-AM-1536x864.jpeg 1536w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.42.21-AM.jpeg 1599w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Noreste</figcaption></figure>



<p>De esta manera los oficiales de tránsito, no sólo practican con la vigilancia de la vialidad de la ciudad, sino que también se dan tiempo en prestar los servicios de labor social a la población.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="576" height="1024" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.42.21-AM-1-576x1024.jpeg" alt="" class="wp-image-648028" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.42.21-AM-1-576x1024.jpeg 576w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.42.21-AM-1-169x300.jpeg 169w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.42.21-AM-1-768x1365.jpeg 768w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.42.21-AM-1-864x1536.jpeg 864w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.42.21-AM-1.jpeg 900w" sizes="(max-width: 576px) 100vw, 576px" /><figcaption>Foto: Noreste.</figcaption></figure>



<p>Por lo que este día se dieron a la tarea de realizar la limpieza y pintar la barda perimetral de esta institución educativa, para que a su regreso de los alumnos a su escuela, la encuentren en mejores condiciones y su estancia sea más agradable.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="829" height="1024" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.55-AM-829x1024.jpeg" alt="" class="wp-image-648029" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.55-AM-829x1024.jpeg 829w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.55-AM-243x300.jpeg 243w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.55-AM-768x949.jpeg 768w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.55-AM.jpeg 900w" sizes="(max-width: 829px) 100vw, 829px" /><figcaption>Foto: Noreste.</figcaption></figure>



<p><strong><em>Por Gabino Escamilla Hernández</em></strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_648021&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/transito-del-estado-realiza-limpieza-a-instituciones-educativas\/&quot;,&quot;postId&quot;:648021,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/transito-del-estado-realiza-limpieza-a-instituciones-educativas/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/poza-rica/"><span class="mvp-post-cat left">Poza Rica</span></a></h3>
												<h1 class="mvp-post-title left">Incertidumbre por empresas cerradas en Tihuatlán</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 21 horas</span> <p>en</p> <span class="mvp-post-date">27 diciembre, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="853" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-3.09.19-PM-1.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-3.09.19-PM-1.jpeg 1280w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-3.09.19-PM-1-300x200.jpeg 300w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-3.09.19-PM-1-1024x682.jpeg 1024w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-3.09.19-PM-1-768x512.jpeg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_647689" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Tihuatlán, Ver.-</strong> Un factor preocupante en el municipio, no solo es por la pérdida de empleos, sino por la disminución de ingresos por concepto de impuestos en tesorería municipal, fue el cierre de importantes empresas del ramo industrial, hotelero y restaurantero, donde prevalece la incertidumbre para el 2022.</p>



<p>Responsables de Industria y Comercio, afirman, que este año 2021 se confirmó el cierre de puertas en empresas como Halliburton, Waterford, Beteo Gray, Agencia Ford, entre otras dedicadas al servicio de mantenimiento de pozos.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="682" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-3.09.19-PM-1024x682.jpeg" alt="" class="wp-image-647691" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-3.09.19-PM-1024x682.jpeg 1024w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-3.09.19-PM-300x200.jpeg 300w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-3.09.19-PM-768x512.jpeg 768w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-3.09.19-PM.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Noreste</figcaption></figure>



<p>La inversión y apertura de empleos es un tema donde prevalece la incertidumbre en el municipio, sobre todo de jóvenes egresados de alguna carrera profesional a fin, mismos que deberán buscar otras alternativas para obtener ingresos y mejorar en sus capacidades a partir del 1° de enero del 2022.</p>



<blockquote class="wp-block-quote"><p>“En el ramo hotelero la situación por Covid-19 también generó pérdidas y el cierre de grandes consorcios como el Hípico Hinn que se localiza en el kilómetro seis, ejido Lázaro Cárdenas, City Express en Plan de Ayala, entre otros que deberían refrendar antes que concluya el año y a la fecha será imposible que lo realicen”, destacan.</p></blockquote>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="682" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-3.09.18-PM-2-1024x682.jpeg" alt="" class="wp-image-647692" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-3.09.18-PM-2-1024x682.jpeg 1024w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-3.09.18-PM-2-300x200.jpeg 300w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-3.09.18-PM-2-768x512.jpeg 768w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-3.09.18-PM-2.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Noreste</figcaption></figure>



<p>Finalmente comentan, que en lo referente a restaurantes o empresas medianas como la aseguradora Qualitas que también cerraron, sin duda que refleja un panorama de ingresos e inversiones para el municipio y la zona, aunque por otro lado se viene dando la apertura de cadenas comerciales.</p>



<p><strong>Por Jesús Alan Mendoza</strong></p>



<p>También te puede interesar ver: <a href="https://noreste.net/entregan-37-escrituras-en-tihuatlan/" data-type="post" data-id="647682">Entregan 37 escrituras en Tihuatlán</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_647689&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/incertidumbre-por-empresas-cerradas-en-tihuatlan\/&quot;,&quot;postId&quot;:647689,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/incertidumbre-por-empresas-cerradas-en-tihuatlan/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8292041177104185"
     crossorigin="anonymous"></script>
<!-- publicidad-8-2020-2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8292041177104185"
     data-ad-slot="4856710478"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recientes</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Más Vistas</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/anuncian-fecha-para-segunda-dosis-a-menores-de-15-a-17-anos-en-poza-rica/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.42-PM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.42-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.27.42-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 4 segundos</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Anuncian fecha para segunda dosis a menores de 15 a 17 años en Poza Rica</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/denuncian-robo-en-hacienda-sotavento/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.37.50-PM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.37.50-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.37.50-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 10 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Denuncian robo en Hacienda Sotavento</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/transporte-publico-lleva-alimento-a-familiares-de-pacientes-en-poza-rica/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-1-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-1.11.19-PM-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 25 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Transporte Público lleva alimento a familiares de pacientes en Poza Rica</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/transito-del-estado-realiza-limpieza-a-instituciones-educativas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.51-AM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.51-AM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-11.41.51-AM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 35 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tránsito del Estado realiza limpieza a instituciones educativas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/bloquean-camino-a-jiliapa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-12.25.50-PM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-12.25.50-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-28-at-12.25.50-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 48 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Bloquean camino a Jiliapa</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/meta-reabrira-oficinas-a-finales-de-enero-pero-permitira-el-empleo-remoto-hasta-junio/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/12/META-FACEBOOK-scaled-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/META-FACEBOOK-scaled-1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/12/META-FACEBOOK-scaled-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Meta reabrirá oficinas a finales de enero, pero permitirá el empleo remoto hasta junio</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/en-redes-sociales-circula-video-de-tiburon-zombie/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-30-at-12.12.35-PM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-30-at-12.12.35-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-30-at-12.12.35-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>En redes sociales circula video de “tiburón zombie”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/proximo-12-de-diciembre-se-avisara-en-mexico-cometa-leonard/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/11/IMG_30112021_220348_1200_x_675_pixel-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/11/IMG_30112021_220348_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/11/IMG_30112021_220348_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Próximo 12 de diciembre se avisará en México cometa Leonard</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/twitter-anuncia-la-salida-de-jack-dorsey-su-maximo-ejecutivo-y-fundador/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/11/69-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/11/69-1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/11/69-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Twitter anuncia la salida de Jack Dorsey, su máximo ejecutivo y fundador</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/cual-trampa-para-ratas-pegan-a-asaltante-con-diurex-en-jalisco/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/11/Screenshot_20211130_215944-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/11/Screenshot_20211130_215944-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/11/Screenshot_20211130_215944-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cual trampa para ratas; pegan a asaltante con Diurex, en Jalisco</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://noreste.net/noticias-bloqueadas-en-facebook-por-desacuerdo-regulatorio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Noticias bloqueadas en Facebook por desacuerdo regulatorio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tecnologia-de-la-unam-en-el-espacio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 10 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tecnología de la UNAM en el espacio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/amplia-congreso-el-codigo-de-derechos-del-estado-en-materia-de-nuevos-servicios/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Amplía Congreso el Código de Derechos del Estado en materia de nuevos servicios</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/papantla-cambios-de-ruta-y-horarios-de-recoleccion-de-basura/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Papantla: cambios de ruta y horarios de recolección de basura</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/asesinan-balazos-a-tatuador-en-coatzacoalcos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Coatzacolcos-Minatitlán</span><span class="mvp-cd-date left relative">Hace 8 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Asesinan balazos a tatuador en Coatzacoalcos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tuxpan-automovil-termina-en-barranco-ocupantes-abandonan-el-vehiculo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 10 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tuxpan: Automóvil termina en barranco; ocupantes abandonan el vehículo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/detienen-a-elias-medel-el-precandidato-pedofilo-que-abusaba-de-su-hija/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 9 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Detienen a Elías Medel, el precandidato pedófilo que abusaba de su hija</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/cultura-de-la-prevencion-en-tihuatlan-un-tema-que-involucra-a-la-sociedad/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 9 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cultura de la prevención en Tihuatlán, un tema que involucra a la sociedad</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-small-webx-copy.png" alt="Noreste" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-537260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537260"><a href="https://noreste.net/privacy-policy/">Política de Privacidad</a></li>
<li id="menu-item-537261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537261"><a href="https://noreste.net/sample-page-2/">Acuerdo de Servicio</a></li>
<li id="menu-item-537262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537262"><a href="https://noreste.net/directorio/">Directorio</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Noreste.net es un medio del Grupo Noreste. Los contenidos escritos y gráficos que se muestran en el portal, son responsabilidad exclusiva de sus autores y no necesariamente reflejan el punto de vista de Grupo Noreste.
Noreste.net se reserva el derecho de hacer modificaciones en su sitio en cualquier momento y sin previo aviso, al igual que retirar en cualquier momento, contenidos previamente publicados si así conviniere a la empresa.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.8.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/scripts.js?ver=5.8.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/retina.js?ver=5.8.2' id='retina-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/flexslider.js?ver=5.8.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
</body>
</html>
<!-- Dynamic page generated in 1.032 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-12-28 13:50:56 -->

<!-- super cache -->