<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://noreste.net/wp-content/uploads/2021/03/ICONO-NORESTE.png" /><link rel="pingback" href="https://noreste.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://noreste.net/wp-content/uploads/2021/03/pintora-teniendo-panorama-artistico-mexicano_110_8_588_367.jpg" />
		<meta name="twitter:image" content="https://noreste.net/wp-content/uploads/2021/03/pintora-teniendo-panorama-artistico-mexicano_110_8_588_367.jpg" />
	<meta property="og:url" content="https://noreste.net/asi-fue-el-doloroso-y-polemico-funeral-de-frida-kahlo/" />
<meta property="og:title" content="Así fue el doloroso y polémico funeral de Frida Kahlo" />
<meta property="og:description" content="Tras la pandemia por Coronavirus, las personas suelen pasar mayor tiempo navegando en internet&nbsp; y en&nbsp;redes sociales, buscando así lo que ha sido de sus artistas favoritos en diversos ámbitos, tales como la pintura, siendo así el caso de la pintora mexicana&nbsp;Frida Kahlo. Frida Kahlo fue una artista mexicana que nació el 6 de julio [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://noreste.net/asi-fue-el-doloroso-y-polemico-funeral-de-frida-kahlo/">
<meta name="twitter:title" content="Así fue el doloroso y polémico funeral de Frida Kahlo">
<meta name="twitter:description" content="Tras la pandemia por Coronavirus, las personas suelen pasar mayor tiempo navegando en internet&nbsp; y en&nbsp;redes sociales, buscando así lo que ha sido de sus artistas favoritos en diversos ámbitos, tales como la pintura, siendo así el caso de la pintora mexicana&nbsp;Frida Kahlo. Frida Kahlo fue una artista mexicana que nació el 6 de julio [&hellip;]">
<title>Así fue el doloroso y polémico funeral de Frida Kahlo &#8211; Noreste</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed" href="https://noreste.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed de los comentarios" href="https://noreste.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Comentario Así fue el doloroso y polémico funeral de Frida Kahlo del feed" href="https://noreste.net/asi-fue-el-doloroso-y-polemico-funeral-de-frida-kahlo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noreste.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noreste.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://noreste.net/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://noreste.net/wp-includes/css/dashicons.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://noreste.net/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://noreste.net/wp-content/themes/zox-news/style.css?ver=5.7' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://noreste.net/wp-content/themes/zox-news/css/reset.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://noreste.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://noreste.net/wp-content/themes/zox-news/css/media-queries.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://noreste.net/wp-json/" /><link rel="alternate" type="application/json" href="https://noreste.net/wp-json/wp/v2/posts/546791" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noreste.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noreste.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://noreste.net/?p=546791' />
<link rel="alternate" type="application/json+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fasi-fue-el-doloroso-y-polemico-funeral-de-frida-kahlo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fasi-fue-el-doloroso-y-polemico-funeral-de-frida-kahlo%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://noreste.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://noreste.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57139036-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57139036-1');
</script>
</head>
<body class="post-template-default single single-post postid-546791 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-537256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-537256"><a href="https://noreste.net/category/veracruz/">Veracruz</a>
<ul class="sub-menu">
	<li id="menu-item-537259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a></li>
	<li id="menu-item-540072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a></li>
	<li id="menu-item-482327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a></li>
	<li id="menu-item-540071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a></li>
	<li id="menu-item-537253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537253"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a></li>
	<li id="menu-item-482334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a></li>
	<li id="menu-item-537255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a></li>
</ul>
</li>
<li id="menu-item-482332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332"><a href="https://noreste.net/category/nacional/">Nacional</a></li>
<li id="menu-item-482331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331"><a href="https://noreste.net/category/mundo/">Mundo</a></li>
<li id="menu-item-482329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-482330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330"><a href="https://noreste.net/category/deportes/">Meta</a></li>
<li id="menu-item-482333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333"><a href="https://noreste.net/category/nota-roja/">Nota roja</a></li>
<li id="menu-item-537254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254"><a href="https://noreste.net/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-537257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a></li>
<li id="menu-item-537258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258"><a href="https://noreste.net/category/viral/">Viral</a></li>
<li id="menu-item-482328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-482328"><a href="https://noreste.net/category/cultura/">Cultura</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Ponte en contacto</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/noreste.net" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://noreste.net/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
					<div id="mvp-wallpaper">
							</div><!--mvp-wallpaper-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/noreste.net" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/noreste_net" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/noresteperiodico/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://noreste.net/"><img itemprop="logo" src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Noreste</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Así fue el doloroso y polémico funeral de Frida Kahlo</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-537256 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/">Veracruz</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/cientos-de-familias-tienen-la-oportunidad-de-regular-predios-en-tihuatlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-16.06.57-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-16.06.57-2-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-16.06.57-2-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-16.06.57-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cientos de familias tienen la oportunidad de regular predios en Tihuatlán</p></a></li><li><a href="https://noreste.net/renato-tronco-responde-a-criticas-contra-cacicazgos-en-la-zona-sur/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/RENATO-TRONCO-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/RENATO-TRONCO-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/RENATO-TRONCO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Renato Tronco responde  a críticas contra cacicazgos en la zona sur</p></a></li><li><a href="https://noreste.net/servicio-nacional-del-empleo-prepara-la-primera-feria-virtual-del-empleo-en-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-15.07.45-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-15.07.45-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-15.07.45-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-15.07.45-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Servicio Nacional del Empleo prepara la primera «Feria Virtual del Empleo» en Poza Rica</p></a></li><li><a href="https://noreste.net/alistan-operativo-rezago-contra-el-covid-19-en-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-15.36.09-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-15.36.09-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-15.36.09-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alistan operativo rezago contra el Covid-19 en Poza Rica</p></a></li><li><a href="https://noreste.net/mujeres-marchan-en-xalapa-para-pedir-justicia-a-favor-de-ex-esposa-de-rogelio-n/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-14.08.28-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-14.08.28-2-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-14.08.28-2-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-14.08.28-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mujeres marchan en Xalapa para pedir justicia a favor de ex esposa de Rogelio «N»</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/mujeres-marchan-en-xalapa-para-pedir-justicia-a-favor-de-ex-esposa-de-rogelio-n/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-14.08.28-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-14.08.28-2-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-14.08.28-2-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-14.08.28-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mujeres marchan en Xalapa para pedir justicia a favor de ex esposa de Rogelio «N»</p></a></li><li><a href="https://noreste.net/comunicado-estrategia-estatal-contra-el-coronavirus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-09.04.09-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-09.04.09-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-09.04.09-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-09.04.09-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>COMUNICADO: Estrategia Estatal contra el coronavirus</p></a></li><li><a href="https://noreste.net/medicos-del-imss-en-xalapa-piden-ser-vacunados-contra-covid/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-13.58.54-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-13.58.54-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-13.58.54-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-13.58.54-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Médicos del IMSS en Xalapa piden ser vacunados contra COVID</p></a></li><li><a href="https://noreste.net/borran-pintas-feministas-en-xalapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-13.08.56-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-13.08.56-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-13.08.56-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-13.08.56-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Borran pintas para iniciar mural feminista en el Viaducto de Xalapa</p></a></li><li><a href="https://noreste.net/jubilados-en-xalapa-piden-que-no-se-les-paguen-pensiones-por-umas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/a9626b8d-e2c0-4147-adaf-ab16a774b7ba-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/a9626b8d-e2c0-4147-adaf-ab16a774b7ba-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/a9626b8d-e2c0-4147-adaf-ab16a774b7ba-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/a9626b8d-e2c0-4147-adaf-ab16a774b7ba-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jubilados en Xalapa piden que no se les paguen pensiones por UMAS</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/sedecop-apoyara-a-productores-con-10-mil-pesos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-15.24.22-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-15.24.22-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-15.24.22-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-15.24.22-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SEDECOP apoyará a productores con 10 mil pesos</p></a></li><li><a href="https://noreste.net/las-calles-mas-danadas-en-municipio-de-veracruz-estan-en-zona-norte-y-poniente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/66e2e50c-7a0b-4386-ac5e-1af7bd2add70-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/66e2e50c-7a0b-4386-ac5e-1af7bd2add70-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/66e2e50c-7a0b-4386-ac5e-1af7bd2add70-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/66e2e50c-7a0b-4386-ac5e-1af7bd2add70-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Las calles más dañadas en municipio de Veracruz están en zona norte y poniente</p></a></li><li><a href="https://noreste.net/tras-ataques-mediaticos-finalmente-marcos-isleno-da-la-cara/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/Marcos-Isleno-Andrade-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/Marcos-Isleno-Andrade-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/Marcos-Isleno-Andrade-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tras ataques mediáticos, finalmente Marcos Isleño da la cara</p></a></li><li><a href="https://noreste.net/manuel-huerta-acuso-a-los-medios-de-%c2%a8acelerar%c2%a8-a-la-poblacion-para-vacunarse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-09-at-14.59.25-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-09-at-14.59.25-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-09-at-14.59.25-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-09-at-14.59.25-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Manuel huerta acusó a los medios de ¨acelerar¨ a la población para vacunarse</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/caravana-y-mitin-de-jubilados-en-la-zona-centro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-6.47.07-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-6.47.07-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-6.47.07-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-6.47.07-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Caravana y mitin de jubilados en la zona centro</p></a></li><li><a href="https://noreste.net/continua-conflicto-camionero-en-el-naranjal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/0550bf1b-fd09-49d6-87bd-a09107091fc8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/0550bf1b-fd09-49d6-87bd-a09107091fc8-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/0550bf1b-fd09-49d6-87bd-a09107091fc8-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/0550bf1b-fd09-49d6-87bd-a09107091fc8-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Continua conflicto camionero en el Naranjal</p></a></li><li><a href="https://noreste.net/bloquean-y-retienen-autobuses-en-naranjal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/706d9400-215a-4c43-9eac-2c8967964387-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/706d9400-215a-4c43-9eac-2c8967964387-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/706d9400-215a-4c43-9eac-2c8967964387-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/706d9400-215a-4c43-9eac-2c8967964387-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bloquean y retienen autobuses en Naranjal</p></a></li><li><a href="https://noreste.net/asaltan-a-futbolistas-huatusquenos-en-la-puebla-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/0d0ba70d-0f05-491e-bb6e-03b054c51d06-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/0d0ba70d-0f05-491e-bb6e-03b054c51d06-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/0d0ba70d-0f05-491e-bb6e-03b054c51d06-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asaltan a futbolistas Huatusqueños en la Puebla-Veracruz</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537253 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/servicio-nacional-del-empleo-prepara-la-primera-feria-virtual-del-empleo-en-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-15.07.45-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-15.07.45-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-15.07.45-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-15.07.45-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Servicio Nacional del Empleo prepara la primera «Feria Virtual del Empleo» en Poza Rica</p></a></li><li><a href="https://noreste.net/alistan-operativo-rezago-contra-el-covid-19-en-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-15.36.09-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-15.36.09-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-15.36.09-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alistan operativo rezago contra el Covid-19 en Poza Rica</p></a></li><li><a href="https://noreste.net/busca-canaco-poza-rica-certificacion-de-comercios-contra-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/bc52da50-13ac-4450-b3ae-39a48d964053-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/bc52da50-13ac-4450-b3ae-39a48d964053-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/bc52da50-13ac-4450-b3ae-39a48d964053-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/bc52da50-13ac-4450-b3ae-39a48d964053-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Busca Canaco Poza Rica certificación de comercios contra Covid-19</p></a></li><li><a href="https://noreste.net/amplian-una-semana-mas-la-jornada-de-salud-visual-en-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/9b091850-996e-4c12-ad54-4fa187e116e1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/9b091850-996e-4c12-ad54-4fa187e116e1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/9b091850-996e-4c12-ad54-4fa187e116e1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/9b091850-996e-4c12-ad54-4fa187e116e1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Amplían una semana más la Jornada de Salud Visual en Poza Rica</p></a></li><li><a href="https://noreste.net/busca-sefiplan-que-concesionarios-de-verificentros-se-alineen-con-el-estado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/f817c16c-f4fc-4087-b63c-ef1fa93513c7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/f817c16c-f4fc-4087-b63c-ef1fa93513c7-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/f817c16c-f4fc-4087-b63c-ef1fa93513c7-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/f817c16c-f4fc-4087-b63c-ef1fa93513c7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Busca Sefiplan que concesionarios de verificentros se alineen con el Estado</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/han-pasado-cinco-anos-de-la-desaparicion-forzada-de-dos-jovenes-papantecos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-5.49.14-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-5.49.14-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-5.49.14-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-5.49.14-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Han pasado cinco años de la desaparición forzada de dos jóvenes papantecos</p></a></li><li><a href="https://noreste.net/quema-de-desechos-se-sale-de-control-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-5.02.48-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-5.02.48-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-5.02.48-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-5.02.48-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Quema de desechos se sale de control en Papantla</p></a></li><li><a href="https://noreste.net/buscan-alternativas-para-generar-movimiento-en-el-mercado-de-artesanias-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-4.01.47-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-4.01.47-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-4.01.47-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-4.01.47-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Buscan alternativas para generar movimiento en el mercado de Artesanías en Papantla</p></a></li><li><a href="https://noreste.net/empleados-municipales-dejaron-tiradas-sus-comisiones-para-ir-a-una-marcha-del-prd/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-10.10.28-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Empleados municipales dejaron tiradas sus comisiones para ir a una marcha del PRD</p></a></li><li><a href="https://noreste.net/regresan-a-trabajar-comerciantes-de-la-periferia-del-parque-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-17-at-17.59.02-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-17-at-17.59.02-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-17-at-17.59.02-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-17-at-17.59.02-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Regresan a trabajar comerciantes de la periferia del parque en Papantla</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/rogelio-n-no-esta-impedido-para-ser-candidato-a-la-diputacion-por-tuxpan-prd/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/PRD-2-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/PRD-2-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/PRD-2-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rogelio «N» no está impedido para ser candidato a la diputación por Tuxpan: PRD</p></a></li><li><a href="https://noreste.net/registro-civil-en-tuxpan-se-actualiza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-6.45.15-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-6.45.15-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-6.45.15-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-6.45.15-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Registro Civil en Tuxpan se actualiza</p></a></li><li><a href="https://noreste.net/maestros-dicen-no-a-umas-si-al-salario-minimo-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-18.30.15-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-18.30.15-2-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-18.30.15-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Maestros dicen No a UMAS SI al salario mínimo en Tuxpan</p></a></li><li><a href="https://noreste.net/fui-enganada-y-utilizada-por-pt-por-eso-renuncio-laura-sandoval/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-5.38.21-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-5.38.21-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-5.38.21-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-5.38.21-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fui engañada y utilizada por PT por eso renuncio: Laura Sandoval</p></a></li><li><a href="https://noreste.net/pemex-ha-implementado-planes-de-ahorro-exagerados-juan-pablo-osorio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-17.40.07-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-17.40.07-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-17.40.07-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-18-at-17.40.07-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pemex ha implementado planes de ahorro exagerados: Juan Pablo Osorio</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332 mvp-mega-dropdown"><a href="https://noreste.net/category/nacional/">Nacional</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/consulta-la-boleta-de-calificaciones-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/multimedia.normal.a4540e925649d92d.426f6c657461735f6e6f726d616c2e6a7067-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/multimedia.normal.a4540e925649d92d.426f6c657461735f6e6f726d616c2e6a7067-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/multimedia.normal.a4540e925649d92d.426f6c657461735f6e6f726d616c2e6a7067-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Consulta la boleta de calificaciones 2021</p></a></li><li><a href="https://noreste.net/mexico-restringe-el-paso-en-los-limites-territoriales-con-guatemala-y-belice/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/FRONTERA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/FRONTERA-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/FRONTERA-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/FRONTERA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>México restringe el paso en los límites territoriales con Guatemala y Belice</p></a></li><li><a href="https://noreste.net/cancelan-marcha-lgbtttq-por-la-pandemia-y-sera-de-manera-virtual/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/marcha-orgullo-gay-ciudad-mexico-1_0_20_889_553-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/marcha-orgullo-gay-ciudad-mexico-1_0_20_889_553-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/marcha-orgullo-gay-ciudad-mexico-1_0_20_889_553-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cancelan marcha &#8216;LGBTTTQ&#8217; por la pandemia y será de manera virtual</p></a></li><li><a href="https://noreste.net/declaran-emergencia-en-coahuila-por-incendio-en-sierra-de-arteaga/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/Ew0TGsGU8AYYIWf-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/Ew0TGsGU8AYYIWf-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/Ew0TGsGU8AYYIWf-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/Ew0TGsGU8AYYIWf-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Declaran emergencia en Coahuila por incendio en Sierra de Arteaga</p></a></li><li><a href="https://noreste.net/amlo-da-las-gracias-a-biden-por-envio-de-vacunas-anticovid/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/presidente-lopez-obrador-lamenta-sucedio_0_80_1280_797-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/presidente-lopez-obrador-lamenta-sucedio_0_80_1280_797-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/presidente-lopez-obrador-lamenta-sucedio_0_80_1280_797-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Amlo da las gracias a Biden por envío de Vacunas anticovid</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331 mvp-mega-dropdown"><a href="https://noreste.net/category/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/boris-johnson-recibe-vacuna-contra-covid-de-astrazeneca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/1616181959_725564_1616182619_noticia_normal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/1616181959_725564_1616182619_noticia_normal-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/1616181959_725564_1616182619_noticia_normal-300x181.jpg 300w, https://noreste.net/wp-content/uploads/2021/03/1616181959_725564_1616182619_noticia_normal-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/1616181959_725564_1616182619_noticia_normal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Boris Johnson recibe vacuna contra Covid de AstraZeneca</p></a></li><li><a href="https://noreste.net/joe-biden-se-reunira-con-putin-asi-lo-informo-la-casa-blanca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/116680985_bidenputin-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/116680985_bidenputin-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/116680985_bidenputin-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Joe Biden se reunirá con Putin, así lo informó la casa blanca</p></a></li><li><a href="https://noreste.net/cae-nieve-con-microplasticos-en-siberia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/microplasticos-nieve-siberia-640x360-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/microplasticos-nieve-siberia-640x360-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/microplasticos-nieve-siberia-640x360-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cae nieve con microplásticos en Siberia</p></a></li><li><a href="https://noreste.net/seis-paises-europeos-retoman-vacunacion-con-la-formula-de-astrazeneca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/Vacuna-AstraZeneca-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/Vacuna-AstraZeneca-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/Vacuna-AstraZeneca-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/Vacuna-AstraZeneca-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Seis países europeos retoman vacunación con la fórmula de AstraZeneca</p></a></li><li><a href="https://noreste.net/joe-biden-tropieza-varias-veces-al-subir-escaleras-de-un-avion-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/5f45aa68-4a1d-46e6-96b0-230b1fccddd0_alta-libre-aspect-ratio_default_0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/5f45aa68-4a1d-46e6-96b0-230b1fccddd0_alta-libre-aspect-ratio_default_0-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/5f45aa68-4a1d-46e6-96b0-230b1fccddd0_alta-libre-aspect-ratio_default_0-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/5f45aa68-4a1d-46e6-96b0-230b1fccddd0_alta-libre-aspect-ratio_default_0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Joe Biden tropieza varias veces al subir escaleras de un avión (Video)</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329 mvp-mega-dropdown"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/asi-se-vio-la-promocion-para-el-estreno-de-falcon-and-winter-soldier/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/UTWUDZJFVZFZDBRQ4TR7E7BQQQ-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/UTWUDZJFVZFZDBRQ4TR7E7BQQQ-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/UTWUDZJFVZFZDBRQ4TR7E7BQQQ-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/UTWUDZJFVZFZDBRQ4TR7E7BQQQ-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Así se vio la promoción para el estreno de &#8216;Falcon and Winter Soldier&#8217;</p></a></li><li><a href="https://noreste.net/paul-stanley-se-suma-a-la-lista-de-famosos-que-han-sufrido-acoso-sexual/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/paul_stanley-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/paul_stanley-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/paul_stanley-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/paul_stanley-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Paul Stanley se suma a la lista de famosos que han sufrido acoso sexual</p></a></li><li><a href="https://noreste.net/priscila-y-sus-balas-de-plata-luce-su-atletica-figura/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/PRISILA-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/PRISILA-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/PRISILA-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>‘Priscila y sus balas de plata’ luce su atlética figura</p></a></li><li><a href="https://noreste.net/repleta-de-canas-veronica-castro-recibe-vacuna-contra-covid/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/castro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/castro-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/castro-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/castro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Repleta de canas, Verónica Castro recibe vacuna contra Covid</p></a></li><li><a href="https://noreste.net/la-primera-actriz-raquel-olmedo-fue-hospitalizada-por-covid/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/RAQUEL-OLMEDO-ACTRIZ-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/RAQUEL-OLMEDO-ACTRIZ-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/RAQUEL-OLMEDO-ACTRIZ-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La primera actriz Raquel Olmedo fue hospitalizada por Covid</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330 mvp-mega-dropdown"><a href="https://noreste.net/category/deportes/">Meta</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/listos-los-cuartos-de-final-en-la-champions-league/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/el-torneo-mas-importante-de___Pc_Abxhjo_1256x620__1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/el-torneo-mas-importante-de___Pc_Abxhjo_1256x620__1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/el-torneo-mas-importante-de___Pc_Abxhjo_1256x620__1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/el-torneo-mas-importante-de___Pc_Abxhjo_1256x620__1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Listos los Cuartos de Final en la Champions League</p></a></li><li><a href="https://noreste.net/poncho-sosa-fue-presentado-como-tecnico-de-juarez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/alfonso-sosa-dt-juarez-foto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/alfonso-sosa-dt-juarez-foto-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/alfonso-sosa-dt-juarez-foto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Poncho Sosa fue presentado como técnico de Juárez</p></a></li><li><a href="https://noreste.net/este-jueves-mexico-inicia-el-camino-rumbo-a-tokio-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/Presenta-la-Seleccion-Mexicana-la-lista-para-el-Preolimpico-rumbo-a-Tokio-2021-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/Presenta-la-Seleccion-Mexicana-la-lista-para-el-Preolimpico-rumbo-a-Tokio-2021-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/Presenta-la-Seleccion-Mexicana-la-lista-para-el-Preolimpico-rumbo-a-Tokio-2021-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/Presenta-la-Seleccion-Mexicana-la-lista-para-el-Preolimpico-rumbo-a-Tokio-2021-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Este jueves México inicia el camino rumbo a Tokio 2020</p></a></li><li><a href="https://noreste.net/tata-martino-da-a-conocer-lista-de-convocados-a-la-seleccion-de-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/seleccion-mexicana-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/seleccion-mexicana-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/seleccion-mexicana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tata Martino da a conocer lista de convocados a la Selección de México</p></a></li><li><a href="https://noreste.net/messi-iguala-a-xavi-en-mas-partidos-jugados-en-el-barcelona/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/d38c2633-0012-4a7a-abed-b98a764e8999_alta-libre-aspect-ratio_default_0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/d38c2633-0012-4a7a-abed-b98a764e8999_alta-libre-aspect-ratio_default_0-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/d38c2633-0012-4a7a-abed-b98a764e8999_alta-libre-aspect-ratio_default_0-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/d38c2633-0012-4a7a-abed-b98a764e8999_alta-libre-aspect-ratio_default_0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Messi iguala a Xavi en mas partidos jugados en el Barcelona</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333 mvp-mega-dropdown"><a href="https://noreste.net/category/nota-roja/">Nota roja</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/hallan-mujer-asesinada-en-el-rio-bobos-en-martinez-de-la-torre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/feminicidio-rio-bobos-00-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/feminicidio-rio-bobos-00-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/feminicidio-rio-bobos-00-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/feminicidio-rio-bobos-00-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hallan mujer asesinada en el río Bobos en Martínez de la Torre</p></a></li><li><a href="https://noreste.net/ejecutan-a-taxista-en-la-lazaro-cardenas-de-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/8cd89122-8b34-4587-9577-2f0085fe4b7e-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/8cd89122-8b34-4587-9577-2f0085fe4b7e-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/8cd89122-8b34-4587-9577-2f0085fe4b7e-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/8cd89122-8b34-4587-9577-2f0085fe4b7e-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ejecutan a taxista en la Lázaro Cárdenas de Papantla</p></a></li><li><a href="https://noreste.net/mato-a-maestra-y-lo-capturan-cinco-anos-despues/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/busted-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/busted-400x240.png 400w, https://noreste.net/wp-content/uploads/2021/03/busted-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mató a maestra y lo capturan cinco años después</p></a></li><li><a href="https://noreste.net/localizan-cuerpo-sin-vida-en-coatepec/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/92e7606e-9c59-44ad-b5e7-4861b2bb4e1a-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/92e7606e-9c59-44ad-b5e7-4861b2bb4e1a-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/92e7606e-9c59-44ad-b5e7-4861b2bb4e1a-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Localizan cuerpo sin vida en Coatepec</p></a></li><li><a href="https://noreste.net/te-voy-a-descuartizar-eso-le-decia-su-pareja-mientras-la-golpeaba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/violaciondescuartizar_1-focus-0-0-983-557-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/violaciondescuartizar_1-focus-0-0-983-557-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/violaciondescuartizar_1-focus-0-0-983-557-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«Te voy a descuartizar» eso le decía su pareja mientras la golpeaba</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254 mvp-mega-dropdown"><a href="https://noreste.net/category/tecnologia/">Tecnología</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/se-cae-whatsapp-instagram-y-facebook-a-nivel-mundial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/apps-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/apps-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/apps-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se cae WhatsApp, Instagram y Facebook a nivel mundial</p></a></li><li><a href="https://noreste.net/spacex-y-la-nasa-firman-acuerdo-de-seguridad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/spacex-launch-scaled-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/spacex-launch-scaled-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/spacex-launch-scaled-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SpaceX y la NASA firman acuerdo de seguridad</p></a></li><li><a href="https://noreste.net/nasa-agua-de-marte-no-desaparecio-esta-atrapada-en-el-suelo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/MARTE-0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/MARTE-0-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/MARTE-0-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/MARTE-0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>NASA: Agua de Marte no desapareció, está atrapada en el suelo</p></a></li><li><a href="https://noreste.net/alerta-advierten-que-esta-app-para-ganar-en-realidad-es-un-fraude/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/app-dinero-celular-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/app-dinero-celular-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/app-dinero-celular-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/app-dinero-celular-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Alerta! Advierten que esta app para ganar en realidad es un fraude</p></a></li><li><a href="https://noreste.net/sony-regalara-10-juegos-para-playstation-4-y-5-asi-podras-descargalos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/maxresdefault-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/maxresdefault-4-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/maxresdefault-4-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/maxresdefault-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sony regalará 10 juegos para PlayStation 4 y 5: Así podrás descárgalos</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257 mvp-mega-dropdown"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/dismorfia-corporal-conoce-las-senales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/IMG_18032021_213323_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/IMG_18032021_213323_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/IMG_18032021_213323_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/IMG_18032021_213323_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dismorfia Corporal, conoce las señales</p></a></li><li><a href="https://noreste.net/horoscopos-mhoni-vidente-jueves-18-de-marzo-de-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/f608x342-338711_368434_0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/f608x342-338711_368434_0-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/f608x342-338711_368434_0-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/f608x342-338711_368434_0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente jueves 18 de marzo de 2021</p></a></li><li><a href="https://noreste.net/conoce-las-propiedades-beneficios-y-contraindicaciones-de-la-leche-de-soja/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/leche-de-soja-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/leche-de-soja-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/leche-de-soja-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/leche-de-soja-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conoce las propiedades, beneficios y contraindicaciones de la leche de soja</p></a></li><li><a href="https://noreste.net/conoce-los-aceites-mas-saludables-para-preparar-tus-platillos-favoritos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/tipos-de-aceites-678x381-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/tipos-de-aceites-678x381-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/tipos-de-aceites-678x381-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/tipos-de-aceites-678x381-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conoce los aceites más saludables para preparar tus platillos favoritos</p></a></li><li><a href="https://noreste.net/descubre-como-conseguir-maximo-placer-con-la-posicion-de-la-vaquerita/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/pareja-cama-hombre-mujer-ojos-cerrados-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/pareja-cama-hombre-mujer-ojos-cerrados-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/pareja-cama-hombre-mujer-ojos-cerrados-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/pareja-cama-hombre-mujer-ojos-cerrados-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Descubre cómo conseguir máximo placer con la posición de la vaquerita</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258 mvp-mega-dropdown"><a href="https://noreste.net/category/viral/">Viral</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/captan-a-supuesta-bruja-amamantando-una-serpiente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/Sonar-con-serpiente-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/Sonar-con-serpiente-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/Sonar-con-serpiente-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/Sonar-con-serpiente-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Captan a supuesta bruja amamantando&#8230; ¡Una serpiente!</p></a></li><li><a href="https://noreste.net/funcionario-se-burla-de-habitantes-orinando-protestan-falta-de-agua-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/funci-1-1-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/funci-1-1-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/funci-1-1-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Funcionario se burla de habitantes orinando; protestan falta de agua (Video)</p></a></li><li><a href="https://noreste.net/que-miedo-abuelita-capta-a-un-demonio-en-el-cuarto-de-sus-nietos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/demonioenhabitaciondenino-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/demonioenhabitaciondenino-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/demonioenhabitaciondenino-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Que miedo! Abuelita capta a un demonio en el cuarto de sus nietos</p></a></li><li><a href="https://noreste.net/toxica-intenta-darle-chanclazo-a-su-pareja-y-provoca-fuerte-pleito-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/descarga-30-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/descarga-30-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/descarga-30-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/descarga-30-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Tóxica intenta darle chanclazo a su pareja y provoca fuerte pleito (Video)</p></a></li><li><a href="https://noreste.net/ken-humano-se-somete-a-nueva-cirugia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/10-cosas-que-no-sabias-sobre-el-Ken-Humano--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/10-cosas-que-no-sabias-sobre-el-Ken-Humano--400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/10-cosas-que-no-sabias-sobre-el-Ken-Humano--1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/10-cosas-que-no-sabias-sobre-el-Ken-Humano--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ken humano se somete a nueva cirugía</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-482328 mvp-mega-dropdown"><a href="https://noreste.net/category/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/asi-fue-el-doloroso-y-polemico-funeral-de-frida-kahlo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/pintora-teniendo-panorama-artistico-mexicano_110_8_588_367-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/pintora-teniendo-panorama-artistico-mexicano_110_8_588_367-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/pintora-teniendo-panorama-artistico-mexicano_110_8_588_367-300x181.jpg 300w, https://noreste.net/wp-content/uploads/2021/03/pintora-teniendo-panorama-artistico-mexicano_110_8_588_367-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Así fue el doloroso y polémico funeral de Frida Kahlo</p></a></li><li><a href="https://noreste.net/equinoccio-de-primavera-2021-en-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/Equinox-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/Equinox-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/Equinox-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/Equinox-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Equinoccio de primavera 2021 en México</p></a></li><li><a href="https://noreste.net/el-rey-pakal-fue-un-astronauta/"><div class="mvp-mega-img"><img width="275" height="183" src="https://noreste.net/wp-content/uploads/2021/03/images-13.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>¿El Rey Pakal fue un astronauta?</p></a></li><li><a href="https://noreste.net/studio-ghibli-llego-a-mexico-y-pintan-murales-con-sus-peliculas-mas-iconicas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/Cover-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/Cover-9-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/Cover-9-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Studio Ghibli llegó a México y pintan murales con sus películas más icónicas</p></a></li><li><a href="https://noreste.net/fotografo-reconstruye-el-rostro-de-jesus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/reconstruyen-rostro-de-Jesus001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/reconstruyen-rostro-de-Jesus001-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/reconstruyen-rostro-de-Jesus001-300x180.jpg 300w, https://noreste.net/wp-content/uploads/2021/03/reconstruyen-rostro-de-Jesus001-590x354.jpg 590w, https://noreste.net/wp-content/uploads/2021/03/reconstruyen-rostro-de-Jesus001.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Fotógrafo reconstruye el rostro de Jesús</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://noreste.net/asi-fue-el-doloroso-y-polemico-funeral-de-frida-kahlo/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/cultura/"><span class="mvp-post-cat left">Cultura</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Así fue el doloroso y polémico funeral de Frida Kahlo</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/3b6163ce88dc03996f46f9f0c3e489f9?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3b6163ce88dc03996f46f9f0c3e489f9?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">Hace 2 horas</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-03-19">19 marzo, 2021</time></span>
										<meta itemprop="dateModified" content="2021-03-19 2:40 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/manuel/" title="Entradas de Manuel Vela" rel="author">Manuel Vela</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="936" height="566" src="https://noreste.net/wp-content/uploads/2021/03/pintora-teniendo-panorama-artistico-mexicano_110_8_588_367.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/pintora-teniendo-panorama-artistico-mexicano_110_8_588_367.jpg 936w, https://noreste.net/wp-content/uploads/2021/03/pintora-teniendo-panorama-artistico-mexicano_110_8_588_367-300x181.jpg 300w, https://noreste.net/wp-content/uploads/2021/03/pintora-teniendo-panorama-artistico-mexicano_110_8_588_367-768x464.jpg 768w" sizes="(max-width: 936px) 100vw, 936px" />																								<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/03/pintora-teniendo-panorama-artistico-mexicano_110_8_588_367.jpg">
												<meta itemprop="width" content="936">
												<meta itemprop="height" content="566">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/asi-fue-el-doloroso-y-polemico-funeral-de-frida-kahlo/&amp;t=Así fue el doloroso y polémico funeral de Frida Kahlo', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Así fue el doloroso y polémico funeral de Frida Kahlo -&amp;url=https://noreste.net/asi-fue-el-doloroso-y-polemico-funeral-de-frida-kahlo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/asi-fue-el-doloroso-y-polemico-funeral-de-frida-kahlo/&amp;media=https://noreste.net/wp-content/uploads/2021/03/pintora-teniendo-panorama-artistico-mexicano_110_8_588_367.jpg&amp;description=Así fue el doloroso y polémico funeral de Frida Kahlo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Así fue el doloroso y polémico funeral de Frida Kahlo&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/asi-fue-el-doloroso-y-polemico-funeral-de-frida-kahlo/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://noreste.net/asi-fue-el-doloroso-y-polemico-funeral-de-frida-kahlo/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/asi-fue-el-doloroso-y-polemico-funeral-de-frida-kahlo/&amp;t=Así fue el doloroso y polémico funeral de Frida Kahlo', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Así fue el doloroso y polémico funeral de Frida Kahlo -&amp;url=https://noreste.net/asi-fue-el-doloroso-y-polemico-funeral-de-frida-kahlo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/asi-fue-el-doloroso-y-polemico-funeral-de-frida-kahlo/&amp;media=https://noreste.net/wp-content/uploads/2021/03/pintora-teniendo-panorama-artistico-mexicano_110_8_588_367.jpg&amp;description=Así fue el doloroso y polémico funeral de Frida Kahlo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Así fue el doloroso y polémico funeral de Frida Kahlo https://noreste.net/asi-fue-el-doloroso-y-polemico-funeral-de-frida-kahlo/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Así fue el doloroso y polémico funeral de Frida Kahlo&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/asi-fue-el-doloroso-y-polemico-funeral-de-frida-kahlo/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://noreste.net/asi-fue-el-doloroso-y-polemico-funeral-de-frida-kahlo/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_546791" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Tras la pandemia por Coronavirus, las personas suelen pasar mayor tiempo navegando en internet&nbsp; y en<strong>&nbsp;redes sociales</strong>, buscando así lo que ha sido de sus artistas favoritos en diversos ámbitos, tales como la pintura, siendo así el caso de la pintora mexicana&nbsp;<strong>Frida Kahlo</strong>.</p>



<p>Frida Kahlo fue una artista mexicana que nació el 6 de julio en la Ciudad de México, específicamente en la alcaldía turística,&nbsp;<strong>Coyoacán</strong>, donde se desarrolló junto a su familia; su padre era fotógrafo y desde entonces se interesó por las&nbsp;<strong>artes</strong>.</p>



<p>Desgraciadamente desde muy joven tuvo un percance que la marcó para el resto de sus días, luego de <strong>vivir</strong> un aparatoso <strong>accidente</strong> vial que le afectó la cadera; sin embargo, supo divertirse y vivir con su arte mucho <strong>tiempo</strong>.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="560" height="712" src="https://noreste.net/wp-content/uploads/2021/03/1595564867_450926_1595569613_sumario_normal.jpg" alt="" class="wp-image-546795" srcset="https://noreste.net/wp-content/uploads/2021/03/1595564867_450926_1595569613_sumario_normal.jpg 560w, https://noreste.net/wp-content/uploads/2021/03/1595564867_450926_1595569613_sumario_normal-236x300.jpg 236w" sizes="(max-width: 560px) 100vw, 560px" /></figure>



<p><strong>Diego Rivera</strong> se divorció de <strong>Guadalupe Marin</strong>, y posteriormente empezó a salir con Frida Kahlo y al poco tiempo se casaron para luego vivir juntos en Coyoacán, en la ahora famosa “Casa Azul”.</p>



<p>Luego de sufrir por varios años por los estragos de dicho accidente, Kahlo&nbsp;<strong>murió el 13 de julio de 1954</strong>, una semana después de haber cumplido tan sólo 47 años de edad.</p>



<p>La noche anterior a su muerte, sufrió constantes dolores, por lo que su enfermera la encontró sin vida en la madrugada; se le realizó un homenaje en el <strong>Palacio de Bellas Artes</strong>, el cual fue sumamente polémico a tal grado que despidieron al director del recinto.</p>



<p>En Palacio de Bellas Artes se le rindió un tributo luctuoso a la pintora, a quien&nbsp;<strong>vistieron</strong>&nbsp;con una tehuana, huipil, un collar de Tehuantepec y otros accesorios de&nbsp;<strong>culturas</strong>&nbsp;<strong>originarias</strong>.</p>



<p>A dicha despedida acudieron figuras tales como el expresidente&nbsp;<strong>Lázaro Cárdenas&nbsp;</strong>y los artistas Diego&nbsp;<strong>Rivera</strong>, Alfaro&nbsp;<strong>Siqueiros</strong>, Lola Álvarez&nbsp;<strong>Bravo</strong>, Carlos&nbsp;<strong>Pellicer</strong>, Juan&nbsp;<strong>O’Gorman</strong>, y otros.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="768" height="456" src="https://noreste.net/wp-content/uploads/2021/03/f768x1-340090_340217_1.png" alt="" class="wp-image-546793" srcset="https://noreste.net/wp-content/uploads/2021/03/f768x1-340090_340217_1.png 768w, https://noreste.net/wp-content/uploads/2021/03/f768x1-340090_340217_1-300x178.png 300w" sizes="(max-width: 768px) 100vw, 768px" /></figure>



<p>También estuvieron presentes diversos simpatizantes y miembros del<strong>&nbsp;Partido Comunista</strong>, que para aquel entonces ya era un partido clandestino; uno de los&nbsp;<strong>simpatizantes</strong>&nbsp;y también ex alumno de Frida, se acercó al ataúd y le colocó una bandera con el martillo y la hoz, símbolos comunistas.</p>



<p>Y aunque a Diego Rivera se le negó hacer uso del recinto con&nbsp;<strong>fines</strong>&nbsp;<strong>políticos</strong>&nbsp;y sobre todo retirar dicha bandera, no accedió; por esa razón a los pocos días, Andrés Iduarte, entonces director del Palacio de Bellas Artes, fue despedido.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1000" height="610" src="https://noreste.net/wp-content/uploads/2021/03/frida8.jpg" alt="" class="wp-image-546796" srcset="https://noreste.net/wp-content/uploads/2021/03/frida8.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/frida8-300x183.jpg 300w, https://noreste.net/wp-content/uploads/2021/03/frida8-768x468.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_546791&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/asi-fue-el-doloroso-y-polemico-funeral-de-frida-kahlo\/&quot;,&quot;postId&quot;:546791,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://noreste.net/tag/diego-rivera/" rel="tag">diego rivera</a><a href="https://noreste.net/tag/especiales/" rel="tag">Especiales</a><a href="https://noreste.net/tag/frida-kahlo/" rel="tag">frida kahlo</a><a href="https://noreste.net/tag/funeral/" rel="tag">funeral</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://noreste.net/equinoccio-de-primavera-2021-en-mexico/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Equinoccio de primavera 2021 en México</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png"/>
																	<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Noreste">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continua Leyendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<a href="https://preview.disneyplus.com/mx/" target="_blank"><img class="mvp-leader1" src="https://noreste.net/wp-content/uploads/2021/03/disney-plus-free-trial-banner-18.jpg" /></a>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://noreste.net/%c2%a8justice-league-snyder-cut%c2%a8-fans-piden-a-mas-a-usuarios-de-internet-que-no-vean-pirata-la-pelicula/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/snyder-cut-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/snyder-cut-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/snyder-cut-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/03/snyder-cut-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/snyder-cut-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/snyder-cut-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/03/snyder-cut-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>¨Justice League: Snyder Cut¨ Fans piden a más a usuarios de internet que no vean pirata la película</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/thalia-sorprende-a-sus-fans-con-fotografias-muy-candentes/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/descarga-31-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/descarga-31-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/descarga-31-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/descarga-31-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/descarga-31-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/descarga-31-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Thalía sorprende a sus fans con fotografías muy candentes</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/elliot-page-sera-el-primer-hombre-transgenero-que-aparecera-en-la-portada-time/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/elliot-page-protagoniza-portada-time_0_0_1200_747-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elliot-page-protagoniza-portada-time_0_0_1200_747-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/elliot-page-protagoniza-portada-time_0_0_1200_747-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/elliot-page-protagoniza-portada-time_0_0_1200_747-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elliot-page-protagoniza-portada-time_0_0_1200_747-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/elliot-page-protagoniza-portada-time_0_0_1200_747-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Elliot Page será el primer hombre transgénero que aparecerá en la portada Time</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/fotografo-reconstruye-el-rostro-de-jesus/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/reconstruyen-rostro-de-Jesus001-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/reconstruyen-rostro-de-Jesus001-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/reconstruyen-rostro-de-Jesus001-300x180.jpg 300w, https://noreste.net/wp-content/uploads/2021/03/reconstruyen-rostro-de-Jesus001-590x354.jpg 590w, https://noreste.net/wp-content/uploads/2021/03/reconstruyen-rostro-de-Jesus001.jpg 750w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/reconstruyen-rostro-de-Jesus001-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/reconstruyen-rostro-de-Jesus001-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/reconstruyen-rostro-de-Jesus001-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
											<i class="fa fa-2 fa-play" aria-hidden="true"></i>
										</div><!--mvp-vid-box-wrap-->
																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Fotógrafo reconstruye el rostro de Jesús</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/muere-jugador-de-hockey-despues-de-recibir-un-golpe-con-el-disco/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/timur-faizutdinov-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/timur-faizutdinov-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/timur-faizutdinov-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/timur-faizutdinov-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/timur-faizutdinov-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/03/timur-faizutdinov-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Muere jugador de hockey después de recibir un golpe con el disco</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/83-aniversario-de-la-expropiacion-petrolera/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/11988075-7d47-41b4-9932-2d889c6b9a61-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/11988075-7d47-41b4-9932-2d889c6b9a61-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/11988075-7d47-41b4-9932-2d889c6b9a61-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/11988075-7d47-41b4-9932-2d889c6b9a61-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/11988075-7d47-41b4-9932-2d889c6b9a61-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/11988075-7d47-41b4-9932-2d889c6b9a61-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>83 Aniversario de la Expropiación Petrolera</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Click para comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-546791 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Deja un comentario</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/asi-fue-el-doloroso-y-polemico-funeral-de-frida-kahlo/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://noreste.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='546791' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/cultura/"><span class="mvp-post-cat left">Cultura</span></a></h3>
												<h1 class="mvp-post-title left">Equinoccio de primavera 2021 en México</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/3b6163ce88dc03996f46f9f0c3e489f9?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3b6163ce88dc03996f46f9f0c3e489f9?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 3 horas</span> <p>en</p> <span class="mvp-post-date">19 marzo, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/manuel/" title="Entradas de Manuel Vela" rel="author">Manuel Vela</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1024" height="768" src="https://noreste.net/wp-content/uploads/2021/03/Equinox.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/Equinox.jpg 1024w, https://noreste.net/wp-content/uploads/2021/03/Equinox-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2021/03/Equinox-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_546765" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>En México se acostumbra visitar algunos sitios considerados sagrados para recibir a la primavera, sin embargo, la pandemia de COVID, ha frenado esta actividad. Foto: GettyImages</p>



<p>Cada vez está más cerca la faceta final del invierno y con ello se aproxima la <strong>llegada de la primavera</strong>. A todo esto, ¿sabes qué es el equinoccio de primavera, uno de los fenómenos astronómicos más esperados de marzo, que marca el inicio de <strong>días con mayor presencia de luz y el aumento de las temperaturas</strong>?</p>



<p>El <strong>equinoccio de primavera 2021</strong> ocurrirá el próximo <strong>20 de marzo, cerca de las 03:00 horas (tiempo del centro de México)</strong>. Con el <strong>fenómeno astronómico</strong> iniciará la primavera, que durará hasta el 20 de junio a las 21:00 horas cuando ocurra el solsticio de verano</p>



<p>El primer equinoccio del año, que tendrá lugar el&nbsp;<strong>20 de marzo, cerca de las 03:00 horas (tiempo de México)</strong>&nbsp;marcará un momento especial porque&nbsp;<strong>el día y la noche tendrán la misma duración&nbsp;</strong>en todo el mundo, aproximadamente 12 horas.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="958" height="596" src="https://noreste.net/wp-content/uploads/2021/03/dzibilchaltun-escenario-arqueologico-equinoccio-expresion_0_15_640_398.jpeg" alt="" class="wp-image-546768" srcset="https://noreste.net/wp-content/uploads/2021/03/dzibilchaltun-escenario-arqueologico-equinoccio-expresion_0_15_640_398.jpeg 958w, https://noreste.net/wp-content/uploads/2021/03/dzibilchaltun-escenario-arqueologico-equinoccio-expresion_0_15_640_398-300x187.jpeg 300w, https://noreste.net/wp-content/uploads/2021/03/dzibilchaltun-escenario-arqueologico-equinoccio-expresion_0_15_640_398-768x478.jpeg 768w" sizes="(max-width: 958px) 100vw, 958px" /></figure>



<p>La palabra <strong>equinoccio</strong> proviene de las palabras latinas aequus (igual) y nos (noche), “noche igual”. En el hemisferio norte ocurre cuando <strong>el sol cruza la línea imaginaria del Ecuador, en dirección norte en el cielo</strong>, posición que sucede sólo dos veces al año: en marzo entre el 19 y 20 y en septiembre, entre el 21 y 24.</p>



<p>Tras este evento, que marca el&nbsp;<strong>inicio de la primavera&nbsp;</strong>en la mitad norte del mundo, el hemisferio norte comienza a inclinarse más hacia el Sol, lo que provoca el&nbsp;<strong>aumento de las horas de luz y un aumento de las temperaturas.</strong></p>



<p>Para el caso de países del sur, ocurre lo contrario, en el <strong>equinoccio de marzo</strong> llega el otoño debido a que el hemisferio sur comienza a inclinarse en dirección opuesta al sol.</p>



<p><strong>En México&nbsp;</strong>es una costumbre realizar&nbsp;<strong>visitas a lugares considerados sagrados para recibir el equinoccio de primavera</strong>&nbsp;y “cargarse de energía” recibiendo los rayos del sol.</p>



<p>Los sitios arqueológicos de<strong> Teotihuacán y Chichen-Itzá</strong> son los puntos más concurridos en esta época del año, sin embargo, debido a las <strong>medidas sanitarias</strong> que se requieren por la <strong>pandemia de COVID-19</strong>, estos espacios no estarán abiertos al público para el día del equinoccio.</p>



<p>Información de: Unotv</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_546765&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/equinoccio-de-primavera-2021-en-mexico\/&quot;,&quot;postId&quot;:546765,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/equinoccio-de-primavera-2021-en-mexico/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/cultura/"><span class="mvp-post-cat left">Cultura</span></a></h3>
												<h1 class="mvp-post-title left">¿El Rey Pakal fue un astronauta?</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/3b6163ce88dc03996f46f9f0c3e489f9?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3b6163ce88dc03996f46f9f0c3e489f9?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 4 horas</span> <p>en</p> <span class="mvp-post-date">19 marzo, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/manuel/" title="Entradas de Manuel Vela" rel="author">Manuel Vela</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="275" height="183" src="https://noreste.net/wp-content/uploads/2021/03/images-13.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_546706" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>El 15 de junio de 1952, el arqueólogo mexicano&nbsp;<strong>Alberto Ruíz de Lhuillier</strong>&nbsp;y su equipo realizaron un magno descubrimiento en el Templo de las Inscripciones de Palenque, Chiapas:&nbsp;<strong>encontraron la tumba del gobernante maya,&nbsp;</strong><em><strong>K’inich Jannab’ Pakal</strong></em>, mejor conocido como&nbsp;<strong>Pakal “El Grande”.</strong></p>



<p>El descubrimiento de la tumba se realizó bajo una escalera de 45 escalones, ésta contaba con una lápida utilizada como tapa del sarcófago con los restos de Pakal y la ofrenda que se le otorgó por gobernar.&nbsp;<strong>Hasta el momento es considerado el monumento funerario más importante de Mesoamérica y de la cultura maya.</strong></p>



<p><strong>El rostro de Pakal estaba cubierto por una mascarilla de jade</strong>, aunque al momento de ser descubierta ésta se encontraba rota, actualmente se exhibe en el Museo de Antropología de México. Con relación a <strong>la ofrenda</strong> que acompañaba al cuerpo, ésta <strong>estaba conformaban por más de tres mil piezas de jade, vasijas de diferentes materiales y dos cabezas modeladas en estuco</strong>.</p>



<p>Lo que más ha llamado la atención de este descubrimiento y que le ha abierto las puertas a diversas teorías es lo que está labrado en la lápida; en una primera instancia y de forma oficial, los&nbsp;<strong>arqueólogos afirman que se reprodujo la figura de un hombre con atuendo maya</strong>. Sin embargo,&nbsp;<strong>diversos personajes</strong>, alrededor del mundo,&nbsp;<strong>afirman que no es una figura maya, sino un hombre sentado en una nave espacial</strong>.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="992" height="744" src="https://noreste.net/wp-content/uploads/2021/03/5DCJSX5RZJAQBHDMS7HTFNKBUM.jpg" alt="" class="wp-image-546717" srcset="https://noreste.net/wp-content/uploads/2021/03/5DCJSX5RZJAQBHDMS7HTFNKBUM.jpg 992w, https://noreste.net/wp-content/uploads/2021/03/5DCJSX5RZJAQBHDMS7HTFNKBUM-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2021/03/5DCJSX5RZJAQBHDMS7HTFNKBUM-768x576.jpg 768w" sizes="(max-width: 992px) 100vw, 992px" /></figure>



<p>Esta última idea corre a cargo, principalmente, del novelista de ciencia ficción y científico ruso,&nbsp;<strong>Alexander Kazantsev</strong>, que asegura que en la&nbsp;<strong>lápida lo que está presente es la figura de un hombre astronauta en posición vertical controlando una nave espacial, por lo que se trataría de un viajero en el tiempo.</strong></p>



<p><strong>Él afirma que es un figura humanoide y que las manos están colocadas sobre un tablero de mando</strong>, que en la nariz se ubica un instrumento para la circulación de oxígeno y en la parte trasera de la nave se distinguen las llamas del cohete debido a la propulsión que genera, a la par de observar botones y controles</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="683" height="1024" src="https://noreste.net/wp-content/uploads/2021/03/FKFN4MSRRJE4ZKAZQMMNO42U2Q-683x1024.jpg" alt="" class="wp-image-546714" srcset="https://noreste.net/wp-content/uploads/2021/03/FKFN4MSRRJE4ZKAZQMMNO42U2Q-683x1024.jpg 683w, https://noreste.net/wp-content/uploads/2021/03/FKFN4MSRRJE4ZKAZQMMNO42U2Q-200x300.jpg 200w, https://noreste.net/wp-content/uploads/2021/03/FKFN4MSRRJE4ZKAZQMMNO42U2Q-768x1152.jpg 768w, https://noreste.net/wp-content/uploads/2021/03/FKFN4MSRRJE4ZKAZQMMNO42U2Q.jpg 992w" sizes="(max-width: 683px) 100vw, 683px" /></figure>



<p>Estas afirmaciones, según el novelista, se comprueban porque&nbsp;<strong>el cadáver hallado tenía una estatura de 1.70</strong>, lo cual no corresponde con las características generales que se han estudiado de los antiguos mayas, pues éstos no rebasan, en su mayoría, el 1.50 de altura.</p>



<p>Mientras que el novelista suizo,&nbsp;<strong>Eric von Däniken</strong>, continuando con las declaraciones de Alexander Kazantsev,&nbsp;<strong>afirma en su libro</strong><em><strong>&nbsp;Simples extraterrestres</strong></em><em>,</em>&nbsp;que efectivamente es un hombre astronauta ya que:</p>



<p><strong>“&#8230;lleva una indumentaria demasiado moderna: inmediatamente bajo su barbilla y bien visible en la parte del escote se distingue una prenda semejante a un suéter de “cuello de cisne”, que se ajusta completamente al torso y acaba en unos puños estriados&#8230; lleva también un ancho cinturón con hebilla de seguridad, un pantalón de mallas gruesas y otro interior muy ajustado, que le llega hasta los tobillos&#8230; ¡Ya tenemos al astronauta perfectamente vestido y equipado!”.</strong></p>



<p>Ambos autores sostienen que <strong>para poder interpretar correctamente la lápida, es necesario analizarla de forma vertical y con el personaje mirando a la izquierda</strong>, pues sería la forma correcta donde se puede develar el verdadero significado que oculta la tumba de Pakal.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="992" height="661" src="https://noreste.net/wp-content/uploads/2021/03/BFQ2J2CMBNEDTLV5PMZDAYPYDA-1.jpg" alt="" class="wp-image-546718" srcset="https://noreste.net/wp-content/uploads/2021/03/BFQ2J2CMBNEDTLV5PMZDAYPYDA-1.jpg 992w, https://noreste.net/wp-content/uploads/2021/03/BFQ2J2CMBNEDTLV5PMZDAYPYDA-1-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2021/03/BFQ2J2CMBNEDTLV5PMZDAYPYDA-1-768x512.jpg 768w" sizes="(max-width: 992px) 100vw, 992px" /></figure>



<p>Mientras las teorías han circulado desde su descubrimiento; en el año 2010,&nbsp;<strong>arqueólogos del Instituto Nacional de Antropología e Historia</strong>&nbsp;(INAH), encabezados por Rogelio Rivero Chong (quien estuvo presente en el equipo que descubrió la tumba)&nbsp;<strong>han seguido estudiando no sólo la cripta, sino todo el sarcófago y la ofrenda que fueron hallados</strong>.</p>



<p><strong>Rechazan completamente las teorías sobre astronautas u hombres de otros planetas</strong>, lo que aseguran es que se encontró <strong>“una ofrenda modesta en cuanto a la cerámica, lo cual nos habla de la creencia que tenían los mayas de que los platos y vasos contendrían alimentos que acompañarían al gobernante en su viaje al inframundo”.</strong></p>



<p>Actualmente,&nbsp;<strong>el público en general no tiene acceso a la tumba y el único conocimiento que se tiene de lápida es a través de fotografías oficiales</strong>, pero Rivero Chong afirma que “no ha habido problemas con la lápida sobre el sarcófago, tampoco han penetrado murciélagos [&#8230;] ni han surgido ningún tipo de contaminación por hongos”.</p>



<p>Las teorías sobre lo que está representado en la lápida seguirán aumento, algunas se fortalecerán y otras serás desechadas, pero lo que&nbsp;<strong>resulta fascinante es cómo la cultura maya sigue develando secretos y mostrando las maravillas con las que se constituyó.</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_546706&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/el-rey-pakal-fue-un-astronauta\/&quot;,&quot;postId&quot;:546706,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/el-rey-pakal-fue-un-astronauta/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/cultura/"><span class="mvp-post-cat left">Cultura</span></a></h3>
												<h1 class="mvp-post-title left">Studio Ghibli llegó a México y pintan murales con sus películas más icónicas</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/3b6163ce88dc03996f46f9f0c3e489f9?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3b6163ce88dc03996f46f9f0c3e489f9?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 1 día</span> <p>en</p> <span class="mvp-post-date">18 marzo, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/manuel/" title="Entradas de Manuel Vela" rel="author">Manuel Vela</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="960" height="500" src="https://noreste.net/wp-content/uploads/2021/03/Cover-9.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/Cover-9.jpg 960w, https://noreste.net/wp-content/uploads/2021/03/Cover-9-300x156.jpg 300w, https://noreste.net/wp-content/uploads/2021/03/Cover-9-768x400.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_546276" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p id="m147-146-148">En total son 9 murales de <strong>Studio Ghibli</strong> que contaron con el apoyo del Instituto Municipal para el Desarrollo Comunitario del Estado de Nuevo León, los cuales están ubicados en un parque en la Colonia Paseo de los Ángeles, por lo que cualquiera puede ir a visitarlos y tomarles foto.</p>



<p id="m152-151-153">La principal responsable de este proyecto fue <strong>Cristina Treviño</strong>, conocida como “Tatería”, quien junto a otros 17 artistas elaboraron estas obras sobre el <strong>Studio Ghibli</strong> en el lapso de un mes. Hay que señalar que fueron terminados en diciembre de 2020; pero es hasta este momento que la gente ha comenzado a descubrirlos.</p>



<p id="m152-151-153"> México es territorio geek porque los murales de <strong>Studio Ghibli</strong> no son los primeros relacionados al <strong>anime</strong> que hay en el país, durante gran parte de 2020 se realizador diversas obras similares en otros Estados de la República.</p>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Un grupo de artistas, con apoyo del municipio por lo que se ve, decidieron hacer varios murales del Estudio Ghibli: <a href="https://t.co/6K7ooBiNm6">pic.twitter.com/6K7ooBiNm6</a></p>&mdash; Nando (@TheNandoKun) <a href="https://twitter.com/TheNandoKun/status/1369352730599391238?ref_src=twsrc%5Etfw">March 9, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p id="m208-207-209">Tal es el caso del <strong>mural</strong> de &#8216;Los Supercampeones&#8217; que se encuentra en Aguascalientes, muy cerca del Estadio Victoria, el cual fue elaborado por el colectivo Chunga Grafika, que también tiene uno dedicado a &#8216;Space Jam&#8217; en la misma localidad.</p>



<p id="m288-287-289">Sin embargo, el&nbsp;<strong>mural</strong>&nbsp;más famoso es el de&nbsp;&#8216;Los Caballeros del Zodiaco&#8217;, el cual se encuentran en la ciudad de León, Guanajuato, y contó con el apoyo del municipio. Hay que señalar que la elaboración de este fue un tanto complicada, pues todo se tuvo que parar por la pandemia de Covid-19.</p>



<p id="m293-292-294">Por si esto no fuera suficiente, la propia Activision presentó un&nbsp;<strong>mural</strong>&nbsp;en la CDMX como parte de la promoción de &#8216;Crash Bandicoot 4: It&#8217;s About Time&#8217;; lamentablemente este sólo duró unos cuantos meses después del estreno del juego; a inicios de este 2021 fue retirado</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_546276&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/studio-ghibli-llego-a-mexico-y-pintan-murales-con-sus-peliculas-mas-iconicas\/&quot;,&quot;postId&quot;:546276,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/studio-ghibli-llego-a-mexico-y-pintan-murales-con-sus-peliculas-mas-iconicas/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<img src="https://noreste.net/wp-content/uploads/2020/10/port-gif300250-00001.gif" />			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recientes</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Más Vistas</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/cientos-de-familias-tienen-la-oportunidad-de-regular-predios-en-tihuatlan/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-16.06.57-2-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-16.06.57-2-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-16.06.57-2-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 10 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cientos de familias tienen la oportunidad de regular predios en Tihuatlán</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/renato-tronco-responde-a-criticas-contra-cacicazgos-en-la-zona-sur/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/RENATO-TRONCO-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/RENATO-TRONCO-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/RENATO-TRONCO-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 38 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Renato Tronco responde  a críticas contra cacicazgos en la zona sur</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/servicio-nacional-del-empleo-prepara-la-primera-feria-virtual-del-empleo-en-poza-rica/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-15.07.45-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-15.07.45-1-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-15.07.45-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 44 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Servicio Nacional del Empleo prepara la primera «Feria Virtual del Empleo» en Poza Rica</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/alistan-operativo-rezago-contra-el-covid-19-en-poza-rica/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-15.36.09-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-15.36.09-1-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-19-at-15.36.09-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 49 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Alistan operativo rezago contra el Covid-19 en Poza Rica</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/boris-johnson-recibe-vacuna-contra-covid-de-astrazeneca/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/1616181959_725564_1616182619_noticia_normal-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/1616181959_725564_1616182619_noticia_normal-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/1616181959_725564_1616182619_noticia_normal-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Boris Johnson recibe vacuna contra Covid de AstraZeneca</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/desaparece-el-empresario-alberto-cienfuegos-cuaglioti-en-veracruz/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-300x300.jpg 300w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-150x150.jpg 150w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-768x769.jpg 768w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113.jpg 1023w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Desaparece el empresario Alberto Cienfuegos Cuaglioti en Veracruz</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/tuxpan-automovil-termina-en-barranco-ocupantes-abandonan-el-vehiculo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tuxpan: Automóvil termina en barranco; ocupantes abandonan el vehículo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/se-suicida-ex-reina-de-belleza-nuestra-senora-del-carmen-2019/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-02-at-8.46.53-PM-1.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Se suicida ex reina de belleza, «Nuestra señora del Carmen» 2019</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/captores-liberan-al-dueno-del-gigante-de-los-azulejos-alberto-cienfuegos-cuaglioti/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/images-5-10-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/images-5-10-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/03/images-5-10-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 18 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Captores liberan al dueño del Gigante de los Azulejos, Alberto Cienfuegos Cuaglioti</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/dos-jovenes-fueron-detenidos-en-poza-rica-se-creian-intocables/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/IMG_20210307_080554-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/IMG_20210307_080554-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/IMG_20210307_080554-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Dos jóvenes fueron detenidos en Poza Rica; se creían intocables</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://noreste.net/desaparece-el-empresario-alberto-cienfuegos-cuaglioti-en-veracruz/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-300x300.jpg 300w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-150x150.jpg 150w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-768x769.jpg 768w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113.jpg 1023w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Desaparece el empresario Alberto Cienfuegos Cuaglioti en Veracruz</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/poza-rica-5-de-restaurantes-no-volveran-a-abrir/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 6 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Poza Rica: 5% de restaurantes no volverán a abrir</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/papantla-cambios-de-ruta-y-horarios-de-recoleccion-de-basura/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 6 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Papantla: cambios de ruta y horarios de recolección de basura</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/noticias-bloqueadas-en-facebook-por-desacuerdo-regulatorio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 7 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Noticias bloqueadas en Facebook por desacuerdo regulatorio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tuxpan-automovil-termina-en-barranco-ocupantes-abandonan-el-vehiculo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tuxpan: Automóvil termina en barranco; ocupantes abandonan el vehículo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/se-suicida-ex-reina-de-belleza-nuestra-senora-del-carmen-2019/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="240" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-02-at-8.46.53-PM-1.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-02-at-8.46.53-PM-1.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Se suicida ex reina de belleza, «Nuestra señora del Carmen» 2019</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/captores-liberan-al-dueno-del-gigante-de-los-azulejos-alberto-cienfuegos-cuaglioti/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/images-5-10-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/images-5-10-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/images-5-10-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/images-5-10-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/images-5-10-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/03/images-5-10-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 18 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Captores liberan al dueño del Gigante de los Azulejos, Alberto Cienfuegos Cuaglioti</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/dos-jovenes-fueron-detenidos-en-poza-rica-se-creian-intocables/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/IMG_20210307_080554-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/IMG_20210307_080554-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/IMG_20210307_080554-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/IMG_20210307_080554-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/IMG_20210307_080554-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/IMG_20210307_080554-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Dos jóvenes fueron detenidos en Poza Rica; se creían intocables</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-small-webx-copy.png" alt="Noreste" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/noreste.net" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-537260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537260"><a href="https://noreste.net/privacy-policy/">Política de Privacidad</a></li>
<li id="menu-item-537261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537261"><a href="https://noreste.net/sample-page-2/">Acuerdo de Servicio</a></li>
<li id="menu-item-537262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537262"><a href="https://noreste.net/directorio/">Directorio</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Noreste.net es un medio del Grupo Noreste. Los contenidos escritos y gráficos que se muestran en el portal, son responsabilidad exclusiva de sus autores y no necesariamente reflejan el punto de vista de Grupo Noreste.
Noreste.net se reserva el derecho de hacer modificaciones en su sitio en cualquier momento y sin previo aviso, al igual que retirar en cualquier momento, contenidos previamente publicados si así conviniere a la empresa.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.7' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.7' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"c9e53bd844","ajax_url":"https:\/\/noreste.net\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"faeade37e5","ajax_url":"https:\/\/noreste.net\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"c31174e9d1","ajax_url":"https:\/\/noreste.net\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"da892a33cc","ajax_url":"https:\/\/noreste.net\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.7' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/scripts.js?ver=5.7' id='zoxnews-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/retina.js?ver=5.7' id='retina-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/flexslider.js?ver=5.7' id='flexslider-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.7' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
</body>
</html>