<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://noreste.net/wp-content/uploads/2021/03/ICONO-NORESTE.png" /><link rel="pingback" href="https://noreste.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://noreste.net/wp-content/uploads/2021/03/CARLOS-JESUS-RODRIGUEZ.jpg" />
		<meta name="twitter:image" content="https://noreste.net/wp-content/uploads/2021/03/CARLOS-JESUS-RODRIGUEZ.jpg" />
	<meta property="og:url" content="https://noreste.net/carlos-jesus-r-amlo-queria-heredar-abadia-y-no-un-mexico-bronco/" />
<meta property="og:title" content="Carlos Jesús R. &#8211; AMLO quería heredar abadía y no un México bronco" />
<meta property="og:description" content="POR SI ACASO… *No combatirá a la delincuencia a cambio de seguridad *Se matan diariamente a 100 personas en todo el País DECIDIDO A no declarar la guerra a la delincuencia organizada o grupos fuera de la ley –muy a pesar de en 2020 fueron asesinadas 98 personas diariamente y en lo que va de [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://noreste.net/carlos-jesus-r-amlo-queria-heredar-abadia-y-no-un-mexico-bronco/">
<meta name="twitter:title" content="Carlos Jesús R. &#8211; AMLO quería heredar abadía y no un México bronco">
<meta name="twitter:description" content="POR SI ACASO… *No combatirá a la delincuencia a cambio de seguridad *Se matan diariamente a 100 personas en todo el País DECIDIDO A no declarar la guerra a la delincuencia organizada o grupos fuera de la ley –muy a pesar de en 2020 fueron asesinadas 98 personas diariamente y en lo que va de [&hellip;]">
<title>Carlos Jesús R. &#8211; AMLO quería heredar abadía y no un México bronco &#8211; Noreste</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed" href="https://noreste.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed de los comentarios" href="https://noreste.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noreste.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noreste.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://noreste.net/wp-content/themes/zox-news/style.css?ver=5.7.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://noreste.net/wp-content/themes/zox-news/css/reset.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://noreste.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://noreste.net/wp-content/themes/zox-news/css/media-queries.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://noreste.net/wp-json/" /><link rel="alternate" type="application/json" href="https://noreste.net/wp-json/wp/v2/posts/588540" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noreste.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noreste.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://noreste.net/?p=588540' />
<link rel="alternate" type="application/json+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fcarlos-jesus-r-amlo-queria-heredar-abadia-y-no-un-mexico-bronco%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fcarlos-jesus-r-amlo-queria-heredar-abadia-y-no-un-mexico-bronco%2F&#038;format=xml" />
</head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57139036-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-57139036-1');
</script>

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
{
  "vars" : {
    "gtag_id": "UA-57139036-1",
    "config" : {
      "UA-57139036-1": { "groups": "default" }
    }
  }
}
</script>
</amp-analytics>


<body class="post-template-default single single-post postid-588540 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-537256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-537256"><a href="https://noreste.net/category/veracruz/">Veracruz</a>
<ul class="sub-menu">
	<li id="menu-item-537259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a></li>
	<li id="menu-item-540072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a></li>
	<li id="menu-item-482327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a></li>
	<li id="menu-item-540071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a></li>
	<li id="menu-item-537253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537253"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a></li>
	<li id="menu-item-482334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a></li>
	<li id="menu-item-537255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a></li>
</ul>
</li>
<li id="menu-item-482332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332"><a href="https://noreste.net/category/nacional/">Nacional</a></li>
<li id="menu-item-482331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331"><a href="https://noreste.net/category/mundo/">Mundo</a></li>
<li id="menu-item-482329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-482330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330"><a href="https://noreste.net/category/deportes/">Meta</a></li>
<li id="menu-item-482333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333"><a href="https://noreste.net/category/nota-roja/">Nota roja</a></li>
<li id="menu-item-537254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254"><a href="https://noreste.net/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-537257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a></li>
<li id="menu-item-537258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258"><a href="https://noreste.net/category/viral/">Viral</a></li>
<li id="menu-item-482328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328"><a href="https://noreste.net/category/cultura/">Cultura</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Ponte en contacto</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://noreste.net/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
					<div id="mvp-wallpaper">
							</div><!--mvp-wallpaper-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Agency Orquidea - 970 x 90 -->
<script src='//tags.orquideassp.com/tag/2752'></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/noreste_net" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/noresteperiodico/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://noreste.net/"><img itemprop="logo" src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Noreste</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Carlos Jesús R. &#8211; AMLO quería heredar abadía y no un México bronco</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-537256 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/">Veracruz</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/cami-prepara-una-presentacion-del-teatro-guinol/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-7.05.11-PM-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-7.05.11-PM-2-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-7.05.11-PM-2-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-7.05.11-PM-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CAMI prepara una presentación del Teatro Guiñol</p></a></li><li><a href="https://noreste.net/ivea-promueve-jornada-para-concluir-educacion-basica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/examens3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>IVEA promueve jornada para concluir educación básica</p></a></li><li><a href="https://noreste.net/pastores-evangelicos-refuerzan-medidas-sanitarias-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-6.32.36-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-6.32.36-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-6.32.36-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-6.32.36-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pastores evangélicos refuerzan medidas sanitarias en Papantla</p></a></li><li><a href="https://noreste.net/por-agotarse-las-cartillas-del-servicio-militar-nacional-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/smn-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/smn-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/smn-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Por agotarse las cartillas del Servicio Militar Nacional en Tuxpan</p></a></li><li><a href="https://noreste.net/al-no-haber-fronteras-en-el-mar-basura-del-extranjero-contamina-la-isla-de-lobos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/playaslimpias-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/playaslimpias-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/playaslimpias-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Al no haber fronteras en el mar, basura del extranjero contamina la Isla de Lobos</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/este-miercoles-inician-operativos-para-verificar-que-antros-y-centros-de-diversion-permanezcan-cerrados-en-xalapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/Jose-de-Jesus-Vargas-Hernandez-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/Jose-de-Jesus-Vargas-Hernandez-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/Jose-de-Jesus-Vargas-Hernandez-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/Jose-de-Jesus-Vargas-Hernandez-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Este miércoles inician operativos para verificar que antros y centros de diversión permanezcan cerrados en Xalapa</p></a></li><li><a href="https://noreste.net/quieren-que-dirigencia-del-pan-en-veracruz-este-a-cargo-de-una-mujer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/495b20dd-b5c6-4870-8fa2-beb35912e7f3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/495b20dd-b5c6-4870-8fa2-beb35912e7f3-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/495b20dd-b5c6-4870-8fa2-beb35912e7f3-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/495b20dd-b5c6-4870-8fa2-beb35912e7f3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Quieren que dirigencia del PAN en Veracruz esté a cargo de una mujer</p></a></li><li><a href="https://noreste.net/durante-julio-el-colegio-de-notarios-difundira-la-sucesion-intestamentaria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/4d3dffbb-8a35-4613-b3f7-622302c055e7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/4d3dffbb-8a35-4613-b3f7-622302c055e7-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/4d3dffbb-8a35-4613-b3f7-622302c055e7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Durante julio el Colegio de Notarios difundirá la sucesión intestamentaria</p></a></li><li><a href="https://noreste.net/solo-bares-y-cantinas-cerraran-en-xalapa-por-semaforo-rojo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/G-BARRAS-01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/G-BARRAS-01-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/G-BARRAS-01-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/G-BARRAS-01-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bares y cantinas cerrarán en Xalapa por semáforo rojo</p></a></li><li><a href="https://noreste.net/tras-10-anos-de-busqueda-al-fin-encontraron-cuerpo-de-joven-desaparecido-en-fosa-comun-en-xalapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/desaparecidos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/desaparecidos-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/desaparecidos-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/desaparecidos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tras 10 años de búsqueda al fin encontraron cuerpo de joven desaparecido en fosa común, en Xalapa</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/periodistas-de-veracruz-puerto-reconocen-a-lencho-castaneda-por-el-apoyo-medico-en-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/lencho1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/lencho1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/lencho1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Periodistas de Veracruz puerto reconocen a “Lencho” Castañeda por el apoyo médico en pandemia</p></a></li><li><a href="https://noreste.net/padres-aun-consideran-que-con-golpes-y-gritos-se-educa-a-un-nino-aumentan-casos-de-maltrato-por-educacion-a-distancia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/Lorena-Cassani-Castanales-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/Lorena-Cassani-Castanales-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/Lorena-Cassani-Castanales-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/Lorena-Cassani-Castanales-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Padres aún consideran que con golpes y gritos se educa a un niño, aumentan casos de maltrato por educación a distancia</p></a></li><li><a href="https://noreste.net/vecinos-de-colonia-luis-echeverria-en-boca-del-rio-se-manifiestan-por-cierre-de-centro-de-salud/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/1-Centro-de-Salud-Boca-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/1-Centro-de-Salud-Boca-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/1-Centro-de-Salud-Boca-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/1-Centro-de-Salud-Boca-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vecinos de colonia Luis Echeverría en Boca del Río se manifiestan por cierre de Centro de Salud</p></a></li><li><a href="https://noreste.net/camaras-empresariales-solicitaran-informe-a-segob-sobre-salida-de-policia-naval-de-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/Puerto-de-Veracruz-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/Puerto-de-Veracruz-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/Puerto-de-Veracruz-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cámaras empresariales solicitarán informe a SEGOB sobre salida de Policía Naval de Veracruz</p></a></li><li><a href="https://noreste.net/sectur-aun-no-firma-convenio-de-promocion-turistica-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/Sergio-Lois-Heredia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/Sergio-Lois-Heredia-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/Sergio-Lois-Heredia-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/Sergio-Lois-Heredia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SECTUR aún no firma convenio de promoción turistica 2021</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/aseguran-camion-con-despensas-de-ingrid-romero-candidata-a-la-alcaldia-de-mendoza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/despensa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/despensa-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/despensa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aseguran camión con despensas de Ingrid Romero, candidata a la alcaldía de Mendoza</p></a></li><li><a href="https://noreste.net/protestan-por-el-cierre-de-alcoholera-en-orizaba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/f76c78f3-f699-49b0-bddb-03dc9721a77c-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/f76c78f3-f699-49b0-bddb-03dc9721a77c-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/f76c78f3-f699-49b0-bddb-03dc9721a77c-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/f76c78f3-f699-49b0-bddb-03dc9721a77c-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Protestan por el cierre de alcoholera en Orizaba</p></a></li><li><a href="https://noreste.net/arranca-campana-por-orizaba-el-tiburon-fidel-kuri/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/2d95be88-eb8b-44f7-8a89-1d6460f179f9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/2d95be88-eb8b-44f7-8a89-1d6460f179f9-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/2d95be88-eb8b-44f7-8a89-1d6460f179f9-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/2d95be88-eb8b-44f7-8a89-1d6460f179f9-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Arranca campaña por Orizaba &#8216;El Tiburón&#8217; Fidel Kuri</p></a></li><li><a href="https://noreste.net/pide-la-regresen-a-direccion-de-primaria-en-cordoba-tras-no-comprobarle-supuesto-desvio-de-recursos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/MAESTRA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/MAESTRA-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/MAESTRA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pide la regresen a dirección de primaria en Córdoba, tras no comprobarle supuesto desvío de recursos</p></a></li><li><a href="https://noreste.net/hieren-a-balazos-a-un-hombre-en-cordoba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-20.07.45-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-20.07.45-2-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-20.07.45-2-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-20.07.45-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hieren a balazos a un hombre en Córdoba</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/asesinan-balazos-a-tatuador-en-coatzacoalcos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asesinan balazos a tatuador en Coatzacoalcos</p></a></li><li><a href="https://noreste.net/falla-en-turbogenerador-propicia-densa-capa-de-humo-en-el-complejo-morelos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Falla en turbogenerador propicia densa capa de humo en el Complejo Morelos</p></a></li><li><a href="https://noreste.net/propuesta-de-diputada-carmen-medel-es-un-regalo-al-crimen-organizado-acusa-canaco-minatitlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-09.58.27-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-09.58.27-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-09.58.27-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Propuesta de diputada Carmen Medel es «un regalo al crimen organizado» acusa CANACO Minatitlán</p></a></li><li><a href="https://noreste.net/incendio-en-refineria-lazaro-cardenas-en-minatitlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-07-at-5.37.51-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Incendio en refinería Lázaro Cárdenas en Minatitlán</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537253 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/suspenderan-actualizacion-de-la-lista-nominal-para-credencial-para-votar-en-pr/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-5.06.19-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-5.06.19-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-5.06.19-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-5.06.19-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Suspenderán actualización de la lista nominal para credencial para votar en PR</p></a></li><li><a href="https://noreste.net/arranca-este-jueves-segundo-coloquio-internacional-de-contaduria-de-la-uv-en-pr/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-4.23.00-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-4.23.00-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-4.23.00-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-4.23.00-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Arranca este jueves, Segundo Coloquio Internacional de Contaduría de la UV en PR</p></a></li><li><a href="https://noreste.net/en-septiembre-estara-lista-la-construccion-del-museo-del-petroleo-en-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-3.47.06-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-3.47.06-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-3.47.06-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-3.47.06-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En septiembre estará lista la construcción del Museo del Petróleo en Poza Rica</p></a></li><li><a href="https://noreste.net/cierran-casinos-en-poza-rica-por-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/3ec3f644-0ced-4137-9104-a321b4a1692b-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/3ec3f644-0ced-4137-9104-a321b4a1692b-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/3ec3f644-0ced-4137-9104-a321b4a1692b-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/3ec3f644-0ced-4137-9104-a321b4a1692b-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cierran casinos en Poza Rica por pandemia</p></a></li><li><a href="https://noreste.net/abre-centro-de-idiomas-uv-poza-rica-periodo-de-inscripcion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/Centro-de-IdiomasPoza-Rica-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/Centro-de-IdiomasPoza-Rica-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/Centro-de-IdiomasPoza-Rica-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/Centro-de-IdiomasPoza-Rica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Abre Centro de Idiomas UV Poza Rica periodo de inscripción</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/cami-prepara-una-presentacion-del-teatro-guinol/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-7.05.11-PM-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-7.05.11-PM-2-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-7.05.11-PM-2-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-7.05.11-PM-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CAMI prepara una presentación del Teatro Guiñol</p></a></li><li><a href="https://noreste.net/ivea-promueve-jornada-para-concluir-educacion-basica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/examens3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>IVEA promueve jornada para concluir educación básica</p></a></li><li><a href="https://noreste.net/pastores-evangelicos-refuerzan-medidas-sanitarias-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-6.32.36-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-6.32.36-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-6.32.36-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-6.32.36-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pastores evangélicos refuerzan medidas sanitarias en Papantla</p></a></li><li><a href="https://noreste.net/camioneta-termina-al-interior-de-un-negocio-de-tacos-en-papantla-hay-una-menor-hospitalizada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/carrotacos1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/carrotacos1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/carrotacos1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/carrotacos1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Camioneta termina al interior de un negocio de tacos en Papantla, hay una menor hospitalizada</p></a></li><li><a href="https://noreste.net/continuan-despidos-en-el-ayuntamiento-de-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/despidospapantla1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/despidospapantla1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/despidospapantla1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/despidospapantla1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Continúan despidos en el Ayuntamiento de Papantla</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/por-agotarse-las-cartillas-del-servicio-militar-nacional-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/smn-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/smn-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/smn-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Por agotarse las cartillas del Servicio Militar Nacional en Tuxpan</p></a></li><li><a href="https://noreste.net/al-no-haber-fronteras-en-el-mar-basura-del-extranjero-contamina-la-isla-de-lobos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/playaslimpias-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/playaslimpias-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/playaslimpias-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Al no haber fronteras en el mar, basura del extranjero contamina la Isla de Lobos</p></a></li><li><a href="https://noreste.net/perros-y-gatos-tambien-son-vacunados-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-4.26.04-PM-3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-4.26.04-PM-3-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-4.26.04-PM-3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Perros y gatos también son vacunados en Tuxpan</p></a></li><li><a href="https://noreste.net/hermanos-a-punto-de-ahogarse-en-playa-de-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/playatuxpan-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/playatuxpan-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/playatuxpan-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/playatuxpan-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hermanos a punto de ahogarse en playa de Tuxpan</p></a></li><li><a href="https://noreste.net/transportistas-de-tuxpan-fueron-escuchados-se-amplia-el-periodo-de-vigencia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-06-at-5.43.20-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-06-at-5.43.20-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-06-at-5.43.20-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Transportistas de Tuxpan fueron escuchados, se amplía el periodo de vigencia</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332 mvp-mega-dropdown"><a href="https://noreste.net/category/nacional/">Nacional</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/mexico-alcanza-234-mil-192-decesos-por-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/personas-con-cubrebocas-en-calles-de-la-ciudad-de-mexico-ante-la-pandemia-de-coronavirus-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/personas-con-cubrebocas-en-calles-de-la-ciudad-de-mexico-ante-la-pandemia-de-coronavirus-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/personas-con-cubrebocas-en-calles-de-la-ciudad-de-mexico-ante-la-pandemia-de-coronavirus-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/personas-con-cubrebocas-en-calles-de-la-ciudad-de-mexico-ante-la-pandemia-de-coronavirus-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>México alcanza 234 mil 192 decesos por Covid-19</p></a></li><li><a href="https://noreste.net/mas-de-4-mil-700-vacunas-contra-covid-se-aplicaran-en-venustiano-carranza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-3.42.31-PM-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-3.42.31-PM-2-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-3.42.31-PM-2-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-3.42.31-PM-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Más de 4 mil 700 vacunas contra covid se aplicarán en Venustiano Carranza</p></a></li><li><a href="https://noreste.net/andres-roemer-ya-cuenta-con-su-cuarta-orden-de-aprehension/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/andres-roemer-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/andres-roemer-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/05/andres-roemer-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Andrés Roemer ya cuenta con su cuarta orden de aprehensión</p></a></li><li><a href="https://noreste.net/el-clima-para-este-miercoles-lluvias-y-fuertes-vientos-en-varias-entidades/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/IMG_06072021_231508_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/IMG_06072021_231508_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/IMG_06072021_231508_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/IMG_06072021_231508_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El clima para este miércoles: lluvias y fuertes vientos en varias entidades</p></a></li><li><a href="https://noreste.net/cuidado-profeco-alerta-sobre-productos-con-exceso-de-sodio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/12FFD2F5-6B06-40FE-A5A2-0D79ADCD0421-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/12FFD2F5-6B06-40FE-A5A2-0D79ADCD0421-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/12FFD2F5-6B06-40FE-A5A2-0D79ADCD0421-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/12FFD2F5-6B06-40FE-A5A2-0D79ADCD0421-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Cuidado! Profeco alerta sobre productos con exceso de sodio</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331 mvp-mega-dropdown"><a href="https://noreste.net/category/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/china-prohibe-la-construccion-de-rascacielos-de-mas-de-500-metros-de-altura/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/RASCACIELOS-HORIZONTAL-CHINA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/RASCACIELOS-HORIZONTAL-CHINA-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/RASCACIELOS-HORIZONTAL-CHINA-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/RASCACIELOS-HORIZONTAL-CHINA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>China prohíbe la construcción de rascacielos de más de 500 metros de altura</p></a></li><li><a href="https://noreste.net/maestra-viola-a-nino-y-graba-el-abuso-filtran-el-video-en-whatsapp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/abuso-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/abuso-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/abuso-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Maestra viola a niño y graba el abuso; filtran el video en WhatsApp</p></a></li><li><a href="https://noreste.net/el-planeta-supera-las-cuatro-millones-de-muertes-por-coronavirus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/respiro_planeta_dr-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/respiro_planeta_dr-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/respiro_planeta_dr-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/respiro_planeta_dr-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El planeta supera las cuatro millones de muertes por coronavirus</p></a></li><li><a href="https://noreste.net/madre-mata-a-su-hija-de-2-anos-de-edad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/Micaela-Noemi-Colque-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/Micaela-Noemi-Colque-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/Micaela-Noemi-Colque-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Madre mata a su hija de 2 años de edad</p></a></li><li><a href="https://noreste.net/durante-asalto-matan-al-presidente-de-haiti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/602063507df85-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/602063507df85-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/602063507df85-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/602063507df85-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Durante asalto matan al Presidente de Haití</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329 mvp-mega-dropdown"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/fallece-el-actor-y-cineasta-robert-downey-sr-a-los-85-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/88905D77-1DF4-4437-A0C3-CF5A93622569-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/88905D77-1DF4-4437-A0C3-CF5A93622569-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/07/88905D77-1DF4-4437-A0C3-CF5A93622569-300x180.jpeg 300w, https://noreste.net/wp-content/uploads/2021/07/88905D77-1DF4-4437-A0C3-CF5A93622569-1024x615.jpeg 1024w, https://noreste.net/wp-content/uploads/2021/07/88905D77-1DF4-4437-A0C3-CF5A93622569-768x461.jpeg 768w, https://noreste.net/wp-content/uploads/2021/07/88905D77-1DF4-4437-A0C3-CF5A93622569-1536x923.jpeg 1536w, https://noreste.net/wp-content/uploads/2021/07/88905D77-1DF4-4437-A0C3-CF5A93622569-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/07/88905D77-1DF4-4437-A0C3-CF5A93622569-590x354.jpeg 590w, https://noreste.net/wp-content/uploads/2021/07/88905D77-1DF4-4437-A0C3-CF5A93622569.jpeg 1908w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fallece el actor y cineasta Robert Downey Sr. a los 85 años</p></a></li><li><a href="https://noreste.net/representante-artistico-de-britney-spears-renuncia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/Britney-Spears-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/Britney-Spears-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/Britney-Spears-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/Britney-Spears-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Representante artístico de Britney Spears renuncia</p></a></li><li><a href="https://noreste.net/scarlett-johansson-esta-embarazada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/Scarlett-Johansson-Colin-Jost-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/Scarlett-Johansson-Colin-Jost-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/Scarlett-Johansson-Colin-Jost-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/Scarlett-Johansson-Colin-Jost-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Scarlett Johansson está embarazada</p></a></li><li><a href="https://noreste.net/video-fernando-del-solar-es-captado-saliendo-en-silla-de-ruedas-y-usando-oxigeno-de-hospital/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/6-Fernando-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/6-Fernando-2-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/6-Fernando-2-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/6-Fernando-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>(VIDEO) Fernando del Solar es captado saliendo en silla de ruedas y usando oxígeno de hospital</p></a></li><li><a href="https://noreste.net/increible-ana-serradilla-revelo-que-se-caso-en-secreto-hace-un-ano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/ana-serradilla-raul-martinez-ostos-2019-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/ana-serradilla-raul-martinez-ostos-2019-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/ana-serradilla-raul-martinez-ostos-2019-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/ana-serradilla-raul-martinez-ostos-2019-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Increíble! Ana Serradilla reveló que se casó en secreto hace un año</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330 mvp-mega-dropdown"><a href="https://noreste.net/category/deportes/">Meta</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/tokio-registra-su-mayor-aumento-de-contagios-a-16-dias-de-los-juegos-olimpicos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/tokio-2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/tokio-2020-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/tokio-2020-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/tokio-2020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tokio registra su mayor aumento de contagios, a 16 días de los Juegos Olímpicos</p></a></li><li><a href="https://noreste.net/brasil-y-argentina-disputaran-la-final-de-la-copa-america/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/neymar-messi-enfrentaran-titulo-copa_35_0_1130_703-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/neymar-messi-enfrentaran-titulo-copa_35_0_1130_703-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/neymar-messi-enfrentaran-titulo-copa_35_0_1130_703-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Brasil y Argentina disputarán la Final de la Copa América</p></a></li><li><a href="https://noreste.net/el-tri-da-a-conocer-lista-de-convocados-para-juegos-olimpicos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/mexico-seleccion-mexicana-sub-23_trb21o8yu65r1ft1t2fp4i3wt-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/mexico-seleccion-mexicana-sub-23_trb21o8yu65r1ft1t2fp4i3wt-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/mexico-seleccion-mexicana-sub-23_trb21o8yu65r1ft1t2fp4i3wt-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/mexico-seleccion-mexicana-sub-23_trb21o8yu65r1ft1t2fp4i3wt-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Tri da a conocer lista de convocados para Juegos Olímpicos</p></a></li><li><a href="https://noreste.net/nina-de-12-anos-seleccionada-para-juegos-olimpicos-de-tokio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/sky2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/sky2-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/sky2-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/sky2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Niña de 12 años seleccionada para Juegos Olímpicos de Tokio</p></a></li><li><a href="https://noreste.net/confirmado-jj-macias-es-nuevo-jugador-del-getafe-de-espana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/r871569_1296x729_16-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/r871569_1296x729_16-9-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/r871569_1296x729_16-9-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/r871569_1296x729_16-9-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Confirmado, JJ Macías es nuevo jugador del Getafe de España</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333 mvp-mega-dropdown"><a href="https://noreste.net/category/nota-roja/">Nota roja</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/seis-lesionados-en-carambola-de-vehiculos-en-la-autopista-cordoba-puebla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-3.37.57-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-3.37.57-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-3.37.57-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Seis lesionados en carambola de vehículos en la autopista Córdoba-Puebla</p></a></li><li><a href="https://noreste.net/tres-detenidos-por-robo-a-escuela-en-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/IMG_07072021_151629_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/IMG_07072021_151629_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/IMG_07072021_151629_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/IMG_07072021_151629_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tres detenidos por robo a escuela en Veracruz</p></a></li><li><a href="https://noreste.net/sujetos-armados-roban-una-camioneta-en-la-carretera-tuxpan-tampico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/operativo-camioneta-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/operativo-camioneta-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/operativo-camioneta-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sujetos armados roban una camioneta en la carretera Tuxpan-Tampico</p></a></li><li><a href="https://noreste.net/una-lesionada-tras-choque-y-volcadura-de-camioneta-en-xalapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/Polish_20210706_221600554-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/Polish_20210706_221600554-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/Polish_20210706_221600554-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/Polish_20210706_221600554-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Una lesionada tras choque y volcadura de camioneta en Xalapa</p></a></li><li><a href="https://noreste.net/liberan-a-contadora-de-gasolinera-secuestrada-de-manera-virtual-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-06-at-8.01.05-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-06-at-8.01.05-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-06-at-8.01.05-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Liberan a contadora de gasolinera secuestrada de manera virtual en Tuxpan</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254 mvp-mega-dropdown"><a href="https://noreste.net/category/tecnologia/">Tecnología</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/ya-se-podra-enviar-videos-por-whatsapp-sin-que-pierdan-calidad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ya se podrá enviar videos por WhatsApp sin que pierdan calidad</p></a></li><li><a href="https://noreste.net/planean-meter-anuncios-en-videojuegos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/portada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/portada-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/portada-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Planean meter anuncios en videojuegos</p></a></li><li><a href="https://noreste.net/eliminan-9-apps-que-robaban-contrasenas-de-facebook/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/hipertextual-hacker-vacuna-covid-19-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/hipertextual-hacker-vacuna-covid-19-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/hipertextual-hacker-vacuna-covid-19-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/hipertextual-hacker-vacuna-covid-19-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Eliminan 9 apps que robaban contraseñas de Facebook</p></a></li><li><a href="https://noreste.net/afelio-la-tierra-alcanzara-su-velocidad-minima-el-5-de-julio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/tierra-kstC-1200x630@abc-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/tierra-kstC-1200x630@abc-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/tierra-kstC-1200x630@abc-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/tierra-kstC-1200x630@abc-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Afelio: La Tierra alcanzará su velocidad mínima el 5 de julio</p></a></li><li><a href="https://noreste.net/crean-cubrebocas-capaz-de-detectar-covid-en-90-minutos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/cubre-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/cubre-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/cubre-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/cubre-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Crean cubrebocas capaz de detectar Covid en 90 minutos</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257 mvp-mega-dropdown"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/horoscopos-mhoni-vidente-miercoles-07-de-julio-de-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/Horoscopo-miercoles-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/Horoscopo-miercoles-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/Horoscopo-miercoles-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/Horoscopo-miercoles-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente miércoles 07 de julio de 2021</p></a></li><li><a href="https://noreste.net/conoce-un-poco-mas-sobre-el-pimiento-morron/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/5e99838b8c8e4-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/5e99838b8c8e4-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/07/5e99838b8c8e4-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/07/5e99838b8c8e4-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conoce un poco más sobre el pimiento morrón</p></a></li><li><a href="https://noreste.net/conoce-los-sintomas-causas-y-como-tratar-el-trastorno-obsesivo-compulsivo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/20170313164005-toc-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/20170313164005-toc-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/20170313164005-toc-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/20170313164005-toc-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conoce los síntomas, causas y cómo tratar el Trastorno Obsesivo Compulsivo</p></a></li><li><a href="https://noreste.net/horoscopos-mhoni-vidente-martes-06-de-julio-de-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/images-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/images-2-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/images-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente martes 06 de julio de 2021</p></a></li><li><a href="https://noreste.net/es-recomendable-limpiar-el-cerumen-de-los-oidos-con-hisopos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/iStock-502480373-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/iStock-502480373-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/iStock-502480373-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/iStock-502480373-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Es recomendable limpiar el cerumen de los oídos con hisopos?</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258 mvp-mega-dropdown"><a href="https://noreste.net/category/viral/">Viral</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/gato-consigue-empleo-como-jefe-de-cazadores-de-ratones-en-estacion-de-tren-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/16256627083638-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/16256627083638-400x240.png 400w, https://noreste.net/wp-content/uploads/2021/07/16256627083638-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Gato consigue empleo como jefe de cazadores de ratones en estación de tren (Video)</p></a></li><li><a href="https://noreste.net/serpiente-muerde-a-un-hombre-en-los-genitales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/bano-serpiente-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/bano-serpiente-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/bano-serpiente-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/bano-serpiente-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Serpiente muerde a un hombre  en los genitales, mientras estaba sentado en el inodoro</p></a></li><li><a href="https://noreste.net/se-divorcia-y-celebra-en-grande-afuera-del-registro-civil-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/Celebra-divorcio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/Celebra-divorcio-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/Celebra-divorcio-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/Celebra-divorcio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Se divorcia y celebra en grande afuera del Registro Civil (Video)</p></a></li><li><a href="https://noreste.net/paige-deangelo-la-modelo-que-tiene-dos-uteros-dos-vaginas-y-doble-periodo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/El-extrano-caso-de-la-modelo-Paige-DeAngelo-con-dos-uteros-dos-vaginas-y-doble-periodo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/El-extrano-caso-de-la-modelo-Paige-DeAngelo-con-dos-uteros-dos-vaginas-y-doble-periodo-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/El-extrano-caso-de-la-modelo-Paige-DeAngelo-con-dos-uteros-dos-vaginas-y-doble-periodo-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/El-extrano-caso-de-la-modelo-Paige-DeAngelo-con-dos-uteros-dos-vaginas-y-doble-periodo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Paige DeAngelo, la modelo que tiene dos úteros, dos vaginas y doble periodo</p></a></li><li><a href="https://noreste.net/video-perro-orina-a-presidenta-municipal-el-momento-se-vuelve-viral/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/perro-argentina-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/perro-argentina-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/perro-argentina-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>(VIDEO) Perro orina a presidenta municipal; el momento se vuelve viral</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328 mvp-mega-dropdown"><a href="https://noreste.net/category/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/suspenden-actividades-presenciales-de-la-feria-nacional-del-libro-infantil-y-juvenil-en-xalapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/c40cd73c-0e18-437b-930e-2202e9166033-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/c40cd73c-0e18-437b-930e-2202e9166033-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/c40cd73c-0e18-437b-930e-2202e9166033-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Suspenden actividades presenciales de la Feria Nacional del Libro Infantil y Juvenil en Xalapa</p></a></li><li><a href="https://noreste.net/casa-de-cultura-abrira-talleres-presenciales-en-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/87674a6a-db85-49a0-ae9e-ce285b74ae26-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/87674a6a-db85-49a0-ae9e-ce285b74ae26-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/87674a6a-db85-49a0-ae9e-ce285b74ae26-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/87674a6a-db85-49a0-ae9e-ce285b74ae26-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Casa de Cultura abrirá talleres presenciales en Poza Rica</p></a></li><li><a href="https://noreste.net/dia-del-internacional-del-doblaje-12-de-junio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/servicios-de-doblaje-doblaje-de-videos-doblaje-de-comerciales-doblaje-de-voz-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/servicios-de-doblaje-doblaje-de-videos-doblaje-de-comerciales-doblaje-de-voz-4-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/servicios-de-doblaje-doblaje-de-videos-doblaje-de-comerciales-doblaje-de-voz-4-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/servicios-de-doblaje-doblaje-de-videos-doblaje-de-comerciales-doblaje-de-voz-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Día del Internacional del Doblaje: 12 de junio</p></a></li><li><a href="https://noreste.net/dia-mundial-de-los-oceanos-8-de-junio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/YAUX_191-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/YAUX_191-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/YAUX_191-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/YAUX_191-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Día Mundial de los Océanos: 8 de junio</p></a></li><li><a href="https://noreste.net/nueva-exposicion-fotografica-de-jonathan-klip-entre-ahuehuetes-en-el-bosque-de-chapultepec/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/f608x342-214425_244148_0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/f608x342-214425_244148_0-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/f608x342-214425_244148_0-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/f608x342-214425_244148_0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nueva exposición fotográfica de Jonathan Klip &#8216;Entre Ahuehuetes&#8217; en el Bosque de Chapultepec</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="parts-post-single">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://noreste.net/carlos-jesus-r-amlo-queria-heredar-abadia-y-no-un-mexico-bronco/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/columnistas/"><span class="mvp-post-cat left">Columnistas</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Carlos Jesús R. &#8211; AMLO quería heredar abadía y no un México bronco</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">Hace 1 hora</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-07-07">7 julio, 2021</time></span>
										<meta itemprop="dateModified" content="2021-07-07 6:11 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="350" height="350" src="https://noreste.net/wp-content/uploads/2021/03/CARLOS-JESUS-RODRIGUEZ.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" />																								<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/03/CARLOS-JESUS-RODRIGUEZ.jpg">
												<meta itemprop="width" content="350">
												<meta itemprop="height" content="350">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/carlos-jesus-r-amlo-queria-heredar-abadia-y-no-un-mexico-bronco/&amp;t=Carlos Jesús R. &#8211; AMLO quería heredar abadía y no un México bronco', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Carlos Jesús R. &#8211; AMLO quería heredar abadía y no un México bronco -&amp;url=https://noreste.net/carlos-jesus-r-amlo-queria-heredar-abadia-y-no-un-mexico-bronco/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/carlos-jesus-r-amlo-queria-heredar-abadia-y-no-un-mexico-bronco/&amp;media=https://noreste.net/wp-content/uploads/2021/03/CARLOS-JESUS-RODRIGUEZ.jpg&amp;description=Carlos Jesús R. &#8211; AMLO quería heredar abadía y no un México bronco', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Carlos Jesús R. &#8211; AMLO quería heredar abadía y no un México bronco&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/carlos-jesus-r-amlo-queria-heredar-abadia-y-no-un-mexico-bronco/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/carlos-jesus-r-amlo-queria-heredar-abadia-y-no-un-mexico-bronco/&amp;t=Carlos Jesús R. &#8211; AMLO quería heredar abadía y no un México bronco', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Carlos Jesús R. &#8211; AMLO quería heredar abadía y no un México bronco -&amp;url=https://noreste.net/carlos-jesus-r-amlo-queria-heredar-abadia-y-no-un-mexico-bronco/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/carlos-jesus-r-amlo-queria-heredar-abadia-y-no-un-mexico-bronco/&amp;media=https://noreste.net/wp-content/uploads/2021/03/CARLOS-JESUS-RODRIGUEZ.jpg&amp;description=Carlos Jesús R. &#8211; AMLO quería heredar abadía y no un México bronco', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Carlos Jesús R. &#8211; AMLO quería heredar abadía y no un México bronco https://noreste.net/carlos-jesus-r-amlo-queria-heredar-abadia-y-no-un-mexico-bronco/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Carlos Jesús R. &#8211; AMLO quería heredar abadía y no un México bronco&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/carlos-jesus-r-amlo-queria-heredar-abadia-y-no-un-mexico-bronco/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_588540" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>POR SI ACASO…</strong></p>



<p>*No combatirá a la delincuencia a cambio de seguridad</p>



<p>*Se matan diariamente a 100 personas en todo el País</p>



<p>DECIDIDO A no declarar la guerra a la delincuencia organizada o grupos fuera de la ley –muy a pesar de en 2020 fueron asesinadas 98 personas diariamente y en lo que va de 2021 la cifra rebasa los 100, pues tan solo en Febrero ocurrieron 2 mil 726 homicidios dolosos, lo que equivale a un promedio de cuatro crímenes o feminicidios cometidos cada hora, o un nuevo crimen cada quince minutos en el País-, el Presidente Andrés Manuel López Obrador se monta en un fingido “humanismo” para no cumplir con su deber, que no es otra cosa que evitar confrontarse con los malosos para no ser víctima de ataques o atentados en sus viajes al interior del País, y en ese tenor pide a los integrantes de bandas criminales de Aguililla, Michoacán, que “no se hagan daño, pues no se resuelve nada con los enfrentamientos y que se busque el diálogo. Decirle a la gente que no se dejen arrastrar por quienes tienen otros intereses, no es la lucha de bandas, en eso no debe estar la gente, no debe estar el pueblo y siempre hay salida, siempre se está logrando una convivencia y que haya diálogo, y que todos actúen de manera responsable, y que no se hagan daño, y no es nada más daño a la población civil, el daño también entre los integrantes de la bandas, no queremos nosotros que nadie sufra, no se resuelve nada con eso, con los enfrentamientos, con la confrontación”, algo que en realidad suena fuera de contexto considerando la cantidad de muertos que ocurren a diario en el País, a los que Veracruz no escapa, con un&nbsp; gobernador que esconde la cabeza en la arena para soslayar su responsabilidad de brindar seguridad a los gobernados.&nbsp;</p>



<p>Y ES que pareciera que el Presidente Andrés Manuel López Obrador se burla de los mexicanos en desgracia, de ese pueblo bueno que le consiente todo a cambio de unos pesos, pues de otra forma no se explica cómo es que hace un llamado a la población de Aguililla, en Michoacán, “a que ayude a conseguir la paz, que no tome el camino de la violencia, de la confrontación; hagamos a un lado el odio, el rencor, llamamos a la práctica del amor al prójimo”, cuando son, precisamente, los vecinos de ese lugar quienes son agredidos por la delincuencia organizada que nos les permite salir, ni siquiera a surtir una despensa, motivo por el cual se han rebelado formando autodefensas –como ya existen en varias parte de la Entidad-. Y es que AMLO debería enviar a la Guardia Nacional a imponer el orden y no reducir el número de efectivos –como ya lo hizo-, dejando en la indefensión total y a merced del crimen a los habitantes de aquel peligroso lugar donde hasta el ejército ha sido atacado con drones cargados de explosivos.</p>



<p>AMLO PUEDE argumentar ser pacifista y seguidor de Cristo o de Gandhi, algo que a la población afectada le importa un bledo, y que su gobierno mantiene su mayor disposición a evitar el camino de la violencia, y “aunque se burlen, porque tengo una razón de fondo, voy a seguir diciendo abrazos y no balazos, no se puede enfrentar el mal con el mal”, pero lo cierto es que a cambio de su propia seguridad está poniendo en riesgo la tranquilidad de la población que es agredida a diario por bandas delincuenciales que cometen secuestros, asesinatos, levantones, descuartizamientos, extorsiones y un sinfín de ilícitos que podrían hacer estallar a un País como México, que ante la ausencia de defensa o protección por parte del Gobierno podría tomar la justicia en mano propia como ya se ha visto en muchos rincones del territorio nacional, donde delincuentes son golpeados, linchados y hasta quemados vivos, y la sierra de Zongolica ha dado ejemplo de ello, lo mismo que la zona sur. Porque no es posible que el Presidente prefiera no contrarrestar a la delincuencia organizada para que nadie lo moleste en sus giras, y en ese tenor solo confirma que se ha abierto una mesa de diálogo con la comunidad, pero acota: “Les digo que no puede dejarse sin protección a la población, ahí tiene que seguir el Ejército y la Guardia Nacional”, porque de lo contrario sería terreno de nadie, y el Estado tiene la obligación de garantizar la paz (algo que no hace) y no vamos a dejar, como antes, que garanticen la paz los grupos de autodefensa”.</p>



<p>Y COMO si algo tuviera que ver el pasado con los yerros que ya le toca atender, el tabasqueño aduce que sus adversarios están muy interesados “en que caigamos en la trampa, no soy (Enrique) Peña, no soy (Felipe) Calderón, no soy partidario del &#8216;mátalos en caliente&#8217;, no soy partidario de las masacres. “Vivimos asediados, es tiempo de zopilotes. Vamos a seguir adelante, vamos bien, qué bien que tenemos la posibilidad de comunicarnos con la gente. Vamos a buscar que se logre un acuerdo y que se evite la violencia”. El Presidente hubiera esperado heredar un convento o un monasterio en vez de un País convulsionado al que le saca la vuelta, dice que no piensa ir pronto a Aguililla “porque no quiero hacerle el caldo gordo a la prensa amarillista. No me estoy chupando el dedo, estamos pendientes”.</p>



<p>EL PRESIDENTE dice en descargo que las peticiones hechas por los pobladores de la comunidad de Aguililla, serán atendidas, pero llama de nueva cuenta a las bandas de la delincuencia a que “no se resuelve nada con enfrentamientos”. E insiste: “es buscar la paz, la reconciliación. No a la violencia”, a la vez que afirma que para pacificar no sólo deben atenderse las causas, sino que también se requiere atender el consumo de drogas en otros países, y cuestiona si hay campañas en otras naciones sobre el daño de las drogas o son temas que no se abordan.</p>



<p>Y PODRÁ dar mil razones López Obrador, pero lo cierto es que el País se sigue desangrando, y lo peor es que la guardia nacional, al no tener la instrucción de actuar, salvo en defensa propia, ha abierto un flanco que está siendo aprovechado por los grupos delincuenciales que ya estaban, y los que han ido surgiendo a partir de la aprehensión o muerte de capos, y mientras esto sucede, la Fiscalía General de la República –por instrucciones presidenciales- persigue a gobernadores que no son afines, les cierra la puerta, o encarcela a empresarios para obligarlos a devolver recursos que nadie sabe a dónde van a parar, o desata una cacería contra cercamos colaboradores de Felipe Calderón porque, según él, se acabó la impunidad, cuando las bandas del crimen organizado siguen operando a sus anchas, aunque, insistimos, AMLO no las combatirá porque de hacerlo dejaría la faramalla de subirse a aviones comerciales, viajar con poca seguridad y meterse entre el pueblo. Un sacrificio de la sociedad a cambio de la seguridad presidencial. Vaya caso…OPINA <a href="mailto:carjesus30@hotmail.com">carjesus30@hotmail.com</a></p>



<p><strong><em>Esta es opinión personal del columnista</em></strong></p>



<p>También te puede interesar ver: <a href="https://noreste.net/carlos-jesus-r-pese-al-presidente-monreal-buscara-la-presidencia/" data-type="post" data-id="588145">Carlos Jesús R. – Pese al Presidente, Monreal buscará la presidencia</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_588540&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/carlos-jesus-r-amlo-queria-heredar-abadia-y-no-un-mexico-bronco\/&quot;,&quot;postId&quot;:588540,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://noreste.net/tag/carlos-jesus-r/" rel="tag">Carlos Jesús R</a><a href="https://noreste.net/tag/columna/" rel="tag">Columna</a><a href="https://noreste.net/tag/columnista/" rel="tag">columnista</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://noreste.net/miguel-angel-cristiani-el-tercer-repunte-de-la-pandemia/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Miguel Ángel Cristiani &#8211; El tercer repunte de la pandemia</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png"/>
																	<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Noreste">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												
<script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '5f4df22241344b6d145e6e4e',
      AdUnitType: '2',
      PublisherID: '008799414099185',
      PlacementID: 'pltp5ez8V1ak4vJZxrZ',
      DivID: '',
      IAB_Category: 'IAB12',
      Keywords: '',
      Language: 'es-es',
      BG_Color: '',
      Text_Color: '',
      Font: '',
      FontSize: '',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/52366/tag"></script>

<!-- Agency Orquidea - 1 x 1 -->
<script src='//tags.orquideassp.com/tag/4339'></script>
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<a href="https://preview.disneyplus.com/mx/" target="_blank"><img class="mvp-leader1" src="https://noreste.net/wp-content/uploads/2021/03/disney-plus-free-trial-banner-18.jpg" /></a>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://noreste.net/miguel-angel-cristiani-el-tercer-repunte-de-la-pandemia/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="240" height="240" src="https://noreste.net/wp-content/uploads/2021/03/MIGUEL-ANGEL-CRISTIANI.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/MIGUEL-ANGEL-CRISTIANI.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Miguel Ángel Cristiani &#8211; El tercer repunte de la pandemia</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/jose-sobrevilla-quien-es-quien-sin-pena-ni-gloria/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="350" height="240" src="https://noreste.net/wp-content/uploads/2021/03/JOSE-SOBREVILLA-1-350x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/JOSE-SOBREVILLA-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/JOSE-SOBREVILLA-1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/JOSE-SOBREVILLA-1-300x300.jpg 300w, https://noreste.net/wp-content/uploads/2021/03/JOSE-SOBREVILLA-1-150x150.jpg 150w, https://noreste.net/wp-content/uploads/2021/03/JOSE-SOBREVILLA-1.jpg 350w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>José Sobrevilla &#8211; Quién es quién, sin pena ni gloria</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/angel-alvaro-pena-magistrados-violan-art-17/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="240" height="240" src="https://noreste.net/wp-content/uploads/2017/07/ANGEL-ALVARO-PEÑA.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2017/07/ANGEL-ALVARO-PEÑA.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Ángel Álvaro Peña &#8211; Magistrados violan Art. 17</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/hector-parra-amlo-distorsiona-las-atribuciones-presidenciales/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/HECTOR-PARRA-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/HECTOR-PARRA-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/HECTOR-PARRA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/HECTOR-PARRA-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/HECTOR-PARRA-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/HECTOR-PARRA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Héctor Parra &#8211; AMLO distorsiona las atribuciones presidenciales</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/gilberto-haaz-diez-jorge-ramos-en-la-mananera-reforma/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/GILBERTO-HAAZ-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/GILBERTO-HAAZ-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/GILBERTO-HAAZ-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/GILBERTO-HAAZ-300x300.jpg 300w, https://noreste.net/wp-content/uploads/2021/03/GILBERTO-HAAZ-150x150.jpg 150w, https://noreste.net/wp-content/uploads/2021/03/GILBERTO-HAAZ.jpg 500w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Gilberto Haaz Diez &#8211;  Jorge Ramos en la mañanera (REFORMA)</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/marco-antonio-aguirre-r-a-quien-le-interesa-ser-rector-de-la-universidad-veracruzana/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="240" height="240" src="https://noreste.net/wp-content/uploads/2021/03/MARCO-ANTONIO-AGUIRRE.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/MARCO-ANTONIO-AGUIRRE.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Marco Antonio Aguirre R. &#8211; ¿A quién le interesa ser rector de la Universidad Veracruzana?</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																										
												</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/columnistas/"><span class="mvp-post-cat left">Columnistas</span></a></h3>
												<h1 class="mvp-post-title left">Miguel Ángel Cristiani &#8211; El tercer repunte de la pandemia</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/ec7e20726b1bc61230dc362c8f24358a?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ec7e20726b1bc61230dc362c8f24358a?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 4 horas</span> <p>en</p> <span class="mvp-post-date">7 julio, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/monica/" title="Entradas de Monica" rel="author">Monica</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="350" height="350" src="https://noreste.net/wp-content/uploads/2021/03/MIGUEL-ANGEL-CRISTIANI.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_588415" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<ul><li>Luego de las campañas políticas y las votaciones</li><li>Se registra el segundo repunte en este año</li><li>Los diez municipios con mayor número de casos</li></ul>



<p><strong>Por Miguel Ángel Cristiani González</strong></p>



<p>Aunque no lo han reconocido oficialmente, luego de las campañas político electorales y las votaciones del seis de junio, ahora se está registrando un repunte de la pandemia del Covid-19, lo cual significa el tercer aumento notable desde que inició la crisis sanitaria el año pasado.</p>



<p>El subsecretario de Prevención y Promoción de la Salud, Hugo López-Gatell, confirmó: “Tenemos una situación donde hay un repunte, tercer a lo largo de la epidemia, segundo en el año, pero afortunadamente y con una razón conocida, que es la vacunación, no aumentan las defunciones a esa velocidad”.</p>



<p>Además, informó que la hospitalización por casos COVID ha crecido con un alza en la ocupación de las camas para pacientes con coronavirus, mientras que en algunos estados “se tienen repuntes muy importantes”.</p>



<p>Acá en el terruño veracruzano en donde las autoridades estatales han lanzado la campaña de no hagas olas para la tercera ola, pues resulta que ya llegó y ya está aquí la tercera ola o repunte de la pandemia.</p>



<p>Hay que destacar que no obstante que la entidad cuenta con 212 municipios, sólo en diez demarcaciones se concentra el 62.5 por ciento de los casos positivos a Covid-19, de acuerdo al reporte de la Secretaría de Salud estatal.</p>



<p>En un día se registraron 101 casos positivos a Covid-19 en la entidad, por lo que ya suman 66 mil 451 pacientes desde que inició la pandemia a la fecha.</p>



<p>En la capital Xalapa, el número de casos positivos el 1 de junio era 5 mil 267; y ya para el 30 de junio sumaban 5 mil 774, lo que implica un aumento de 500 nuevos contagios en un mes. Veracruz pasó de 12 mil 676 a 13 mil 695 en el mismo lapso de tiempo, mil 019 casos más en un mes; Coatzacoalcos de 3 mil 858 a 4 mil 158, 300 casos nuevos; Poza Rica de 3 mil 724 a 3 mil 882, 140 casos nuevos y Orizaba de 3 mil 390 a 3 mil 446, 56 casos nuevos en un mes.</p>



<p>El Top Ten de los municipios con mayores casos son también los que tienen mayor población como son Veracruz, Xalapa, Coatzacoalcos, Poza Rica, Córdoba, Orizaba, Tuxpan, Minatitlán, Boca del Río y hasta Fortín.</p>



<p>Los datos al corte de este martes 6 de julio señalan que se han comprobado 66 mil 782 casos de coronavirus en la entidad y los diez municipios mencionados suman 41 mil 748 casos.</p>



<p>Repunte de casos no cesa; 385 contagios de Covid-19 en un día</p>



<p>Tan solo Veracruz ha registrado 14 mil casos positivos y mil 717 defunciones.</p>



<p>Muy importante es señalar que en Xalapa se contabilizan 5 mil 906 casos y 912 fallecimientos; en Coatzacoalcos suman 4 mil 283 casos y 815 muertes; mientras que en Poza Rica son 3 mil 936 casos y 665 defunciones por esta causa.</p>



<p>Del inicio de la pandemia a la fecha en Córdoba se han reportado 3 mil 578 casos y 344 fallecimientos y en el municipio vecino de Orizaba son 3 mil 474 casos y 292 muertes.</p>



<p>Al norte de la entidad, Tuxpan registra mil 910 casos positivos y 263 defunciones por coronavirus.</p>



<p>En Minatitlán se han registrado mil 901 casos y 351 muertes.</p>



<p>Aunque es zona conurbada con el Puerto de Veracruz, Boca del Río ha contabilizado mil 664 casos y 221 fallecimientos por Covid-19.</p>



<p>Por eso es la invitación a compartir la información e inundar redes sociales sobre el uso de cubrebocas y salidas responsables, estamos a tiempo de salvar la navidad y un diciembre de esperanza y no de tristeza.</p>



<p>Salir responsablemente ayudará a que miles de personas sigan manteniendo sus empleos.</p>



<p>Un nuevo cierre, implicaría miles de empleos perdidos y una Navidad Negra para quienes no tienen un trabajo fijo.</p>



<p>Por eso se insiste que a donde quiera que asistas cumple con las medidas:</p>



<p>✅No saludes de beso, ni de mano y guarda tu distancia.</p>



<p>✅usa correctamente el cubrebocas</p>



<p>✅&nbsp;lávate las manos frecuentemente</p>



<p>✅&nbsp;no salgas con síntomas o enfermo.</p>



<p>Por favor sé responsable y cuídate.</p>



<p>Es mejor meter presión y exigir el USO CORRECTO del cubrebocas que llegar a un cierre total, estamos a tiempo.</p>



<p>Tenemos que demostrar que si somos responsables.</p>



<p>Las autoridades nos están pidiendo más compromiso de nuestra parte y evidencias de que si estamos cumpliendo necesitamos estar unidos y cumplir adecuadamente.</p>



<p>Ayudémonos entre todos!</p>



<p>La pandemia sigue y sigue, causando males y muertes, por eso debemos protegernos y cuidarnos todos.</p>



<p>Contáctanos en nuestras redes sociales:</p>



<figure class="wp-block-embed"><div class="wp-block-embed__wrapper">
https://www.canva.com/design/DAEN5B9DWgs/ZCHd2Z8KueYjlg_d59Op3A/view?website#2
</div></figure>



<p><em>Esta es opinión personal del columnista</em></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_588415&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/miguel-angel-cristiani-el-tercer-repunte-de-la-pandemia\/&quot;,&quot;postId&quot;:588415,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/miguel-angel-cristiani-el-tercer-repunte-de-la-pandemia/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/columnistas/"><span class="mvp-post-cat left">Columnistas</span></a></h3>
												<h1 class="mvp-post-title left">José Sobrevilla &#8211; Quién es quién, sin pena ni gloria</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/ec7e20726b1bc61230dc362c8f24358a?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ec7e20726b1bc61230dc362c8f24358a?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 5 horas</span> <p>en</p> <span class="mvp-post-date">7 julio, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/monica/" title="Entradas de Monica" rel="author">Monica</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="350" height="350" src="https://noreste.net/wp-content/uploads/2021/03/JOSE-SOBREVILLA-1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/JOSE-SOBREVILLA-1.jpg 350w, https://noreste.net/wp-content/uploads/2021/03/JOSE-SOBREVILLA-1-300x300.jpg 300w, https://noreste.net/wp-content/uploads/2021/03/JOSE-SOBREVILLA-1-150x150.jpg 150w, https://noreste.net/wp-content/uploads/2021/03/JOSE-SOBREVILLA-1-80x80.jpg 80w" sizes="(max-width: 350px) 100vw, 350px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_588403" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Por José Sobrevilla</strong></p>



<p>Desangelado y sin gran impacto resultó el quién es quién, en las noticias falsas, la sección de las mañaneras que se presentarán cada miércoles, según el presidente para evidenciar las campañas en contra de su gobierno. La responsable de la sección Ana Elizabeth García Vilchis, quien en la primera participación se vio sumamente nerviosa, hoy no fue la excepción y únicamente se refirió a un derecho de réplica que le solicitó Joaquín López-Dóriga, otro de El Universal y al monitoreo del INE en las pasadas elecciones mencionando algunos de los conductores contabilizándoles las veces que hablaron de forma negativa contra Morena.</p>



<p>Inició con lo que llamó su “Método: Desmintiendo una noticia falsa. Este tipo de noticias son narraciones dudosas que tienen como origen fuentes inciertas y poco conocidas que ganan grandes audiencias en poco tiempo a través de redes sociales (…) Verificación del hecho. Desmantelamiento. ¿Dónde se originó? ¿De qué cuentas de redes sociales se está compartiendo con más frecuencia? ¿Qué grupo o persona está detrás de esas cuentas, y cuál es su agenda política o ideológica? ¿Dónde se originaron las fotos y videos? ¿Parece que esas fotos y videos fueron alterados? ¿Están fuera de contexto?, planteó en una de sus diapositivas.</p>



<p>Todavía el viernes, el presidente Andrés Manuel López Obrador sostuvo que quienes critican el ‘Quién es quién’ de noticias falsas buscan tener “el monopolio de la verdad”, pero la periodista Carmen Aristegui comentó que es un absoluto despropósito el del presidente incluir esta sección.</p>



<p>“Es un absoluto despropósito que se erija la Presidencia de México como la poseedora de la verdad y que se atreva a hacer un ejercicio de esta naturaleza. Esto no significa para nada que los periodistas no seamos objetivo de críticas y de observación por parte de la sociedad en su conjunto”, dijo Aristegui; y agregó que el ejercicio por parte de López Obrador de decir “El que tiene la verdad soy yo” está fuera de lugar y de todos los estándares democráticos. Sin embargo, admitió que desde luego existe información falsa en el periodismo mexicano, pero que la Presidencia de la República se autodenomine como poseedora de la verdad es absurdo e inaceptable por su esencia”<a href="#_ftn1">[1]</a>.</p>



<p>Al respecto el Washington Post difundió la opinión de Ignacio Rodríguez Reyna quien manifestó que el presidente ha tomado la desafortunada decisión de infundir “un espíritu triunfal a sus ejercicios inquisidores en contra de medios de comunicación y periodistas en lo individual que no le son afines y cuestionan, con o sin razón, su ejercicio de gobierno”<a href="#_ftn2">[2]</a>.</p>



<p>El fundador de Quinto Elemento Lab, agregó que, con este ejercicio dentro de las mañaneras, “ha comenzado a colocar, de manera figurada, estrellas de David en las solapas y en las blusas de personas y medios que él considera casos ejemplares de una prensa ‘tendenciosa, golpeadora, mentirosa’, que defiende a políticos y empresarios corruptos, en agravio de la población y de su gobierno”.</p>



<p>En tanto, el relator de libertad de expresión de la Comisión Interamericana de Derechos Humanos (CIDH), Pedro Vaca, pidió al gobierno mexicano “reconsiderar” el bloque ‘Quién es Quién en las mentiras’ en las conferencias del presidente, pues dijo que este podría afectar el debate libre. “Es un señalamiento que no puede trazarse bajo la culpabilidad del reprendimiento y tiene que ser más abierto en términos de libertad de expresión y democracia”, mencionó en audiencia pública<a href="#_ftn3">[3]</a>.</p>



<p>El relator de libertad de expresión de la CIDH preguntó al vocero de la Presidencia, Jesús Ramírez, “si conocen los estándares internaciones de verificadores de hechos y qué principios de estos cumple este bloque de ‘Quién es quién en las mentiras’, así como qué se tiene previsto frente a una equivocación en el nuevo espacio”.</p>



<p>“Tomamos la recomendación del relator de la Comisión Interamericana de derechos humanos –Dijo Ana Elizabeth García Vilchis– de retomar un curso para la verificación de datos, de noticias falsas y engañosas”. “Nosotros queremos decirles, desde este espacio, que este es un espacio de diálogo circular, de debate democrático, y libre expresión”.&nbsp;</p>



<p>A continuación, la presentadora poblana, se refirió al derecho de replica solicitado por Joaquín López Dóriga vía Twitter, donde el legendario comunicador le pregunta al vocero de la presidencia “Me dices dónde está la mentira, es mi derecho de réplica, espero la respuesta”. Yo le pregunto a él, dice Ana Elizabeth, “¿no le parece un poco machista mencionar al vocero, si lo dije yo?”. A continuación, señala que va a desmantelar esta noticia falsa, y refiere que el 11 de junio Gaspar Vela publica un tuit de la gira del presidente por Guerrero, donde textualmente escribe “a su paso por Marquelia se encontró con la policía comunitaria”.</p>



<p>Quince días después, el 26 de junio, una usuaria de redes sociales (Rocío Alcalá) retoma el video pero ignora el mensaje de Gaspar Vela, “algo que consideramos anti periodístico” ir a la fuente, ignorar el mensaje original y manipular la información, donde la usuaria pregunta que al asomarse el presidente frente al hombre armado si tenemos un “narco presidente”. Un usuario le responde que es un policía comunitario. Después de esto, Salvador García Soto publica (27 de junio) toma el video original e ignora también la anotación del reportero. Y así hasta llegar a López Dóriga. “Nosotros consideramos que es un tuit engañoso”, dijo García Vilchis.</p>



<p>A continuación, presentó la nota de El Universal que dice que “Fonatur eliminó críticas al Tren Maya en el informe que aprobó Hacienda”, y aseguran que en ningún momento escondió Fonatur información y aseguró que el periódico hizo una interpretación equivocada a un documento de trabajo en su versión previa. Si quiere conocer los detalles de esta participación, le recomendamos ver video Anexo, donde señala a algunos de los conductores que, durante el pasado proceso electoral dieron a conocer notas negativas de Morena.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Quién es quién en las fakenews de hoy, sin pena ni gloria" width="740" height="416" src="https://www.youtube.com/embed/5yDUFf1i0ao?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<hr class="wp-block-separator"/>



<p><a href="#_ftnref1">[1]</a> <a href="https://www.elfinanciero.com.mx/nacional/2021/07/02/amlo-dice-que-quienes-critican-quien-es-quien-de-noticias-falsas-quieren-monopolio-de-la-verdad/">https://www.elfinanciero.com.mx/nacional/2021/07/02/amlo-dice-que-quienes-critican-quien-es-quien-de-noticias-falsas-quieren-monopolio-de-la-verdad/</a> Consultado el 07.07.2021</p>



<p><a href="#_ftnref2">[2]</a> <a href="https://www.washingtonpost.com/es/post-opinion/2021/07/06/quien-es-quien-en-las-mentiras-amlo-mananeras-prensa/">https://www.washingtonpost.com/es/post-opinion/2021/07/06/quien-es-quien-en-las-mentiras-amlo-mananeras-prensa/</a>&nbsp; Consultado el 07.07.2021</p>



<p><a href="#_ftnref3">[3]</a> <a href="https://www.forbes.com.mx/el-quien-es-quien-en-las-mentiras-de-amlo-puede-afectar-el-debate-libre-cidh/">https://www.forbes.com.mx/el-quien-es-quien-en-las-mentiras-de-amlo-puede-afectar-el-debate-libre-cidh/</a> Consultado el 07.07.2021</p>



<p><em>Esta es opinión personal del columnista</em></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_588403&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/jose-sobrevilla-quien-es-quien-sin-pena-ni-gloria\/&quot;,&quot;postId&quot;:588403,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/jose-sobrevilla-quien-es-quien-sin-pena-ni-gloria/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/columnistas/"><span class="mvp-post-cat left">Columnistas</span></a></h3>
												<h1 class="mvp-post-title left">Ángel Álvaro Peña &#8211; Magistrados violan Art. 17</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/ec7e20726b1bc61230dc362c8f24358a?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ec7e20726b1bc61230dc362c8f24358a?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 10 horas</span> <p>en</p> <span class="mvp-post-date">7 julio, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/monica/" title="Entradas de Monica" rel="author">Monica</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="350" height="350" src="https://noreste.net/wp-content/uploads/2017/07/ANGEL-ALVARO-PEÑA.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_588317" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>ALMA GRANDE</strong></p>



<p></p>



<p><strong>Por Ángel Álvaro Peña</strong></p>



<p>De nuevo el Tribunal Superior Agrario viola la ley dando prórrogas a los casos que debe resolver de inmediato.</p>



<p>Desde el año pasado se ha venido cambiando de magistrado instructor lo que ha hecho nulo el derecho fundamental a obtener una justicia pronta, completa e imparcial, con lo cual el propio magistrado viola el artículo 17 constitucional, que en su segundo párrafo dice: «Toda persona tiene derecho a que se le administre justicia por los tribunales que estarán expeditos para impartirla en los plazos y términos que fijen las leyes, emitiendo sus resoluciones de manera pronta, completa e imparcial. Su servicio será gratuito, quedando, en consecuencia, prohibidas las costas judiciales».</p>



<p>Se trata del seguimiento al caso del Ejido José María Pino Suárez, municipio de Tulum, Quintana Roo donde el Magistrado Aldo Saúl Muñoz López, dictó sentencias amañadas como titular del Tribunal Agrario del Distrito 44, para favorecer a las empresas Land Management, S.A. de C.V. y Grupo Alfil Construcciones, S.A. de C.V.; acción que prolonga las ilegales sentencias que dictó el citado magistrado.</p>



<p>Ante esta situación es el Tribunal Superior Agrario quien no resuelve los recursos de revisión 211/2020-44 y 606/2019-44. Las revisiones están en manos de los magistrados Maribel Concepción Méndez de Lara, en su caráter de presidente del Tribunal Superior Agrario y de los magistrados Alberto Pérez Gasca y Claudia Dinorah Velázquez González, en su carácter de instructores acatar lo dispuesto en el artículo 200 de la Ley Agraria, que impone la obligación al Tribunal Superior Agrario de resolver en definitiva los Recursos de Revisión, en el término de diez días contados a partir de la fecha de recepción del recurso y los Recursos de Revisión 211/2020-44 y 606/2019-44, los recibió el día 24 de septiembre de 2020 y el día 30 de septiembre de 2019, respectivamente por lo que ha excedido en demasía el término que le impone la Ley para resolverlos.</p>



<p>Si este caso, que se dio a conocer públicamente en varios medios de información de cobertura nacional y en las redes sociales, no se resuelve, qué pueden esperar el destino de los juicios que están en el anonimato y no pueden exhibir la manera ilegal de los magistrados.</p>



<p>En el caso del recurso de revisión 606/2019-44, se tiene acreditado, cuyas escrituras públicas de particulares derivan del título 673, que registra un predio con ubicación en el municipio de Felipe Carrillo Puerto, no en el de Tulum, donde se encuentra ubicado el Ejido José María Pino Suárez.</p>



<p><strong>PEGA Y CORRE. &#8211;</strong> Los líderes de Derechos Humanos deben estar acogidos a la protección del Mecanismo&nbsp;para la Protección de Personas Defensoras de Derechos Humanos y Periodistas; sin embargo, la mañana del lunes 05 de julio en el municipio de Simojovel, Chiapas, fue asesinado de un disparo en la cabeza el indígena tzotzil, Simón Pedro Pérez López,&nbsp;defensor de derechos humanos y miembro de la Organización Civil <em>Las Abejas de Acteal</em>, de la que fue presidente en 2020. El asesinato ha indignado al sureste del país… <strong><em>Esta columna se publica los lunes, miércoles y viernes.</em></strong></p>



<p><a href="mailto:angelalvarop@hotmail.com">angelalvarop@hotmail.com</a></p>



<p><em>Esta es opinión personal del columnista</em></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_588317&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/angel-alvaro-pena-magistrados-violan-art-17\/&quot;,&quot;postId&quot;:588317,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/angel-alvaro-pena-magistrados-violan-art-17/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8292041177104185"
     crossorigin="anonymous"></script>
<!-- publicidad-8-2020-2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8292041177104185"
     data-ad-slot="4856710478"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recientes</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Más Vistas</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/cami-prepara-una-presentacion-del-teatro-guinol/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-7.05.11-PM-2-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-7.05.11-PM-2-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-7.05.11-PM-2-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 36 segundos</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>CAMI prepara una presentación del Teatro Guiñol</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/comerciantes-del-mercado-poza-rica-temen-por-cierres-definitivos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/07/mercado-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/mercado-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/07/mercado-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Sin categoría</span><span class="mvp-cd-date left relative">Hace 1 min</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Comerciantes del Mercado Poza Rica, temen por cierres definitivos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/fallece-el-actor-y-cineasta-robert-downey-sr-a-los-85-anos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/07/88905D77-1DF4-4437-A0C3-CF5A93622569-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/88905D77-1DF4-4437-A0C3-CF5A93622569-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/07/88905D77-1DF4-4437-A0C3-CF5A93622569-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">Hace 10 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Fallece el actor y cineasta Robert Downey Sr. a los 85 años</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/ivea-promueve-jornada-para-concluir-educacion-basica/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/07/examens3-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/examens3-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/07/examens3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 27 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>IVEA promueve jornada para concluir educación básica</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/pastores-evangelicos-refuerzan-medidas-sanitarias-en-papantla/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-6.32.36-PM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-6.32.36-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-07-at-6.32.36-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 50 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Pastores evangélicos refuerzan medidas sanitarias en Papantla</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/joven-es-succionado-por-filtro-de-alberca-del-centro-recreativo-barra-51-en-tuxpan/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/06/Polish_20210622_210326116-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/Polish_20210622_210326116-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/06/Polish_20210622_210326116-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tuxpan</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Joven es succionado por filtro de alberca del Centro Recreativo Barra 51 en Tuxpan</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/se-va-subdireccion-de-pemex-region-norte-de-poza-rica/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/06/a6fbee04-b0b6-40d1-94a8-cc0b2cca1c66-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/a6fbee04-b0b6-40d1-94a8-cc0b2cca1c66-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/06/a6fbee04-b0b6-40d1-94a8-cc0b2cca1c66-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Se va subdirección de Pemex región norte de Poza Rica</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/acabar-con-el-grito-homofobico-pide-la-fmf/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/06/elfinancuiero-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/elfinancuiero-1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/06/elfinancuiero-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Meta</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Acabar con el grito homofóbico, pide la FMF</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/dia-mundial-de-los-oceanos-8-de-junio/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/06/YAUX_191-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/YAUX_191-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/06/YAUX_191-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Día Mundial de los Océanos: 8 de junio</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/dia-del-internacional-del-doblaje-12-de-junio/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/06/servicios-de-doblaje-doblaje-de-videos-doblaje-de-comerciales-doblaje-de-voz-4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/servicios-de-doblaje-doblaje-de-videos-doblaje-de-comerciales-doblaje-de-voz-4-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/06/servicios-de-doblaje-doblaje-de-videos-doblaje-de-comerciales-doblaje-de-voz-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Día del Internacional del Doblaje: 12 de junio</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://noreste.net/noticias-bloqueadas-en-facebook-por-desacuerdo-regulatorio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 10 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Noticias bloqueadas en Facebook por desacuerdo regulatorio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tecnologia-de-la-unam-en-el-espacio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 4 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tecnología de la UNAM en el espacio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/papantla-cambios-de-ruta-y-horarios-de-recoleccion-de-basura/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 10 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Papantla: cambios de ruta y horarios de recolección de basura</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tuxpan-automovil-termina-en-barranco-ocupantes-abandonan-el-vehiculo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 4 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tuxpan: Automóvil termina en barranco; ocupantes abandonan el vehículo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/cultura-de-la-prevencion-en-tihuatlan-un-tema-que-involucra-a-la-sociedad/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 3 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cultura de la prevención en Tihuatlán, un tema que involucra a la sociedad</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/detienen-a-elias-medel-el-precandidato-pedofilo-que-abusaba-de-su-hija/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 3 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Detienen a Elías Medel, el precandidato pedófilo que abusaba de su hija</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/poza-rica-5-de-restaurantes-no-volveran-a-abrir/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 10 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Poza Rica: 5% de restaurantes no volverán a abrir</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/desaparece-el-empresario-alberto-cienfuegos-cuaglioti-en-veracruz/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-300x300.jpg 300w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-150x150.jpg 150w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-768x769.jpg 768w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113.jpg 1023w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 4 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Desaparece el empresario Alberto Cienfuegos Cuaglioti en Veracruz</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-small-webx-copy.png" alt="Noreste" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-537260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537260"><a href="https://noreste.net/privacy-policy/">Política de Privacidad</a></li>
<li id="menu-item-537261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537261"><a href="https://noreste.net/sample-page-2/">Acuerdo de Servicio</a></li>
<li id="menu-item-537262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537262"><a href="https://noreste.net/directorio/">Directorio</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Noreste.net es un medio del Grupo Noreste. Los contenidos escritos y gráficos que se muestran en el portal, son responsabilidad exclusiva de sus autores y no necesariamente reflejan el punto de vista de Grupo Noreste.
Noreste.net se reserva el derecho de hacer modificaciones en su sitio en cualquier momento y sin previo aviso, al igual que retirar en cualquier momento, contenidos previamente publicados si así conviniere a la empresa.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.7.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.7.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.7.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/scripts.js?ver=5.7.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/retina.js?ver=5.7.2' id='retina-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/flexslider.js?ver=5.7.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.7.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
</body>
</html>
<!-- Dynamic page generated in 1.624 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-07-07 19:22:45 -->

<!-- super cache -->