<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://noreste.net/wp-content/uploads/2021/03/ICONO-NORESTE.png" /><link rel="pingback" href="https://noreste.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://noreste.net/wp-content/uploads/2021/05/elheraldolalo-1000x600.jpg" />
		<meta name="twitter:image" content="https://noreste.net/wp-content/uploads/2021/05/elheraldolalo-1000x600.jpg" />
	<meta property="og:url" content="https://noreste.net/con-lalo-velazquez-cosecharemos-cosas-buenas-dice-soto-trejo/" />
<meta property="og:title" content="CON LALO VELAZQUEZ COSECHAREMOS COSAS BUENAS DICE SOTO TREJO." />
<meta property="og:description" content="Con la certeza de que con Lalo Velázquez «Cosecharemos cosas buenas», Raymundo Soto Trejo, dijo porque » haremos buen equipo», tomando en cuenta que «si su papá nos ayudó, con Lalo nos irá mejor»•. Reunidos en un local de la colonia Gutiérrez Barrios, vecinos y candidato, los primeros expusieron en Boca de Raymundo Soto Trejo, [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://noreste.net/con-lalo-velazquez-cosecharemos-cosas-buenas-dice-soto-trejo/">
<meta name="twitter:title" content="CON LALO VELAZQUEZ COSECHAREMOS COSAS BUENAS DICE SOTO TREJO.">
<meta name="twitter:description" content="Con la certeza de que con Lalo Velázquez «Cosecharemos cosas buenas», Raymundo Soto Trejo, dijo porque » haremos buen equipo», tomando en cuenta que «si su papá nos ayudó, con Lalo nos irá mejor»•. Reunidos en un local de la colonia Gutiérrez Barrios, vecinos y candidato, los primeros expusieron en Boca de Raymundo Soto Trejo, [&hellip;]">
<title>CON LALO VELAZQUEZ COSECHAREMOS COSAS BUENAS DICE SOTO TREJO. &#8211; Noreste</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed" href="https://noreste.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed de los comentarios" href="https://noreste.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noreste.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noreste.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://noreste.net/wp-content/themes/zox-news/style.css?ver=5.7.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://noreste.net/wp-content/themes/zox-news/css/reset.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://noreste.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://noreste.net/wp-content/themes/zox-news/css/media-queries.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://noreste.net/wp-json/" /><link rel="alternate" type="application/json" href="https://noreste.net/wp-json/wp/v2/posts/569910" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noreste.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noreste.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://noreste.net/?p=569910' />
<link rel="alternate" type="application/json+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fcon-lalo-velazquez-cosecharemos-cosas-buenas-dice-soto-trejo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fcon-lalo-velazquez-cosecharemos-cosas-buenas-dice-soto-trejo%2F&#038;format=xml" />
</head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57139036-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57139036-1');
</script>

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
{
  "vars" : {
    "gtag_id": "UA-57139036-1",
    "config" : {
      "UA-57139036-1": { "groups": "default" }
    }
  }
}
</script>
</amp-analytics>


<body class="post-template-default single single-post postid-569910 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-537256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-537256"><a href="https://noreste.net/category/veracruz/">Veracruz</a>
<ul class="sub-menu">
	<li id="menu-item-537259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a></li>
	<li id="menu-item-540072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a></li>
	<li id="menu-item-482327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a></li>
	<li id="menu-item-540071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a></li>
	<li id="menu-item-537253" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537253"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a></li>
	<li id="menu-item-482334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a></li>
	<li id="menu-item-537255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a></li>
</ul>
</li>
<li id="menu-item-482332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332"><a href="https://noreste.net/category/nacional/">Nacional</a></li>
<li id="menu-item-482331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331"><a href="https://noreste.net/category/mundo/">Mundo</a></li>
<li id="menu-item-482329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-482330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330"><a href="https://noreste.net/category/deportes/">Meta</a></li>
<li id="menu-item-482333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333"><a href="https://noreste.net/category/nota-roja/">Nota roja</a></li>
<li id="menu-item-537254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254"><a href="https://noreste.net/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-537257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a></li>
<li id="menu-item-537258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258"><a href="https://noreste.net/category/viral/">Viral</a></li>
<li id="menu-item-482328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328"><a href="https://noreste.net/category/cultura/">Cultura</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Ponte en contacto</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://noreste.net/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
					<div id="mvp-wallpaper">
							</div><!--mvp-wallpaper-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Agency Orquidea - 970 x 90 -->
<script src='//tags.orquideassp.com/tag/2752'></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/noreste_net" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/noresteperiodico/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://noreste.net/"><img itemprop="logo" src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Noreste</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>CON LALO VELAZQUEZ COSECHAREMOS COSAS BUENAS DICE SOTO TREJO.</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-537256 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/">Veracruz</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/con-lalo-velazquez-cosecharemos-cosas-buenas-dice-soto-trejo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/elheraldolalo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/elheraldolalo-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/elheraldolalo-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/elheraldolalo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CON LALO VELAZQUEZ COSECHAREMOS COSAS BUENAS DICE SOTO TREJO.</p></a></li><li><a href="https://noreste.net/zozocolquenses-respaldan-proyecto-politico-de-morena/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/zozo1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/zozo1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/zozo1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/zozo1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Zozocolquenses respaldan proyecto político de MORENA.</p></a></li><li><a href="https://noreste.net/padres-no-llevaran-a-sus-hijos-a-clases/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/clases2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/clases2-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/clases2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Padres no llevarán a sus hijos a clases.</p></a></li><li><a href="https://noreste.net/soportan-fetidos-olores-en-el-mollejon/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/drenaje-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/drenaje-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/drenaje-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/drenaje-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Soportan  fétidos olores en el Mollejón.</p></a></li><li><a href="https://noreste.net/basta-de-darle-migajas-a-las-comunidades-tendran-un-presidente-que-por-fin-les-de-un-trato-digno-alejandro-alarcon/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/alarcon2tuxpan-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/alarcon2tuxpan-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/alarcon2tuxpan-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/alarcon2tuxpan-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Basta de darle migajas a las comunidades, tendrán un presidente que por fin les dé un trato digno: Alejandro Alarcón</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/impugnara-19-candidaturas-fuerza-por-mexico/"><div class="mvp-mega-img"><img width="259" height="194" src="https://noreste.net/wp-content/uploads/2021/05/portadafuerzaxmexico.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Impugnará 19 candidaturas Fuerza por México.</p></a></li><li><a href="https://noreste.net/antes-del-21-de-mayo-concluira-aplicacion-de-segundas-dosis-contra-covid-a-mayores-de-60-anos-en-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/IMG-20210515-WA0053-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/IMG-20210515-WA0053-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/IMG-20210515-WA0053-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/IMG-20210515-WA0053-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Antes del 21 de mayo concluirá aplicación de segundas dosis contra COVID a mayores de 60 años en Veracruz</p></a></li><li><a href="https://noreste.net/ante-la-nula-respuesta-de-hipolito-vecinos-de-la-colonia-revolucion-se-cooperaron-y-compraron-arena-para-evitar-inundaciones/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-1.46.16-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-1.46.16-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-1.46.16-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-1.46.16-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ante la nula respuesta de Hipólito, vecinos de la colonia Revolución se cooperaron y compraron arena para evitar inundaciones</p></a></li><li><a href="https://noreste.net/por-representar-riesgo-retiran-15-arboles-de-la-avenida-xalapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-12.16.59-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-12.16.59-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-12.16.59-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-12.16.59-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Por representar riesgo, retiran 15 árboles de la avenida Xalapa</p></a></li><li><a href="https://noreste.net/fuerza-por-mexico-impugnara-al-ople-tras-perder-19-candidaturas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-11.20.23-AM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-11.20.23-AM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-11.20.23-AM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-11.20.23-AM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fuerza por México impugnará al OPLE tras perder 19 candidaturas</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/animalistas-de-veracruz-boca-del-rio-reciben-primera-ambulancia-para-mascotas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/fee373a6-92f1-452a-963b-ba67e5ffaae8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/fee373a6-92f1-452a-963b-ba67e5ffaae8-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/fee373a6-92f1-452a-963b-ba67e5ffaae8-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/fee373a6-92f1-452a-963b-ba67e5ffaae8-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Animalistas de Veracruz – Boca del Río reciben primera ambulancia para mascotas</p></a></li><li><a href="https://noreste.net/ricardo-exsome-donara-su-sueldo-de-alcalde-para-becas-educativas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/bc8646c8-3670-409b-8b29-2dc0b74ce449-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/bc8646c8-3670-409b-8b29-2dc0b74ce449-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/bc8646c8-3670-409b-8b29-2dc0b74ce449-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/bc8646c8-3670-409b-8b29-2dc0b74ce449-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ricardo Exsome donará su sueldo de alcalde para becas educativas</p></a></li><li><a href="https://noreste.net/denuncia-pvem-agresiones-a-candidatos-en-playa-vicente-chalma-y-chinampa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/4257dd65-1ab1-4a77-ad27-a932ffec0ee7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/4257dd65-1ab1-4a77-ad27-a932ffec0ee7-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/4257dd65-1ab1-4a77-ad27-a932ffec0ee7-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/4257dd65-1ab1-4a77-ad27-a932ffec0ee7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncia PVEM agresiones a candidatos en Playa Vicente, Chalma y Chinampa</p></a></li><li><a href="https://noreste.net/apoyo-de-15-mil-pesos-mensuales-a-escuelas-de-veracruz-para-recuperacion-post-pandemia-propone-miguel-hermida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/6c6afa70-1dba-4bbe-a562-18088d492a8b-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/6c6afa70-1dba-4bbe-a562-18088d492a8b-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/6c6afa70-1dba-4bbe-a562-18088d492a8b-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Apoyo de 15 mil pesos mensuales a escuelas de Veracruz para recuperación post pandemia propone Miguel Hermida</p></a></li><li><a href="https://noreste.net/tortuga-lora-intenta-desovar-sin-exito-en-playa-de-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/9d96a404-3cb1-4bd0-8071-edea57aa09f7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/9d96a404-3cb1-4bd0-8071-edea57aa09f7-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/9d96a404-3cb1-4bd0-8071-edea57aa09f7-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/9d96a404-3cb1-4bd0-8071-edea57aa09f7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tortuga Lora intenta desovar sin éxito en playa de Veracruz</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/arranca-campana-por-orizaba-el-tiburon-fidel-kuri/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/2d95be88-eb8b-44f7-8a89-1d6460f179f9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/2d95be88-eb8b-44f7-8a89-1d6460f179f9-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/2d95be88-eb8b-44f7-8a89-1d6460f179f9-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/2d95be88-eb8b-44f7-8a89-1d6460f179f9-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Arranca campaña por Orizaba &#8216;El Tiburón&#8217; Fidel Kuri</p></a></li><li><a href="https://noreste.net/pide-la-regresen-a-direccion-de-primaria-en-cordoba-tras-no-comprobarle-supuesto-desvio-de-recursos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/MAESTRA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/MAESTRA-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/MAESTRA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pide la regresen a dirección de primaria en Córdoba, tras no comprobarle supuesto desvío de recursos</p></a></li><li><a href="https://noreste.net/hieren-a-balazos-a-un-hombre-en-cordoba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-20.07.45-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-20.07.45-2-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-20.07.45-2-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-20.07.45-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hieren a balazos a un hombre en Córdoba</p></a></li><li><a href="https://noreste.net/ladrones-atracan-a-camioneros-en-cordoba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/dc5e2368-23c1-44cf-9110-ef9e61f6008e-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/dc5e2368-23c1-44cf-9110-ef9e61f6008e-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/dc5e2368-23c1-44cf-9110-ef9e61f6008e-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/04/dc5e2368-23c1-44cf-9110-ef9e61f6008e-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ladrones atracan a camioneros en Córdoba</p></a></li><li><a href="https://noreste.net/inicia-jornada-de-vacunacion-en-cordoba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/b6ae60b9-51d4-4e18-b9fc-ba753def4233-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/b6ae60b9-51d4-4e18-b9fc-ba753def4233-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/b6ae60b9-51d4-4e18-b9fc-ba753def4233-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/b6ae60b9-51d4-4e18-b9fc-ba753def4233-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inicia jornada de vacunación en Córdoba</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/asesinan-balazos-a-tatuador-en-coatzacoalcos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asesinan balazos a tatuador en Coatzacoalcos</p></a></li><li><a href="https://noreste.net/falla-en-turbogenerador-propicia-densa-capa-de-humo-en-el-complejo-morelos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Falla en turbogenerador propicia densa capa de humo en el Complejo Morelos</p></a></li><li><a href="https://noreste.net/propuesta-de-diputada-carmen-medel-es-un-regalo-al-crimen-organizado-acusa-canaco-minatitlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-09.58.27-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-09.58.27-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-09.58.27-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Propuesta de diputada Carmen Medel es «un regalo al crimen organizado» acusa CANACO Minatitlán</p></a></li><li><a href="https://noreste.net/incendio-en-refineria-lazaro-cardenas-en-minatitlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-07-at-5.37.51-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Incendio en refinería Lázaro Cárdenas en Minatitlán</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537253 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/con-lalo-velazquez-cosecharemos-cosas-buenas-dice-soto-trejo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/elheraldolalo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/elheraldolalo-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/elheraldolalo-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/elheraldolalo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CON LALO VELAZQUEZ COSECHAREMOS COSAS BUENAS DICE SOTO TREJO.</p></a></li><li><a href="https://noreste.net/soportan-fetidos-olores-en-el-mollejon/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/drenaje-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/drenaje-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/drenaje-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/drenaje-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Soportan  fétidos olores en el Mollejón.</p></a></li><li><a href="https://noreste.net/poza-rica-solo-vacunaran-a-mujeres-embarazadas-con-edad-de-18-50-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/vacuna-embarazada-5e7a-433e-8598-30262ab512e3-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/vacuna-embarazada-5e7a-433e-8598-30262ab512e3-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/vacuna-embarazada-5e7a-433e-8598-30262ab512e3-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Poza Rica: Sólo vacunarán a mujeres embarazadas con edad de 18 a 50 años</p></a></li><li><a href="https://noreste.net/llego-material-electoral-a-la-junta-05-distrital-en-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/a45060d2-011a-4873-b3c4-51c0ecd80ed5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/a45060d2-011a-4873-b3c4-51c0ecd80ed5-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/a45060d2-011a-4873-b3c4-51c0ecd80ed5-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/a45060d2-011a-4873-b3c4-51c0ecd80ed5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Llegó material electoral a la Junta 05 Distrital en Poza Rica</p></a></li><li><a href="https://noreste.net/muere-luis-maldonado-reportero-de-noreste-en-accidente-carretero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-8.58.42-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-8.58.42-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-8.58.42-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-15-at-8.58.42-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Muere en trágico accidente nuestro querido amigo Luis Maldonado</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/llega-paqueteria-y-material-electoral-al-ine-de-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/aa1ef72c-6e69-45c3-99cb-4d37a8b76bee-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/aa1ef72c-6e69-45c3-99cb-4d37a8b76bee-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/aa1ef72c-6e69-45c3-99cb-4d37a8b76bee-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/aa1ef72c-6e69-45c3-99cb-4d37a8b76bee-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Llega paquetería y material electoral al INE de Papantla</p></a></li><li><a href="https://noreste.net/cae-otro-implicado-en-el-homicidio-de-la-periodista-maria-elena-ferral-hernandez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/1DE08ADA-AAAF-437D-B600-274289840D92-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Cae otro implicado en el homicidio de la periodista María Elena Ferral Hernández</p></a></li><li><a href="https://noreste.net/abanderado-del-mc-sigue-sumando-adeptos-a-su-proyecto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/mc1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/mc1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/mc1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/mc1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Abanderado del MC sigue sumando adeptos a su proyecto</p></a></li><li><a href="https://noreste.net/papantecos-le-dicen-si-al-proyecto-de-eric-dominguez-vazquez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-14-at-16.21.52-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-14-at-16.21.52-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-14-at-16.21.52-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Papantecos le dicen sí al proyecto de Eric Domínguez Vázquez</p></a></li><li><a href="https://noreste.net/mi-total-apoyo-al-comercio-que-da-vida-a-tecolutla-mariela-salas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/IMG-20210513-WA0064-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/IMG-20210513-WA0064-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/IMG-20210513-WA0064-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mi total apoyo al comercio que da vida a Tecolutla: Mariela Salas</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/padres-no-llevaran-a-sus-hijos-a-clases/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/clases2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/clases2-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/clases2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Padres no llevarán a sus hijos a clases.</p></a></li><li><a href="https://noreste.net/basta-de-darle-migajas-a-las-comunidades-tendran-un-presidente-que-por-fin-les-de-un-trato-digno-alejandro-alarcon/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/alarcon2tuxpan-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/alarcon2tuxpan-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/alarcon2tuxpan-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/alarcon2tuxpan-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Basta de darle migajas a las comunidades, tendrán un presidente que por fin les dé un trato digno: Alejandro Alarcón</p></a></li><li><a href="https://noreste.net/comunidades-le-dan-el-respaldo-a-everardo-gustin/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/66859630-c60b-4d50-a219-5a7260af00bd-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/66859630-c60b-4d50-a219-5a7260af00bd-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/66859630-c60b-4d50-a219-5a7260af00bd-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/66859630-c60b-4d50-a219-5a7260af00bd-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Comunidades de Tuxpan le dan el respaldo a Everardo Gustin</p></a></li><li><a href="https://noreste.net/beto-silva-sera-el-presidente-de-la-juventud/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/silvajovenes1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/silvajovenes1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/silvajovenes1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/silvajovenes1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Beto Silva será el presidente de la juventud.</p></a></li><li><a href="https://noreste.net/con-el-magisterio-transformaremos-tuxpan-jose-manuel-pozos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/maestrosprin-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/maestrosprin-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/maestrosprin-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/maestrosprin-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CON EL MAGISTERIO, TRANSFORMAREMOS TUXPAN: JOSÉ MANUEL POZOS</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332 mvp-mega-dropdown"><a href="https://noreste.net/category/nacional/">Nacional</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/plataformas-para-comprar-criptomonedas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/criptomonedas-00000-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/criptomonedas-00000-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/criptomonedas-00000-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Plataformas para comprar criptomonedas</p></a></li><li><a href="https://noreste.net/borracho-hace-perder-el-control-de-autobus-hay-seis-muertos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/E1chUP-VgAADzvK-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/E1chUP-VgAADzvK-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/E1chUP-VgAADzvK-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/E1chUP-VgAADzvK-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Borracho hace perder el control de autobús; hay seis muertos</p></a></li><li><a href="https://noreste.net/inm-rescata-a-migrante-abandonado-en-el-desierto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/MIGRANTE-ABANDONADO-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/MIGRANTE-ABANDONADO-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/MIGRANTE-ABANDONADO-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/MIGRANTE-ABANDONADO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>INM rescata a migrante abandonado en el desierto</p></a></li><li><a href="https://noreste.net/temporada-de-ciclones-2021-del-pacifico-estara-cerca-del-promedio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/huracanes-mx-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/huracanes-mx-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/huracanes-mx-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/huracanes-mx-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Temporada de ciclones 2021 del Pacífico  estará cerca del promedio</p></a></li><li><a href="https://noreste.net/ataque-contra-abel-murrieta-fue-planeado-y-directo-fgje/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/abel-murrieta-00-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/abel-murrieta-00-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/abel-murrieta-00-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/abel-murrieta-00-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ataque contra Abel Murrieta fue “planeado y directo”: FGJE</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331 mvp-mega-dropdown"><a href="https://noreste.net/category/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/suman-174-muertos-en-gaza-tras-bombardeos-israelies/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/bombardeo-gaza-palestinos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/bombardeo-gaza-palestinos-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/bombardeo-gaza-palestinos-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/bombardeo-gaza-palestinos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Suman 174 muertos en Gaza; tras bombardeos israelíes</p></a></li><li><a href="https://noreste.net/papa-francisco-critica-el-abuso-infantil-asegura-que-son-un-asesinato-psicologico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/abuso-infantil-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/abuso-infantil-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/abuso-infantil-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Papa Francisco critica el abuso infantil; asegura que es un &#8216;asesinato psicológico&#8217;</p></a></li><li><a href="https://noreste.net/segundo-ano-de-pandemia-podria-ser-mas-mortal-que-el-primero-advierte-oms/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/pandemia-kXYG-U100782752370KSG-1248x770@El-Correo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/pandemia-kXYG-U100782752370KSG-1248x770@El-Correo-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/pandemia-kXYG-U100782752370KSG-1248x770@El-Correo-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/pandemia-kXYG-U100782752370KSG-1248x770@El-Correo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Segundo año de pandemia podría ser más mortal que el primero, advierte OMS</p></a></li><li><a href="https://noreste.net/paro-nacional-protestas-bloqueos-y-marchas-en-colombia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/el-tiempo-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/el-tiempo-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/05/el-tiempo-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/05/el-tiempo-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Paro Nacional: Protestas, bloqueos y Marchas en Colombia</p></a></li><li><a href="https://noreste.net/dialoga-joe-biden-con-presidentes-de-palestina-e-israel-quienes-desean-poner-alto-al-fuego/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/larepublica-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/larepublica-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/larepublica-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/larepublica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dialoga Joe Biden con presidentes de Palestina e Israel, quienes desean poner alto al fuego.</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329 mvp-mega-dropdown"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/espectacular-asi-fue-la-boda-de-saul-canelo-alvarez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/canelo-fer-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/canelo-fer-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/canelo-fer-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡ESPECTACULAR! Así fue la boda de Saúl “Canelo” Álvarez</p></a></li><li><a href="https://noreste.net/alejandra-guzman-saca-de-su-testamento-a-frida-sofia-ella-responde-asi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/Sin-titulo-10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/Sin-titulo-10-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/Sin-titulo-10-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/Sin-titulo-10-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alejandra Guzmán saca de su testamento a Frida Sofía; ella responde así</p></a></li><li><a href="https://noreste.net/el-baile-de-los-41-en-realidad-fueron-42/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/El_baile_de_los_41-463990249-large-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/El_baile_de_los_41-463990249-large-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/El_baile_de_los_41-463990249-large-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/El_baile_de_los_41-463990249-large-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>El baile de los 41; en realidad fueron 42</p></a></li><li><a href="https://noreste.net/pierde-la-vida-el-actor-jaime-garza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/murio-jaime-garza-galan-telenovelas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/murio-jaime-garza-galan-telenovelas-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/murio-jaime-garza-galan-telenovelas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pierde la vida el actor Jaime Garza</p></a></li><li><a href="https://noreste.net/lucia-mendez-visita-venga-la-alegria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/IMG-20210513-WA0041-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/IMG-20210513-WA0041-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/IMG-20210513-WA0041-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/IMG-20210513-WA0041-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lucía Méndez visita Venga la Alegría</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330 mvp-mega-dropdown"><a href="https://noreste.net/category/deportes/">Meta</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/kobe-bryant-ingresa-al-al-salon-de-la-fama-vanessa-bryant-dice-lo-conseguiste/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/KOBE-03-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/KOBE-03-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/KOBE-03-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Kobe Bryant ingresa al al Salón de la Fama; Vanessa Bryant dice “Lo conseguiste”</p></a></li><li><a href="https://noreste.net/cruz-azul-se-sacude-al-toluca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/cabecitacruzazul-espn-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/cabecitacruzazul-espn-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/cabecitacruzazul-espn-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/cabecitacruzazul-espn-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cruz azul se sacude al Toluca</p></a></li><li><a href="https://noreste.net/puebla-califica-a-semifinales-de-la-liga-mx-elimino-al-atlas-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/Imago-1080749-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/Imago-1080749-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/Imago-1080749-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/Imago-1080749-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Puebla califica a Semifinales de la Liga MX; eliminó al Atlas (Video)</p></a></li><li><a href="https://noreste.net/arturo-vidal-vuelve-a-expresar-su-deseo-de-jugar-en-el-america/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/arturo-vidal-desea-jugar-america_0_0_1199_747-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/arturo-vidal-desea-jugar-america_0_0_1199_747-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/arturo-vidal-desea-jugar-america_0_0_1199_747-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Arturo Vidal vuelve a expresar su deseo de jugar en el América</p></a></li><li><a href="https://noreste.net/zlatan-ibrahimovic-no-participara-en-la-eurocopa-debido-a-una-lesion-en-la-rodilla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/1317149436_20210510030518-kQgD-U4937110811945cH-980x554@MundoDeportivo-Web-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/1317149436_20210510030518-kQgD-U4937110811945cH-980x554@MundoDeportivo-Web-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/1317149436_20210510030518-kQgD-U4937110811945cH-980x554@MundoDeportivo-Web-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/1317149436_20210510030518-kQgD-U4937110811945cH-980x554@MundoDeportivo-Web-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Zlatan Ibrahimovic no participará en la Eurocopa debido a una lesión en la rodilla</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333 mvp-mega-dropdown"><a href="https://noreste.net/category/nota-roja/">Nota roja</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/ejecutan-a-precandiato-de-morena/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/gasparin1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/gasparin1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/gasparin1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ejecutan a precandiato de Morena.</p></a></li><li><a href="https://noreste.net/despedaza-camioneta-en-volcadura/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/volcadura1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/volcadura1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/volcadura1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/volcadura1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Despedaza camioneta en volcadura</p></a></li><li><a href="https://noreste.net/carambolazo-en-la-autopista-totomoxtle/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/carambola3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/carambola3-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/carambola3-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/carambola3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Carambolazo en la autopista Totomoxtle</p></a></li><li><a href="https://noreste.net/un-lesionado-en-volcadura-de-trailer-en-martinez-de-la-torre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/Polish_20210514_224018660-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/Polish_20210514_224018660-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/Polish_20210514_224018660-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/Polish_20210514_224018660-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un lesionado en volcadura de tráiler en Martínez de la Torre</p></a></li><li><a href="https://noreste.net/carambola-de-traileres-en-autopista-totomoxtle/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/caramboladetrailers-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/caramboladetrailers-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/caramboladetrailers-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/caramboladetrailers-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Carambola de tráileres en autopista Totomoxtle</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254 mvp-mega-dropdown"><a href="https://noreste.net/category/tecnologia/">Tecnología</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/spinosaurus-era-acuatico-o-terrestre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/spinosaurus_0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/spinosaurus_0-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/spinosaurus_0-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/spinosaurus_0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Spinosaurus era acuático o terrestre?</p></a></li><li><a href="https://noreste.net/que-hacer-si-aparece-solo-lectura-en-los-discos-externos-en-mac/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/Discos-Duros-Externos-para-Mac-Foto-de-Portada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/Discos-Duros-Externos-para-Mac-Foto-de-Portada-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/Discos-Duros-Externos-para-Mac-Foto-de-Portada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Qué hacer si aparece «sólo lectura» en los discos externos en Mac?</p></a></li><li><a href="https://noreste.net/aterriza-primera-mision-china-en-marte-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/el-robot-chino-zhurong-llega-a-marte-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/el-robot-chino-zhurong-llega-a-marte-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/el-robot-chino-zhurong-llega-a-marte-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/el-robot-chino-zhurong-llega-a-marte-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Aterriza primera misión china en Marte (Video)</p></a></li><li><a href="https://noreste.net/spacex-y-google-se-asocian-para-desarrollar-internet-por-satelite/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/descarga-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/descarga-6-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/descarga-6-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/descarga-6-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SpaceX y Google se asocian para desarrollar Internet por satélite</p></a></li><li><a href="https://noreste.net/playstation-5-alcanzo-7-8-millones-de-consolas-vendidas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/1366_2000-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/1366_2000-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/1366_2000-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/1366_2000-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PlayStation 5 alcanzó 7.8 millones de consolas vendidas</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257 mvp-mega-dropdown"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/olvidate-del-estres-con-este-te-de-hierbas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/Te1033291948-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/Te1033291948-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/Te1033291948-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/Te1033291948-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Olvídate del estrés con este té de hierbas</p></a></li><li><a href="https://noreste.net/conoce-los-beneficios-del-ajo-crudo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/AJO-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/AJO-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/AJO-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/AJO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conoce los beneficios del ajo crudo</p></a></li><li><a href="https://noreste.net/el-consumo-de-alcohol-envejece-la-piel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/ALCOHOL-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/ALCOHOL-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/ALCOHOL-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿El consumo de alcohol envejece la piel?</p></a></li><li><a href="https://noreste.net/descubre-por-que-los-gatos-aman-las-cajas-y-lugares-estrechos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/por-que-a-los-gatos-les-gustan-las-cajas-de-carton-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/por-que-a-los-gatos-les-gustan-las-cajas-de-carton-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/por-que-a-los-gatos-les-gustan-las-cajas-de-carton-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/por-que-a-los-gatos-les-gustan-las-cajas-de-carton-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Descubre por qué los gatos aman las cajas y lugares estrechos</p></a></li><li><a href="https://noreste.net/horoscopos-mhoni-vidente-sabado-15-de-mayo-de-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/descarga-1-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/descarga-1-3-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/descarga-1-3-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/descarga-1-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente sábado 15 de mayo de 2021</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258 mvp-mega-dropdown"><a href="https://noreste.net/category/viral/">Viral</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/gorila-reacciona-de-tierna-manera-al-ver-a-bebe-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/video-gorila-bebe-volvio-viral_3_0_1191_740-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/video-gorila-bebe-volvio-viral_3_0_1191_740-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/video-gorila-bebe-volvio-viral_3_0_1191_740-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Gorila reacciona de tierna manera al ver a bebé (Video)</p></a></li><li><a href="https://noreste.net/yo-no-quiero-ser-nina-quiero-ser-chef-la-leccion-de-un-nino-a-sus-padres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/nino-cocina-mexico_336631_1_609eb73abb361-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/nino-cocina-mexico_336631_1_609eb73abb361-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/05/nino-cocina-mexico_336631_1_609eb73abb361-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8216;Yo no quiero ser niña, quiero ser chef&#8217;; la lección de un niño a sus padres</p></a></li><li><a href="https://noreste.net/video-tras-incendio-gato-arriesga-sus-9-vidas-y-salta-de-un-quinto-piso-cae-de-pie/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/1_ZkRJQ9o0WPpHVPJQSwHlVA-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/1_ZkRJQ9o0WPpHVPJQSwHlVA-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/05/1_ZkRJQ9o0WPpHVPJQSwHlVA-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/05/1_ZkRJQ9o0WPpHVPJQSwHlVA-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>(VIDEO) Tras incendio gato arriesga sus 9 vidas y salta de un quinto piso; cae de pie</p></a></li><li><a href="https://noreste.net/empleado-de-cine-les-pide-bajar-los-pies-y-ellas-molestas-lo-acusan-de-acoso-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/lady-cinepolis-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/lady-cinepolis-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/lady-cinepolis-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Empleado de cine les pide bajar los pies y ellas molestas lo acusan de acoso (Video)</p></a></li><li><a href="https://noreste.net/en-guatemala-causa-sensacion-pizza-horneada-en-lava/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/PIZZA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/PIZZA-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/PIZZA-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/PIZZA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En Guatemala causa sensación pizza horneada en lava</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328 mvp-mega-dropdown"><a href="https://noreste.net/category/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/dia-del-maestro-en-mexico-15-de-mayo-conoce-su-origen/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/por-que-se-celebra-el-dia-del-maestro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/por-que-se-celebra-el-dia-del-maestro-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/por-que-se-celebra-el-dia-del-maestro-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/por-que-se-celebra-el-dia-del-maestro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Día del Maestro en México: 15 de mayo; conoce su origen</p></a></li><li><a href="https://noreste.net/dia-del-comunicologo-en-mexico-12-de-mayo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/a0584_microfonos_periodistas-e1556911188921-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/a0584_microfonos_periodistas-e1556911188921-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/a0584_microfonos_periodistas-e1556911188921-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/a0584_microfonos_periodistas-e1556911188921-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Día del Comunicólogo en México: 12 de mayo</p></a></li><li><a href="https://noreste.net/dia-de-las-madre-en-mexico-10-de-mayo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/497924-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/497924-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/497924-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/497924-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Día de las Madre en México: 10 de mayo</p></a></li><li><a href="https://noreste.net/batalla-de-puebla-5-de-mayo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/5-datos-historicos-sobre-la-Batalla-de-Puebla-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/5-datos-historicos-sobre-la-Batalla-de-Puebla-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/5-datos-historicos-sobre-la-Batalla-de-Puebla-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/5-datos-historicos-sobre-la-Batalla-de-Puebla-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Batalla de Puebla: 5 de mayo</p></a></li><li><a href="https://noreste.net/conoce-las-obras-mas-importantes-de-leonardo-da-vinci/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/collage-da-vinci-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/collage-da-vinci-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/collage-da-vinci-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/collage-da-vinci-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conoce las obras más importantes de Leonardo Da Vinci</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="parts-post-single">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://noreste.net/con-lalo-velazquez-cosecharemos-cosas-buenas-dice-soto-trejo/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/poza-rica/"><span class="mvp-post-cat left">Poza Rica</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">CON LALO VELAZQUEZ COSECHAREMOS COSAS BUENAS DICE SOTO TREJO.</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/a6428a805bb518653bf6d6f66d13a35d?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a6428a805bb518653bf6d6f66d13a35d?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">Hace 2 segundos</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-05-16">16 mayo, 2021</time></span>
										<meta itemprop="dateModified" content="2021-05-16 7:25 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/noreste/" title="Entradas de Noreste" rel="author">Noreste</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="800" src="https://noreste.net/wp-content/uploads/2021/05/elheraldolalo.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/elheraldolalo.jpg 1200w, https://noreste.net/wp-content/uploads/2021/05/elheraldolalo-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2021/05/elheraldolalo-1024x683.jpg 1024w, https://noreste.net/wp-content/uploads/2021/05/elheraldolalo-768x512.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />																								<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/05/elheraldolalo-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/con-lalo-velazquez-cosecharemos-cosas-buenas-dice-soto-trejo/&amp;t=CON LALO VELAZQUEZ COSECHAREMOS COSAS BUENAS DICE SOTO TREJO.', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=CON LALO VELAZQUEZ COSECHAREMOS COSAS BUENAS DICE SOTO TREJO. -&amp;url=https://noreste.net/con-lalo-velazquez-cosecharemos-cosas-buenas-dice-soto-trejo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/con-lalo-velazquez-cosecharemos-cosas-buenas-dice-soto-trejo/&amp;media=https://noreste.net/wp-content/uploads/2021/05/elheraldolalo-1000x600.jpg&amp;description=CON LALO VELAZQUEZ COSECHAREMOS COSAS BUENAS DICE SOTO TREJO.', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=CON LALO VELAZQUEZ COSECHAREMOS COSAS BUENAS DICE SOTO TREJO.&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/con-lalo-velazquez-cosecharemos-cosas-buenas-dice-soto-trejo/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/con-lalo-velazquez-cosecharemos-cosas-buenas-dice-soto-trejo/&amp;t=CON LALO VELAZQUEZ COSECHAREMOS COSAS BUENAS DICE SOTO TREJO.', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=CON LALO VELAZQUEZ COSECHAREMOS COSAS BUENAS DICE SOTO TREJO. -&amp;url=https://noreste.net/con-lalo-velazquez-cosecharemos-cosas-buenas-dice-soto-trejo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/con-lalo-velazquez-cosecharemos-cosas-buenas-dice-soto-trejo/&amp;media=https://noreste.net/wp-content/uploads/2021/05/elheraldolalo-1000x600.jpg&amp;description=CON LALO VELAZQUEZ COSECHAREMOS COSAS BUENAS DICE SOTO TREJO.', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=CON LALO VELAZQUEZ COSECHAREMOS COSAS BUENAS DICE SOTO TREJO. https://noreste.net/con-lalo-velazquez-cosecharemos-cosas-buenas-dice-soto-trejo/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=CON LALO VELAZQUEZ COSECHAREMOS COSAS BUENAS DICE SOTO TREJO.&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/con-lalo-velazquez-cosecharemos-cosas-buenas-dice-soto-trejo/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_569910" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Con la certeza de que con Lalo Velázquez «Cosecharemos cosas buenas», Raymundo Soto Trejo, dijo porque » haremos buen equipo», tomando en cuenta que «si su papá nos ayudó, con Lalo nos irá mejor»•.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://noreste.net/wp-content/uploads/2021/05/elheraldolalo-1024x683.jpg" alt="" class="wp-image-569911" srcset="https://noreste.net/wp-content/uploads/2021/05/elheraldolalo-1024x683.jpg 1024w, https://noreste.net/wp-content/uploads/2021/05/elheraldolalo-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2021/05/elheraldolalo-768x512.jpg 768w, https://noreste.net/wp-content/uploads/2021/05/elheraldolalo.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: El Heraldo T.</figcaption></figure>



<p>Reunidos en un local de la colonia Gutiérrez Barrios, vecinos y candidato, los primeros expusieron en Boca de Raymundo Soto Trejo, las necesidades de agua, drenaje y urbanizacion, Doña María Luisa c. Sánchez, nadie nos ha ayudado «a usted no lo conozco, pero veo que trae buenas intenciones».</p>



<p>Lalo Velázquez agradeció la bienvenida y les manifestó su interés por mejorar a poza Rica en todos sus aspectos y volver a darle la importancia que tuvo en el boom petrolero.<br>Explicó que en Desarrollo Social y económico, promoverá ala creación de empresas nacionales o extranjeras. En educación otorgará becas a estudiantes incluso para que los de mejor promedio, se vayan a estudiar al extranjero.</p>



<p>Por cuánto hace a salud, dio cuenta de la creación de consultorios médicos, medicinas, gratuitamente y en seguridad, duplicará el número de elementos policíacos y creará módulos en las colonias para que la atención a la gente, sea prácticamente, inmediata.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_569910&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/con-lalo-velazquez-cosecharemos-cosas-buenas-dice-soto-trejo\/&quot;,&quot;postId&quot;:569910,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://noreste.net/tag/prioridad3/" rel="tag">Prioridad3</a><a href="https://noreste.net/tag/trejo/" rel="tag">trejo</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://noreste.net/soportan-fetidos-olores-en-el-mollejon/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Soportan  fétidos olores en el Mollejón.</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png"/>
																	<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Noreste">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												
<script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '5f4df22241344b6d145e6e4e',
      AdUnitType: '2',
      PublisherID: '008799414099185',
      PlacementID: 'pltp5ez8V1ak4vJZxrZ',
      DivID: '',
      IAB_Category: 'IAB12',
      Keywords: '',
      Language: 'es-es',
      BG_Color: '',
      Text_Color: '',
      Font: '',
      FontSize: '',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/52366/tag"></script>

<!-- Agency Orquidea - 1 x 1 -->
<script src='//tags.orquideassp.com/tag/4339'></script>
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<a href="https://preview.disneyplus.com/mx/" target="_blank"><img class="mvp-leader1" src="https://noreste.net/wp-content/uploads/2021/03/disney-plus-free-trial-banner-18.jpg" /></a>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://noreste.net/zozocolquenses-respaldan-proyecto-politico-de-morena/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/zozo1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/zozo1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/zozo1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/zozo1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/05/zozo1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/zozo1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/05/zozo1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Zozocolquenses respaldan proyecto político de MORENA.</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/basta-de-darle-migajas-a-las-comunidades-tendran-un-presidente-que-por-fin-les-de-un-trato-digno-alejandro-alarcon/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/alarcon2tuxpan-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/alarcon2tuxpan-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/alarcon2tuxpan-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/alarcon2tuxpan-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/05/alarcon2tuxpan-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/alarcon2tuxpan-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/05/alarcon2tuxpan-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Basta de darle migajas a las comunidades, tendrán un presidente que por fin les dé un trato digno: Alejandro Alarcón</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/denuncia-pvem-agresiones-a-candidatos-en-playa-vicente-chalma-y-chinampa/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/4257dd65-1ab1-4a77-ad27-a932ffec0ee7-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/4257dd65-1ab1-4a77-ad27-a932ffec0ee7-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/4257dd65-1ab1-4a77-ad27-a932ffec0ee7-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/4257dd65-1ab1-4a77-ad27-a932ffec0ee7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/05/4257dd65-1ab1-4a77-ad27-a932ffec0ee7-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/4257dd65-1ab1-4a77-ad27-a932ffec0ee7-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/05/4257dd65-1ab1-4a77-ad27-a932ffec0ee7-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Denuncia PVEM agresiones a candidatos en Playa Vicente, Chalma y Chinampa</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/regresara-banco-de-alimentos-en-manlio-fabio-expandira-a-comunidades-lejanas-afirma-martin-lagunes/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/5c819e4e-61ea-4864-b553-ba7bd82abc87-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/5c819e4e-61ea-4864-b553-ba7bd82abc87-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/5c819e4e-61ea-4864-b553-ba7bd82abc87-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/05/5c819e4e-61ea-4864-b553-ba7bd82abc87-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/5c819e4e-61ea-4864-b553-ba7bd82abc87-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/05/5c819e4e-61ea-4864-b553-ba7bd82abc87-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Regresará Banco de Alimentos en Manlio Fabio; expandirá a comunidades lejanas afirma Martín Lagunes</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/apoyo-de-15-mil-pesos-mensuales-a-escuelas-de-veracruz-para-recuperacion-post-pandemia-propone-miguel-hermida/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/6c6afa70-1dba-4bbe-a562-18088d492a8b-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/6c6afa70-1dba-4bbe-a562-18088d492a8b-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/6c6afa70-1dba-4bbe-a562-18088d492a8b-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/05/6c6afa70-1dba-4bbe-a562-18088d492a8b-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/6c6afa70-1dba-4bbe-a562-18088d492a8b-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/05/6c6afa70-1dba-4bbe-a562-18088d492a8b-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Apoyo de 15 mil pesos mensuales a escuelas de Veracruz para recuperación post pandemia propone Miguel Hermida</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/borracho-hace-perder-el-control-de-autobus-hay-seis-muertos/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/E1chUP-VgAADzvK-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/E1chUP-VgAADzvK-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/E1chUP-VgAADzvK-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/E1chUP-VgAADzvK-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/05/E1chUP-VgAADzvK-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/E1chUP-VgAADzvK-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/05/E1chUP-VgAADzvK-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Borracho hace perder el control de autobús; hay seis muertos</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																										
												</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/poza-rica/"><span class="mvp-post-cat left">Poza Rica</span></a></h3>
												<h1 class="mvp-post-title left">Soportan  fétidos olores en el Mollejón.</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/a6428a805bb518653bf6d6f66d13a35d?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a6428a805bb518653bf6d6f66d13a35d?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 2 horas</span> <p>en</p> <span class="mvp-post-date">16 mayo, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/noreste/" title="Entradas de Noreste" rel="author">Noreste</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1600" height="1200" src="https://noreste.net/wp-content/uploads/2021/05/drenaje.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/drenaje.jpg 1600w, https://noreste.net/wp-content/uploads/2021/05/drenaje-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2021/05/drenaje-1024x768.jpg 1024w, https://noreste.net/wp-content/uploads/2021/05/drenaje-768x576.jpg 768w, https://noreste.net/wp-content/uploads/2021/05/drenaje-1536x1152.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_569898" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Poza Rica, Ver. &#8211; Muy molestos se encuentran vecinos de la avenida Tuxpan del Mollejón, por la terrible contaminación de las aguas residuales que provienen de un drenaje roto, y han tenido que soportar los fétidos olores desde hace más de veinte días, &nbsp;&nbsp;hasta el momento nadie ha querido intervenir.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="https://noreste.net/wp-content/uploads/2021/05/drenaje2-1024x768.jpg" alt="" class="wp-image-569899" srcset="https://noreste.net/wp-content/uploads/2021/05/drenaje2-1024x768.jpg 1024w, https://noreste.net/wp-content/uploads/2021/05/drenaje2-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2021/05/drenaje2-768x576.jpg 768w, https://noreste.net/wp-content/uploads/2021/05/drenaje2-1536x1152.jpg 1536w, https://noreste.net/wp-content/uploads/2021/05/drenaje2.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Noreste</figcaption></figure>



<p>Los vecinos señalaron que ya han hecho la solicitud a las autoridades y hasta este momento no han hecho nada, para evitar esta contaminación, que viene padeciendo las 24 horas del día, solo esperan que no &nbsp;tarde más &nbsp;la reparación de este drenaje.</p>



<p>Comentaron que las agua negras que salen del drenaje, escurre y recorren varias cuadras y llegan a &nbsp;un arroyo que atraviesa está unidad habitacional. Solo esperan que intervenga la Jurisdicción Sanitaria Número III y se castigue al responsable de esta terrible contaminación ambiental.</p>



<p></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_569898&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/soportan-fetidos-olores-en-el-mollejon\/&quot;,&quot;postId&quot;:569898,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/soportan-fetidos-olores-en-el-mollejon/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/poza-rica/"><span class="mvp-post-cat left">Poza Rica</span></a></h3>
												<h1 class="mvp-post-title left">Poza Rica: Sólo vacunarán a mujeres embarazadas con edad de 18 a 50 años</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/ec7e20726b1bc61230dc362c8f24358a?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ec7e20726b1bc61230dc362c8f24358a?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 10 horas</span> <p>en</p> <span class="mvp-post-date">16 mayo, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/monica/" title="Entradas de Monica" rel="author">Monica</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="990" height="660" src="https://noreste.net/wp-content/uploads/2021/05/vacuna-embarazada-5e7a-433e-8598-30262ab512e3-1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/vacuna-embarazada-5e7a-433e-8598-30262ab512e3-1.jpg 990w, https://noreste.net/wp-content/uploads/2021/05/vacuna-embarazada-5e7a-433e-8598-30262ab512e3-1-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2021/05/vacuna-embarazada-5e7a-433e-8598-30262ab512e3-1-768x512.jpg 768w" sizes="(max-width: 990px) 100vw, 990px" />														</div><!--mvp-post-feat-img-->
																													<span class="mvp-feat-caption">Foto: Andrés Mendiola / Noreste</span>
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_569746" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Poza Rica, Ver. &#8211;</strong> Ante la etapa de registro para vacunar a mujer embarazadas con edad de 18 a 50 años, la Secretaría de Bienestar y Salud, detectaron una falla en el sistema nacional, ya que las mujeres entre dicha edad se pueden registrar aún sin estar en gestación.</p>



<p>Ante esta situación, Emilio Olvera, delegado regional de la Secretaría de Bienestar, aseguró que en la zona norte, no se vacunará a ninguna mujer que no esté en gestación, por lo que pidió a la población femenina a ser respetuosa de este proceso.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="678" height="452" src="https://noreste.net/wp-content/uploads/2021/05/embarazo-vacuna-1.jpg" alt="" class="wp-image-569766" srcset="https://noreste.net/wp-content/uploads/2021/05/embarazo-vacuna-1.jpg 678w, https://noreste.net/wp-content/uploads/2021/05/embarazo-vacuna-1-300x200.jpg 300w" sizes="(max-width: 678px) 100vw, 678px" /><figcaption>Foto: Internet
</figcaption></figure>



<p>Explicó que sólo las mujeres que se encuentren en su novena semana de embarazo, podrán ser vacunadas, ya que se debe respetar dicho proceso.</p>



<p>En otro tema agregó, que la vacunación a la población de 50 a 59 años fue un éxito, ya que el 80 por ciento de las personas con esta edad fueron vacunas, siendo un total de 18 mil ciudadanos que recibieron su vacuna en la primera dosis, por lo que será en próximos días cuando se les aplique la segunda de la marca Pfizer.</p>



<p><strong>Por Andrés Mendiola </strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_569746&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/poza-rica-solo-vacunaran-a-mujeres-embarazadas-con-edad-de-18-50-anos\/&quot;,&quot;postId&quot;:569746,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/poza-rica-solo-vacunaran-a-mujeres-embarazadas-con-edad-de-18-50-anos/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/poza-rica/"><span class="mvp-post-cat left">Poza Rica</span></a></h3>
												<h1 class="mvp-post-title left">Llegó material electoral a la Junta 05 Distrital en Poza Rica</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/deb6571ed31234488a29fe94cb166634?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/deb6571ed31234488a29fe94cb166634?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 1 día</span> <p>en</p> <span class="mvp-post-date">15 mayo, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/ramon/" title="Entradas de ramon" rel="author">ramon</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1600" height="1200" src="https://noreste.net/wp-content/uploads/2021/05/a45060d2-011a-4873-b3c4-51c0ecd80ed5.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/a45060d2-011a-4873-b3c4-51c0ecd80ed5.jpg 1600w, https://noreste.net/wp-content/uploads/2021/05/a45060d2-011a-4873-b3c4-51c0ecd80ed5-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2021/05/a45060d2-011a-4873-b3c4-51c0ecd80ed5-1024x768.jpg 1024w, https://noreste.net/wp-content/uploads/2021/05/a45060d2-011a-4873-b3c4-51c0ecd80ed5-768x576.jpg 768w, https://noreste.net/wp-content/uploads/2021/05/a45060d2-011a-4873-b3c4-51c0ecd80ed5-1536x1152.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_569645" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Poza Rica, Ver. &#8211;</strong> En punto de las 13:00 horas arribó el camión que trasladó el material electoral que habrá de ser utilizado en la próxima jornada electoral del 6 de junio en el 05 Distrito. El cargamento fue custodiado por personal del Ejército Mexicano.</p>



<p>Tras las maniobras de descarga de 72 cajas, conteniendo 279,893 boletas electorales para las diputaciones federales.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="https://noreste.net/wp-content/uploads/2021/05/e6686aab-3b4f-48fa-95f9-e23149376e81-1024x768.jpg" alt="" class="wp-image-569649" srcset="https://noreste.net/wp-content/uploads/2021/05/e6686aab-3b4f-48fa-95f9-e23149376e81-1024x768.jpg 1024w, https://noreste.net/wp-content/uploads/2021/05/e6686aab-3b4f-48fa-95f9-e23149376e81-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2021/05/e6686aab-3b4f-48fa-95f9-e23149376e81-768x576.jpg 768w, https://noreste.net/wp-content/uploads/2021/05/e6686aab-3b4f-48fa-95f9-e23149376e81-1536x1152.jpg 1536w, https://noreste.net/wp-content/uploads/2021/05/e6686aab-3b4f-48fa-95f9-e23149376e81.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Gabino Escamilla Hernández</figcaption></figure>



<p>Así lo dio a conocer el vocal ejecutivo del 05 Distrito electoral, licenciado Everardo Demetrio Pérez Gutiérrez, quien indicó que este material electoral quedará al resguardo en la bodega de esta junta distrital.</p>



<p>De igual manera señaló el vocal ejecutivo que en los próximos días se hará una selección de los paquetes que se abran de distribuir en las 440 mesas directivas de casillas en el V Distrito, que componen Coatzintla-Tihuatlán y Poza Rica, donde la ciudadanía podrá emitir su sufragio el próximo 6 de junio.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="https://noreste.net/wp-content/uploads/2021/05/9ff8602a-f933-409b-bdec-4e84eee6457d-1024x768.jpg" alt="" class="wp-image-569647" srcset="https://noreste.net/wp-content/uploads/2021/05/9ff8602a-f933-409b-bdec-4e84eee6457d-1024x768.jpg 1024w, https://noreste.net/wp-content/uploads/2021/05/9ff8602a-f933-409b-bdec-4e84eee6457d-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2021/05/9ff8602a-f933-409b-bdec-4e84eee6457d-768x576.jpg 768w, https://noreste.net/wp-content/uploads/2021/05/9ff8602a-f933-409b-bdec-4e84eee6457d-1536x1152.jpg 1536w, https://noreste.net/wp-content/uploads/2021/05/9ff8602a-f933-409b-bdec-4e84eee6457d.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Gabino Escamilla Hernández</figcaption></figure>



<p>Demetrio Pérez Gutiérrez indicó que la próxima jornada electoral se cuidará la salud de quienes acudan a votar, ya que habrá una cabina de sanitización, gel antibacterial y sobre todo se guardará la sana distancia. </p>



<p>Por Gabino Escamilla Hernández</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_569645&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/llego-material-electoral-a-la-junta-05-distrital-en-poza-rica\/&quot;,&quot;postId&quot;:569645,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/llego-material-electoral-a-la-junta-05-distrital-en-poza-rica/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8292041177104185"
     crossorigin="anonymous"></script>
<!-- publicidad-8-2020-2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8292041177104185"
     data-ad-slot="4856710478"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recientes</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Más Vistas</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/con-lalo-velazquez-cosecharemos-cosas-buenas-dice-soto-trejo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/05/elheraldolalo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/elheraldolalo-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/05/elheraldolalo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 2 segundos</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>CON LALO VELAZQUEZ COSECHAREMOS COSAS BUENAS DICE SOTO TREJO.</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/zozocolquenses-respaldan-proyecto-politico-de-morena/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/05/zozo1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/zozo1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/05/zozo1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 21 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Zozocolquenses respaldan proyecto político de MORENA.</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/padres-no-llevaran-a-sus-hijos-a-clases/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/05/clases2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/clases2-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/05/clases2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tuxpan</span><span class="mvp-cd-date left relative">Hace 49 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Padres no llevarán a sus hijos a clases.</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/soportan-fetidos-olores-en-el-mollejon/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/05/drenaje-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/drenaje-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/05/drenaje-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Soportan  fétidos olores en el Mollejón.</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/basta-de-darle-migajas-a-las-comunidades-tendran-un-presidente-que-por-fin-les-de-un-trato-digno-alejandro-alarcon/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/05/alarcon2tuxpan-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/alarcon2tuxpan-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/05/alarcon2tuxpan-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tuxpan</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Basta de darle migajas a las comunidades, tendrán un presidente que por fin les dé un trato digno: Alejandro Alarcón</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/falla-en-turbogenerador-propicia-densa-capa-de-humo-en-el-complejo-morelos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Coatzacolcos-Minatitlán</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Falla en turbogenerador propicia densa capa de humo en el Complejo Morelos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/asi-surgio-la-cancion-de-la-llorona-interpretada-por-chavela-vargas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/04/chavela-vargas-cuartoscuro_0_126_692_430-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/chavela-vargas-cuartoscuro_0_126_692_430-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/04/chavela-vargas-cuartoscuro_0_126_692_430-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Así surgió la canción de &#8216;La Llorona&#8217; interpretada por Chavela Vargas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/taxistas-bloquean-c5-y-exigen-se-aplique-codigo-penal-contra-choferes-de-aplicaciones-moviles/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/04/83226694-89c2-4298-bb70-3db9a5bd1ec4-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/83226694-89c2-4298-bb70-3db9a5bd1ec4-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/04/83226694-89c2-4298-bb70-3db9a5bd1ec4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Veracruz-Boca del Río</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Taxistas bloquean C5 y exigen se aplique Código Penal contra choferes de aplicaciones móviles</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/dia-de-la-educadora-en-mexico-21-de-abril/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/04/f800x450-201620_253066_5050-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/f800x450-201620_253066_5050-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/04/f800x450-201620_253066_5050-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Día de la Educadora en México: 21 de abril</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/asesinan-balazos-a-tatuador-en-coatzacoalcos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Coatzacolcos-Minatitlán</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Asesinan balazos a tatuador en Coatzacoalcos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://noreste.net/noticias-bloqueadas-en-facebook-por-desacuerdo-regulatorio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 9 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Noticias bloqueadas en Facebook por desacuerdo regulatorio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tecnologia-de-la-unam-en-el-espacio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 2 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tecnología de la UNAM en el espacio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/papantla-cambios-de-ruta-y-horarios-de-recoleccion-de-basura/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 8 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Papantla: cambios de ruta y horarios de recolección de basura</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tuxpan-automovil-termina-en-barranco-ocupantes-abandonan-el-vehiculo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 2 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tuxpan: Automóvil termina en barranco; ocupantes abandonan el vehículo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/detienen-a-elias-medel-el-precandidato-pedofilo-que-abusaba-de-su-hija/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 2 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Detienen a Elías Medel, el precandidato pedófilo que abusaba de su hija</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/poza-rica-5-de-restaurantes-no-volveran-a-abrir/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 8 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Poza Rica: 5% de restaurantes no volverán a abrir</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/cultura-de-la-prevencion-en-tihuatlan-un-tema-que-involucra-a-la-sociedad/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 2 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cultura de la prevención en Tihuatlán, un tema que involucra a la sociedad</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/desaparece-el-empresario-alberto-cienfuegos-cuaglioti-en-veracruz/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-300x300.jpg 300w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-150x150.jpg 150w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-768x769.jpg 768w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113.jpg 1023w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 2 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Desaparece el empresario Alberto Cienfuegos Cuaglioti en Veracruz</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-small-webx-copy.png" alt="Noreste" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-537260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537260"><a href="https://noreste.net/privacy-policy/">Política de Privacidad</a></li>
<li id="menu-item-537261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537261"><a href="https://noreste.net/sample-page-2/">Acuerdo de Servicio</a></li>
<li id="menu-item-537262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537262"><a href="https://noreste.net/directorio/">Directorio</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Noreste.net es un medio del Grupo Noreste. Los contenidos escritos y gráficos que se muestran en el portal, son responsabilidad exclusiva de sus autores y no necesariamente reflejan el punto de vista de Grupo Noreste.
Noreste.net se reserva el derecho de hacer modificaciones en su sitio en cualquier momento y sin previo aviso, al igual que retirar en cualquier momento, contenidos previamente publicados si así conviniere a la empresa.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.7.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.7.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.7.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/scripts.js?ver=5.7.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/retina.js?ver=5.7.2' id='retina-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/flexslider.js?ver=5.7.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.7.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
</body>
</html>
<!-- Dynamic page generated in 0.792 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-05-16 19:25:31 -->

<!-- super cache -->