<!doctype html><html lang="es-MX"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://noreste.net/xmlrpc.php"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//0.gravatar.com/" /><link rel="dns-prefetch" href="//2.gravatar.com/" /><link rel="dns-prefetch" href="//1.gravatar.com/" /><title>Cruz Azul manda mensaje a Billy Álvarez - Noreste</title><meta name="description" content="Cruz Azul manda mensaje a Billy Álvarez, los jugadores de la Máquina saltaron a la cancha del Cuahutémoc con una manta en donde muestran su apoyo." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://noreste.net/deportes/cruz-azul-mandan-mensaje-a-billy-alvarez/" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="Cruz Azul manda mensaje a Billy Álvarez - Noreste" /><meta property="og:description" content="Cruz Azul manda mensaje a Billy Álvarez, los jugadores de la Máquina saltaron a la cancha del Cuahutémoc con una manta en donde muestran su apoyo." /><meta property="og:url" content="https://noreste.net/deportes/cruz-azul-mandan-mensaje-a-billy-alvarez/" /><meta property="og:site_name" content="Noreste" /><meta property="article:section" content="Meta" /><meta property="article:published_time" content="2020-08-01T02:18:23+00:00" /><meta property="article:modified_time" content="2020-08-01T02:19:32+00:00" /><meta property="og:updated_time" content="2020-08-01T02:19:32+00:00" /><meta property="og:image" content="https://noreste.net/wp-content/uploads/2020/07/cruz-azul-mandan-mensaje-a-billy-alvarez-800x533.jpeg" /><meta property="og:image:secure_url" content="https://noreste.net/wp-content/uploads/2020/07/cruz-azul-mandan-mensaje-a-billy-alvarez-800x533.jpeg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="533" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Cruz Azul manda mensaje a Billy Álvarez, los jugadores de la Máquina saltaron a la cancha del Cuahutémoc con una manta en donde muestran su apoyo." /><meta name="twitter:title" content="Cruz Azul manda mensaje a Billy Álvarez - Noreste" /><meta name="twitter:image" content="https://noreste.net/wp-content/uploads/2020/07/cruz-azul-mandan-mensaje-a-billy-alvarez.jpeg" /><link rel="amphtml" href="https://noreste.net/deportes/cruz-azul-mandan-mensaje-a-billy-alvarez/amp/" /><meta name="generator" content="AMP for WP 1.0.60" /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed" href="https://noreste.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Noreste &raquo; RSS de los comentarios" href="https://noreste.net/comments/feed/" /><link rel="preconnect" href="//fonts.gstatic.com/" crossorigin><link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Cruz Azul manda mensaje a Billy Álvarez RSS de los comentarios" href="https://noreste.net/deportes/cruz-azul-mandan-mensaje-a-billy-alvarez/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://noreste.net/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' /><link rel='stylesheet' id='wpsr_main_css-css' href='https://noreste.net/wp-content/plugins/wp-socializer/public/css/wpsr.min.css?ver=6.0.1' media='all' /><link rel='stylesheet' id='wpsr_fa_icons-css' href='https://use.fontawesome.com/releases/v5.12.0/css/all.css?ver=6.0.1' media='all' /><link data-minify="1" rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://noreste.net/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/assets/css/wpp-8789cacb9662647e82c021994976d8bf.css' media='all' /><link rel='stylesheet' id='thb-fa-css' href='https://noreste.net/wp-content/themes/thevoux-wp/assets/css/font-awesome.min.css?ver=4.7.0' media='all' /><link data-minify="1" rel='stylesheet' id='thb-app-css' href='https://noreste.net/wp-content/cache/min/1/wp-content/themes/thevoux-wp/assets/css/app-89c15f0c20e096847e33b5784a95501d.css' media='all' /><style id='thb-app-inline-css' type='text/css'>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</style><link rel='stylesheet' id='thb-style-css' href='https://noreste.net/wp-content/themes/thevoux-wp/style.css?ver=6.5.3.2' media='all' /><link rel='stylesheet' id='thb-google-fonts-css' href='https://fonts.googleapis.com/css?family=Fira+Sans%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CLora%3A400%2C500%2C600%2C700%2C400i%2C500i%2C600i%2C700i&#038;subset=latin&#038;display=swap&#038;ver=6.5.3.2' media='all' /><link rel='stylesheet' id='pwaforwp-style-css' href='https://noreste.net/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.18.1' media='all' /> <script type="application/json" id="wpp-json">{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/noreste.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":455775,"token":"6a86ceaf20","lang":0,"debug":0}</script> <script defer='defer' src='https://noreste.net/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.2'></script> <script defer='defer' src='https://noreste.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://noreste.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noreste.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noreste.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://noreste.net/?p=455775' /><link rel="alternate" type="application/json+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fdeportes%2Fcruz-azul-mandan-mensaje-a-billy-alvarez%2F" /><link rel="alternate" type="text/xml+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fdeportes%2Fcruz-azul-mandan-mensaje-a-billy-alvarez%2F&#038;format=xml" /><meta property="fb:app_id" content="" /> <script type="application/ld+json" class="saswp-schema-markup-output">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</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><meta name="onesignal" content="wordpress-plugin" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH='onesignal_js';OneSignal.SERVICE_WORKER_PATH='onesignal_js';OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://noreste.net");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='b8460f5e-a846-44aa-91e5-6562c511f867';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Noreste";oneSignal_options['welcomeNotification']['message']="¡Gracias por suscribirte!";oneSignal_options['path']="https://noreste.net/";oneSignal_options['safari_web_id']="web.onesignal.auto.5a33fe23-ccc7-4feb-afe0-cf26b0b7b29c";oneSignal_options['persistNotification']=true;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='quiere enviarte notificaciones:';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Este es un ejemplo de notificación';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Las notificaciones apareceran en tu escritorio';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Ejemplo de notificación';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Las notificaciones podrán aparecer en tu dispositivo';oneSignal_options['promptOptions']['exampleNotificationCaption']='Puedes salir de la lista cuando quieras';oneSignal_options['promptOptions']['acceptButtonText']='CONTINUAR';oneSignal_options['promptOptions']['cancelButtonText']='NO GRACIAS';oneSignal_options['promptOptions']['siteName']='Noreste';oneSignal_options['promptOptions']['autoAcceptTitle']='Click para permitir';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <link rel="icon" href="https://noreste.net/wp-content/uploads/2020/05/cropped-favicon-noreste-32x32.png" sizes="32x32" /><link rel="icon" href="https://noreste.net/wp-content/uploads/2020/05/cropped-favicon-noreste-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://noreste.net/wp-content/uploads/2020/05/cropped-favicon-noreste-180x180.png" /><meta name="msapplication-TileImage" content="https://noreste.net/wp-content/uploads/2020/05/cropped-favicon-noreste-270x270.png" /><meta name="pwaforwp" content="wordpress-plugin" /><meta name="theme-color" content="#D5E0EB"><meta name="apple-mobile-web-app-title" content="Noreste"><meta name="application-name" content="Noreste"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-startup-image" href="https://noreste.net/wp-content/plugins/pwa-for-wp/images/logo.png"><link rel="apple-touch-icon" sizes="192x192" href="https://noreste.net/wp-content/plugins/pwa-for-wp/images/logo.png"><link rel="apple-touch-icon" sizes="512x512" href="https://noreste.net/wp-content/plugins/pwa-for-wp/images/logo-512x512.png"><style type="text/css" id="wp-custom-css">.im1{height:100%;width:100%}.header .social-holder .icon-1x{font-size:25px}.wpp-cards{padding:0 0 0 40px}.list{counter-reset:number;list-style-type:none}.popular-posts{padding:10px 0 0 50px!important}.post .post-title a{font-weight:700}.post.style15 .post-gallery-column{align-self:center}.post.style15{padding-bottom:0;margin-bottom:0;border-bottom:0 solid rgba(0,0,0,.1)}.post-links span{display:none}.post .thb-post-top .post-meta a{font-weight:600;white-space:nowrap;letter-spacing:1.5px;margin:0;border:4px solid #007c00;padding:7px 12px 5px;background-color:#fff;position:absolute;top:-40px}.post-style2-links{display:none}@media only screen and (max-width:40.063em){.post.light-title .post-title a,.post.light-title{color:#000}}@media (min-width:992px){.post.featured-style12{height:57vh}.segunda-nota{height:27vh}}@media (min-width:1999px){.post.featured-style12{height:34vh}.segunda-nota{height:24vh}}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript> <script data-no-minify="1" async src="https://noreste.net/wp-content/cache/busting/1/gtm-ec933b86b1c815427501e61b2f133a46.js"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-57139036-1');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-455775 single-format-image article-dropcap-on thb-borders-off thb-rounded-forms-off social_black-off header_submenu_color-light mobile_menu_animation- header-submenu-style1 thb-pinit-on thb-single-product-ajax-on wpb-js-composer js-comp-ver-6.1 vc_responsive"><div id="wrapper" class="thb-page-transition-off"><div id="content-container"><div class="click-capture"></div><header class="header fixed thb-fixed-shadow-style1"><div class="header_top cf"><div class="row full-width-row align-middle"><div class="small-3 medium-2 columns toggle-holder"> <a href="#" class="mobile-toggle small"><div><span></span><span></span><span></span></div></a></div><div class="small-6 medium-8 columns logo text-center active"><h6 id="page-title">Cruz Azul manda mensaje a Billy Álvarez</h6></div><div class="small-3 medium-2 columns text-right"><div class="social-holder style2"><aside class="social_header"> <a href="https://www.facebook.com/noreste.net" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a> <a href="https://twitter.com/noreste_net" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/noresteperiodico/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a></aside><aside class="quick_search"> <svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z" /></svg><form method="get" class="searchform" role="search" action="https://noreste.net/"><fieldset> <input name="s" type="text" placeholder="Search" class="small-12"></fieldset></form></aside></div></div></div> <span class="progress"></span></div><div class="nav_holder show-for-large"><nav class="full-menu-container text-center"><ul id="menu-main-menu" class="full-menu nav submenu-style-style1"><li id="menu-item-414521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-414521"><a href="https://noreste.net/">Inicio</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19 menu-item-mega-parent"><a href="https://noreste.net/seccion/veracruz/">Veracruz</a><div class="thb_mega_menu_holder"><div class="row"><div class="small-12 columns"><ul class="sub-menu thb_mega_menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://noreste.net/seccion/veracruz/cordoba/">Córdoba</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://noreste.net/seccion/veracruz/orizaba/">Orizaba</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://noreste.net/seccion/veracruz/poza-rica/">Poza Rica</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://noreste.net/seccion/veracruz/papantla/">Papantla</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://noreste.net/seccion/veracruz/xalapa/">Xalapa</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://noreste.net/seccion/veracruz/tuxpan/">Tuxpan</a></li></ul><div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-455418 post type-post status-publish format-image has-post-thumbnail hentry category-cordoba post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/cordoba/vecinos-capturan-a-ladron-en-cordoba/" title="Vecinos capturan a ladrón en Córdoba"> <img width="640" height="400" src="https://noreste.net/wp-content/uploads/2020/07/vecinos-capturan-a-ladron-en-cordoba-3-640x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Vecinos capturan a ladrón en Córdoba 2" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/cordoba/vecinos-capturan-a-ladron-en-cordoba/" title="Vecinos capturan a ladrón en Córdoba">Vecinos capturan a ladrón en Córdoba</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/cordoba/vecinos-capturan-a-ladron-en-cordoba/"> <span class="vcard author" content="Yair Molina Reyes"> <span class="fn">Yair Molina Reyes</span> </span> <time class="time publised entry-date" datetime="2020-07-30T22:44:28-05:00" content="2020-07-30T22:44:28-05:00">julio 30, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-30T22:44:28-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/vecinos-capturan-a-ladron-en-cordoba-3.jpeg"><meta itemprop="width" content="640" /><meta itemprop="height" content="853" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-455411 post type-post status-publish format-image has-post-thumbnail hentry category-cordoba post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/cordoba/carcel-o-multa-a-quien-no-use-cubrebocas-en-yanga/" title="Cárcel o multa a quien no use cubrebocas en Yanga"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/carcel-o-multa-a-quien-no-use-cubrebocas-en-yanga-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Cárcel o multa a quien no use cubrebocas en Yanga" srcset="https://noreste.net/wp-content/uploads/2020/07/carcel-o-multa-a-quien-no-use-cubrebocas-en-yanga-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/carcel-o-multa-a-quien-no-use-cubrebocas-en-yanga-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/carcel-o-multa-a-quien-no-use-cubrebocas-en-yanga-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/cordoba/carcel-o-multa-a-quien-no-use-cubrebocas-en-yanga/" title="Cárcel o multa a quien no use cubrebocas en Yanga">Cárcel o multa a quien no use cubrebocas en Yanga</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/cordoba/carcel-o-multa-a-quien-no-use-cubrebocas-en-yanga/"> <span class="vcard author" content="Alberto Galicia Torres"> <span class="fn">Alberto Galicia Torres</span> </span> <time class="time publised entry-date" datetime="2020-07-30T22:37:28-05:00" content="2020-07-30T22:37:28-05:00">julio 30, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-30T22:37:28-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/carcel-o-multa-a-quien-no-use-cubrebocas-en-yanga.jpeg"><meta itemprop="width" content="719" /><meta itemprop="height" content="480" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-454699 post type-post status-publish format-image has-post-thumbnail hentry category-cordoba post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/cordoba/cordoba-obreras-del-ingenio-san-miguelito-toman-sindicato/" title="Córdoba: Obreras del Ingenio San Miguelito toman sindicato"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/cordoba-obreras-del-ingenio-san-miguelito-toman-sindicato-680x400.png" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Córdoba: Obreras del Ingenio San Miguelito toman sindicato" srcset="https://noreste.net/wp-content/uploads/2020/07/cordoba-obreras-del-ingenio-san-miguelito-toman-sindicato-680x400.png 680w, https://noreste.net/wp-content/uploads/2020/07/cordoba-obreras-del-ingenio-san-miguelito-toman-sindicato-340x200.png 340w, https://noreste.net/wp-content/uploads/2020/07/cordoba-obreras-del-ingenio-san-miguelito-toman-sindicato-20x11.png 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/cordoba/cordoba-obreras-del-ingenio-san-miguelito-toman-sindicato/" title="Córdoba: Obreras del Ingenio San Miguelito toman sindicato">Córdoba: Obreras del Ingenio San Miguelito toman sindicato</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/cordoba/cordoba-obreras-del-ingenio-san-miguelito-toman-sindicato/"> <span class="vcard author" content="Monica Escobar"> <span class="fn">Monica Escobar</span> </span> <time class="time publised entry-date" datetime="2020-07-29T13:52:41-05:00" content="2020-07-29T13:52:41-05:00">julio 29, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-29T13:52:41-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/cordoba-obreras-del-ingenio-san-miguelito-toman-sindicato-e1596048563169.png"><meta itemprop="width" content="700" /><meta itemprop="height" content="525" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-452581 post type-post status-publish format-image has-post-thumbnail hentry category-cordoba post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/cordoba/persecucion-y-balacera-deja-5-detenidos-en-cordoba/" title="Persecución y balacera deja 5 detenidos en Córdoba"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/persecucion-y-balacera-deja-5-detenidos-en-cordoba-2-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Persecución y balacera deja 5 detenidos en Córdoba 1" srcset="https://noreste.net/wp-content/uploads/2020/07/persecucion-y-balacera-deja-5-detenidos-en-cordoba-2-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/persecucion-y-balacera-deja-5-detenidos-en-cordoba-2-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/persecucion-y-balacera-deja-5-detenidos-en-cordoba-2-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/cordoba/persecucion-y-balacera-deja-5-detenidos-en-cordoba/" title="Persecución y balacera deja 5 detenidos en Córdoba">Persecución y balacera deja 5 detenidos en Córdoba</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/cordoba/persecucion-y-balacera-deja-5-detenidos-en-cordoba/"> <span class="vcard author" content="Yair Molina Reyes"> <span class="fn">Yair Molina Reyes</span> </span> <time class="time publised entry-date" datetime="2020-07-23T20:17:27-05:00" content="2020-07-23T20:17:27-05:00">julio 23, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-23T20:17:27-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/persecucion-y-balacera-deja-5-detenidos-en-cordoba-2.jpeg"><meta itemprop="width" content="718" /><meta itemprop="height" content="401" /> </span></aside></article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-446861 post type-post status-publish format-image has-post-thumbnail hentry category-orizaba tag-desracado post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/orizaba/imss-orizaba-vuelve-a-protestar-piden-insumos/" title="IMSS Orizaba vuelve a protestar; piden insumos"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="IMSS Orizaba vuelve a protestar; piden insumos 1" srcset="https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/orizaba/imss-orizaba-vuelve-a-protestar-piden-insumos/" title="IMSS Orizaba vuelve a protestar; piden insumos">IMSS Orizaba vuelve a protestar; piden insumos</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/orizaba/imss-orizaba-vuelve-a-protestar-piden-insumos/"> <span class="vcard author" content="Eli Rivera"> <span class="fn">Eli Rivera</span> </span> <time class="time publised entry-date" datetime="2020-07-09T10:59:38-05:00" content="2020-07-09T10:59:38-05:00">julio 9, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-09T10:59:38-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2.jpeg"><meta itemprop="width" content="960" /><meta itemprop="height" content="1280" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-446414 post type-post status-publish format-image has-post-thumbnail hentry category-orizaba tag-covid-19 tag-cuitlahuac-garcia-jimenez tag-destacado tag-orizaba post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/orizaba/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios/" title="Delegado de Catastro en Orizaba pide que enfermos de Covid se reúnan con Dios"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Delegado de Catastro en Orizaba pide que enfermos de Covid se reúnan con Dios 3" srcset="https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/orizaba/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios/" title="Delegado de Catastro en Orizaba pide que enfermos de Covid se reúnan con Dios">Delegado de Catastro en Orizaba pide que enfermos de Covid se reúnan con Dios</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/orizaba/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios/"> <span class="vcard author" content="Monica Escobar"> <span class="fn">Monica Escobar</span> </span> <time class="time publised entry-date" datetime="2020-07-08T12:34:34-05:00" content="2020-07-08T12:34:34-05:00">julio 8, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-08T12:38:42-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5.jpg"><meta itemprop="width" content="690" /><meta itemprop="height" content="440" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-444565 post type-post status-publish format-image has-post-thumbnail hentry category-orizaba tag-bares tag-confinamiento tag-orizaba post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/orizaba/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo/" title="Dueños de bares y meseros de Orizaba exigen apoyo"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Dueños de bares y meseros de Orizaba exigen apoyo" srcset="https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/orizaba/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo/" title="Dueños de bares y meseros de Orizaba exigen apoyo">Dueños de bares y meseros de Orizaba exigen apoyo</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/orizaba/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo/"> <span class="vcard author" content="Eli Rivera"> <span class="fn">Eli Rivera</span> </span> <time class="time publised entry-date" datetime="2020-07-02T09:27:35-05:00" content="2020-07-02T09:27:35-05:00">julio 2, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-02T09:27:35-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2.jpeg"><meta itemprop="width" content="718" /><meta itemprop="height" content="476" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-434032 post type-post status-publish format-image has-post-thumbnail hentry category-orizaba tag-accidentes tag-ambulancia tag-volcadura post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/orizaba/ambulancia-sufre-volcadura-en-nautla/" title="Ambulancia sufre volcadura en Nautla"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/05/ambulancia-sufre-volcadura-en-nautla-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Ambulancia sufre volcadura en Nautla" srcset="https://noreste.net/wp-content/uploads/2020/05/ambulancia-sufre-volcadura-en-nautla-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/05/ambulancia-sufre-volcadura-en-nautla-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/05/ambulancia-sufre-volcadura-en-nautla-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/05/ambulancia-sufre-volcadura-en-nautla-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/orizaba/ambulancia-sufre-volcadura-en-nautla/" title="Ambulancia sufre volcadura en Nautla">Ambulancia sufre volcadura en Nautla</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/orizaba/ambulancia-sufre-volcadura-en-nautla/"> <span class="vcard author" content="Eli Rivera"> <span class="fn">Eli Rivera</span> </span> <time class="time publised entry-date" datetime="2020-05-28T12:40:50-05:00" content="2020-05-28T12:40:50-05:00">mayo 28, 2020</time><meta itemprop="dateModified" class="updated" content="2020-05-28T14:11:10-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/05/ambulancia-sufre-volcadura-en-nautla.jpeg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="640" /> </span></aside></article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-455407 post type-post status-publish format-image has-post-thumbnail hentry category-poza-rica post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/poza-rica/muere-periodista-en-poza-rica/" title="Muere periodista en Poza Rica"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/muere-periodista-en-poza-rica-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Muere periodista en Poza Rica" srcset="https://noreste.net/wp-content/uploads/2020/07/muere-periodista-en-poza-rica-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/muere-periodista-en-poza-rica-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/muere-periodista-en-poza-rica-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/poza-rica/muere-periodista-en-poza-rica/" title="Muere periodista en Poza Rica">Muere periodista en Poza Rica</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/poza-rica/muere-periodista-en-poza-rica/"> <span class="vcard author" content="Yair Molina Reyes"> <span class="fn">Yair Molina Reyes</span> </span> <time class="time publised entry-date" datetime="2020-07-30T22:37:01-05:00" content="2020-07-30T22:37:01-05:00">julio 30, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-30T22:37:01-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/muere-periodista-en-poza-rica.jpeg"><meta itemprop="width" content="964" /><meta itemprop="height" content="1345" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-455387 post type-post status-publish format-image has-post-thumbnail hentry category-poza-rica tag-poza-rica post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/poza-rica/exigen-comunidad-lgbti-justicia-en-poza-rica/" title="Exigen comunidad LGBTI justicia en Poza Rica"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/exigen-comunidad-lgbti-justicia-en-poza-rica-4-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Exigen comunidad LGBTI justicia en Poza Rica 2" srcset="https://noreste.net/wp-content/uploads/2020/07/exigen-comunidad-lgbti-justicia-en-poza-rica-4-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/07/exigen-comunidad-lgbti-justicia-en-poza-rica-4-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/07/exigen-comunidad-lgbti-justicia-en-poza-rica-4-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/poza-rica/exigen-comunidad-lgbti-justicia-en-poza-rica/" title="Exigen comunidad LGBTI justicia en Poza Rica">Exigen comunidad LGBTI justicia en Poza Rica</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/poza-rica/exigen-comunidad-lgbti-justicia-en-poza-rica/"> <span class="vcard author" content="Linda Diaz"> <span class="fn">Linda Diaz</span> </span> <time class="time publised entry-date" datetime="2020-07-30T21:05:06-05:00" content="2020-07-30T21:05:06-05:00">julio 30, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-30T21:05:06-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/exigen-comunidad-lgbti-justicia-en-poza-rica-4.jpg"><meta itemprop="width" content="960" /><meta itemprop="height" content="720" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-455348 post type-post status-publish format-image has-post-thumbnail hentry category-poza-rica post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/poza-rica/sequia-amenaza-al-rio-cazones/" title="Sequía amenaza al río Cazones"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/sequia-amenaza-al-rio-cazones-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Sequía amenaza al río Cazones" srcset="https://noreste.net/wp-content/uploads/2020/07/sequia-amenaza-al-rio-cazones-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/sequia-amenaza-al-rio-cazones-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/sequia-amenaza-al-rio-cazones-20x11.jpeg 20w, https://noreste.net/wp-content/uploads/2020/07/sequia-amenaza-al-rio-cazones-1020x600.jpeg 1020w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/poza-rica/sequia-amenaza-al-rio-cazones/" title="Sequía amenaza al río Cazones">Sequía amenaza al río Cazones</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/poza-rica/sequia-amenaza-al-rio-cazones/"> <span class="vcard author" content="Antonio Solis"> <span class="fn">Antonio Solis</span> </span> <time class="time publised entry-date" datetime="2020-07-30T19:14:51-05:00" content="2020-07-30T19:14:51-05:00">julio 30, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-30T19:14:51-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/sequia-amenaza-al-rio-cazones.jpeg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="855" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-455344 post type-post status-publish format-image has-post-thumbnail hentry category-poza-rica post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/poza-rica/sin-resolver-presunta-negligencia-de-la-delegacion-regional-sev/" title="Sin resolver, presunta negligencia de la Delegación Regional SEV"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/sin-resolver-presunta-negligencia-de-la-delegacion-regional-sev-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Sin resolver, presunta negligencia de la Delegación Regional SEV" srcset="https://noreste.net/wp-content/uploads/2020/07/sin-resolver-presunta-negligencia-de-la-delegacion-regional-sev-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/sin-resolver-presunta-negligencia-de-la-delegacion-regional-sev-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/sin-resolver-presunta-negligencia-de-la-delegacion-regional-sev-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/poza-rica/sin-resolver-presunta-negligencia-de-la-delegacion-regional-sev/" title="Sin resolver, presunta negligencia de la Delegación Regional SEV">Sin resolver, presunta negligencia de la Delegación Regional SEV</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/poza-rica/sin-resolver-presunta-negligencia-de-la-delegacion-regional-sev/"> <span class="vcard author" content="Noreste"> <span class="fn">Noreste</span> </span> <time class="time publised entry-date" datetime="2020-07-30T19:08:08-05:00" content="2020-07-30T19:08:08-05:00">julio 30, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-30T19:08:08-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/sin-resolver-presunta-negligencia-de-la-delegacion-regional-sev.jpeg"><meta itemprop="width" content="800" /><meta itemprop="height" content="500" /> </span></aside></article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-455365 post type-post status-publish format-image has-post-thumbnail hentry category-papantla post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/papantla/llega-el-progreso-a-la-adolfo-lopez-mateos-en-papantla/" title="LLEGA EL PROGRESO A LA ADOLFO LÓPEZ MATEOS EN PAPANTLA"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/llega-el-progreso-a-la-adolfo-lopez-mateos-en-papantla-2-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="LLEGA EL PROGRESO A LA ADOLFO LÓPEZ MATEOS EN PAPANTLA 1" srcset="https://noreste.net/wp-content/uploads/2020/07/llega-el-progreso-a-la-adolfo-lopez-mateos-en-papantla-2-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/llega-el-progreso-a-la-adolfo-lopez-mateos-en-papantla-2-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/llega-el-progreso-a-la-adolfo-lopez-mateos-en-papantla-2-20x11.jpeg 20w, https://noreste.net/wp-content/uploads/2020/07/llega-el-progreso-a-la-adolfo-lopez-mateos-en-papantla-2-1020x600.jpeg 1020w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/papantla/llega-el-progreso-a-la-adolfo-lopez-mateos-en-papantla/" title="LLEGA EL PROGRESO A LA ADOLFO LÓPEZ MATEOS EN PAPANTLA">LLEGA EL PROGRESO A LA ADOLFO LÓPEZ MATEOS EN PAPANTLA</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/papantla/llega-el-progreso-a-la-adolfo-lopez-mateos-en-papantla/"> <span class="vcard author" content="Antonio Solis"> <span class="fn">Antonio Solis</span> </span> <time class="time publised entry-date" datetime="2020-07-30T19:33:16-05:00" content="2020-07-30T19:33:16-05:00">julio 30, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-30T19:33:16-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/llega-el-progreso-a-la-adolfo-lopez-mateos-en-papantla-2.jpeg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="720" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-455330 post type-post status-publish format-image has-post-thumbnail hentry category-papantla post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/papantla/sanitizan-cementerio-de-la-santisima-trinidad/" title="Sanitizan cementerio de la Santísima Trinidad"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/siguen-trabajos-de-limpieza-en-el-cementerio-de-la-santisima-trinidad-2-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Siguen trabajos de limpieza en el cementerio de la Santísima Trinidad 1" srcset="https://noreste.net/wp-content/uploads/2020/07/siguen-trabajos-de-limpieza-en-el-cementerio-de-la-santisima-trinidad-2-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/siguen-trabajos-de-limpieza-en-el-cementerio-de-la-santisima-trinidad-2-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/siguen-trabajos-de-limpieza-en-el-cementerio-de-la-santisima-trinidad-2-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/papantla/sanitizan-cementerio-de-la-santisima-trinidad/" title="Sanitizan cementerio de la Santísima Trinidad">Sanitizan cementerio de la Santísima Trinidad</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/papantla/sanitizan-cementerio-de-la-santisima-trinidad/"> <span class="vcard author" content="Yair Molina Reyes"> <span class="fn">Yair Molina Reyes</span> </span> <time class="time publised entry-date" datetime="2020-07-30T18:41:20-05:00" content="2020-07-30T18:41:20-05:00">julio 30, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-30T18:42:38-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/siguen-trabajos-de-limpieza-en-el-cementerio-de-la-santisima-trinidad-2.jpeg"><meta itemprop="width" content="1080" /><meta itemprop="height" content="540" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-455064 post type-post status-publish format-image has-post-thumbnail hentry category-papantla post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/papantla/paramedicos-de-papantla-reciben-equipo-para-atender-pacientes-con-covid-19/" title="Paramédicos de Papantla reciben equipo para atender pacientes con covid-19"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/paramedicos-de-papantla-reciben-equipo-para-atender-pacientes-con-covid-19-2-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Paramédicos de Papantla reciben equipo para atender pacientes con covid-19 1" srcset="https://noreste.net/wp-content/uploads/2020/07/paramedicos-de-papantla-reciben-equipo-para-atender-pacientes-con-covid-19-2-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/paramedicos-de-papantla-reciben-equipo-para-atender-pacientes-con-covid-19-2-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/paramedicos-de-papantla-reciben-equipo-para-atender-pacientes-con-covid-19-2-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/07/paramedicos-de-papantla-reciben-equipo-para-atender-pacientes-con-covid-19-2-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/papantla/paramedicos-de-papantla-reciben-equipo-para-atender-pacientes-con-covid-19/" title="Paramédicos de Papantla reciben equipo para atender pacientes con covid-19">Paramédicos de Papantla reciben equipo para atender pacientes con covid-19</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/papantla/paramedicos-de-papantla-reciben-equipo-para-atender-pacientes-con-covid-19/"> <span class="vcard author" content="Eli Rivera"> <span class="fn">Eli Rivera</span> </span> <time class="time publised entry-date" datetime="2020-07-30T10:39:26-05:00" content="2020-07-30T10:39:26-05:00">julio 30, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-30T10:39:26-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/paramedicos-de-papantla-reciben-equipo-para-atender-pacientes-con-covid-19-2.jpeg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="960" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-454960 post type-post status-publish format-image has-post-thumbnail hentry category-papantla post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/papantla/apoya-ayuntamiento-de-tecolutla-a-familias-con-enfermos-de-covid-19-para-desinfectar-sus-casas/" title="Apoya Ayuntamiento de Tecolutla a familias con enfermos de Covid-19 para desinfectar sus casas"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/apoya-ayuntamiento-de-tecolutla-a-familias-con-enfermos-de-covid-19-para-desinfectar-sus-casas-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Apoya Ayuntamiento de Tecolutla a familias con enfermos de Covid-19 para desinfectar sus casas" srcset="https://noreste.net/wp-content/uploads/2020/07/apoya-ayuntamiento-de-tecolutla-a-familias-con-enfermos-de-covid-19-para-desinfectar-sus-casas-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/apoya-ayuntamiento-de-tecolutla-a-familias-con-enfermos-de-covid-19-para-desinfectar-sus-casas-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/apoya-ayuntamiento-de-tecolutla-a-familias-con-enfermos-de-covid-19-para-desinfectar-sus-casas-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/papantla/apoya-ayuntamiento-de-tecolutla-a-familias-con-enfermos-de-covid-19-para-desinfectar-sus-casas/" title="Apoya Ayuntamiento de Tecolutla a familias con enfermos de Covid-19 para desinfectar sus casas">Apoya Ayuntamiento de Tecolutla a familias con enfermos de Covid-19 para desinfectar sus casas</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/papantla/apoya-ayuntamiento-de-tecolutla-a-familias-con-enfermos-de-covid-19-para-desinfectar-sus-casas/"> <span class="vcard author" content="Antonio Solis"> <span class="fn">Antonio Solis</span> </span> <time class="time publised entry-date" datetime="2020-07-29T22:39:28-05:00" content="2020-07-29T22:39:28-05:00">julio 29, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-29T22:39:28-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/apoya-ayuntamiento-de-tecolutla-a-familias-con-enfermos-de-covid-19-para-desinfectar-sus-casas.jpeg"><meta itemprop="width" content="868" /><meta itemprop="height" content="1160" /> </span></aside></article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-455384 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/xalapa/habra-fuertes-sanciones-en-xalapa/" title="Habrá fuertes sanciones en Xalapa"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/habra-fuertes-sanciones-en-xalapa-2-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Habrá fuertes sanciones en Xalapa 1" srcset="https://noreste.net/wp-content/uploads/2020/07/habra-fuertes-sanciones-en-xalapa-2-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/07/habra-fuertes-sanciones-en-xalapa-2-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/07/habra-fuertes-sanciones-en-xalapa-2-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/xalapa/habra-fuertes-sanciones-en-xalapa/" title="Habrá fuertes sanciones en Xalapa">Habrá fuertes sanciones en Xalapa</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/xalapa/habra-fuertes-sanciones-en-xalapa/"> <span class="vcard author" content="Yair Molina Reyes"> <span class="fn">Yair Molina Reyes</span> </span> <time class="time publised entry-date" datetime="2020-07-30T21:21:15-05:00" content="2020-07-30T21:21:15-05:00">julio 30, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-30T21:21:15-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/habra-fuertes-sanciones-en-xalapa-2.jpg"><meta itemprop="width" content="800" /><meta itemprop="height" content="582" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-455359 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/xalapa/veracruz-fortalece-acceso-de-mujeres-a-una-vida-libre-de-violencia-e-igualdad-ana-miriam-ferraez-centeno/" title="Veracruz fortalece acceso de mujeres a una vida libre de violencia e igualdad: Ana Miriam Ferráez Centeno"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/veracruz-fortalece-acceso-de-mujeres-a-una-vida-libre-de-violencia-e-igualdad-ana-miriam-ferraez-centeno-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Veracruz fortalece acceso de mujeres a una vida libre de violencia e igualdad: Ana Miriam Ferráez Centeno" srcset="https://noreste.net/wp-content/uploads/2020/07/veracruz-fortalece-acceso-de-mujeres-a-una-vida-libre-de-violencia-e-igualdad-ana-miriam-ferraez-centeno-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/veracruz-fortalece-acceso-de-mujeres-a-una-vida-libre-de-violencia-e-igualdad-ana-miriam-ferraez-centeno-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/veracruz-fortalece-acceso-de-mujeres-a-una-vida-libre-de-violencia-e-igualdad-ana-miriam-ferraez-centeno-20x11.jpeg 20w, https://noreste.net/wp-content/uploads/2020/07/veracruz-fortalece-acceso-de-mujeres-a-una-vida-libre-de-violencia-e-igualdad-ana-miriam-ferraez-centeno-1020x600.jpeg 1020w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/xalapa/veracruz-fortalece-acceso-de-mujeres-a-una-vida-libre-de-violencia-e-igualdad-ana-miriam-ferraez-centeno/" title="Veracruz fortalece acceso de mujeres a una vida libre de violencia e igualdad: Ana Miriam Ferráez Centeno">Veracruz fortalece acceso de mujeres a una vida libre de violencia e igualdad: Ana Miriam Ferráez Centeno</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/xalapa/veracruz-fortalece-acceso-de-mujeres-a-una-vida-libre-de-violencia-e-igualdad-ana-miriam-ferraez-centeno/"> <span class="vcard author" content="Antonio Solis"> <span class="fn">Antonio Solis</span> </span> <time class="time publised entry-date" datetime="2020-07-30T19:28:48-05:00" content="2020-07-30T19:28:48-05:00">julio 30, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-30T19:28:48-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/veracruz-fortalece-acceso-de-mujeres-a-una-vida-libre-de-violencia-e-igualdad-ana-miriam-ferraez-centeno.jpeg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="682" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-455356 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/xalapa/abroga-congreso-ley-en-materia-de-pension-alimentaria/" title="Abroga Congreso ley en materia de pensión alimentaria"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/borrador-automatico-355-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Borrador automático 196" srcset="https://noreste.net/wp-content/uploads/2020/07/borrador-automatico-355-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/borrador-automatico-355-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/borrador-automatico-355-20x11.jpeg 20w, https://noreste.net/wp-content/uploads/2020/07/borrador-automatico-355-1020x600.jpeg 1020w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/xalapa/abroga-congreso-ley-en-materia-de-pension-alimentaria/" title="Abroga Congreso ley en materia de pensión alimentaria">Abroga Congreso ley en materia de pensión alimentaria</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/xalapa/abroga-congreso-ley-en-materia-de-pension-alimentaria/"> <span class="vcard author" content="Antonio Solis"> <span class="fn">Antonio Solis</span> </span> <time class="time publised entry-date" datetime="2020-07-30T19:26:51-05:00" content="2020-07-30T19:26:51-05:00">julio 30, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-30T19:26:51-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/borrador-automatico-355.jpeg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="682" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-455247 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/xalapa/aprueba-congreso-reforzar-proteccion-a-las-mujeres/" title="Aprueba Congreso reforzar protección a las mujeres"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/borrador-automatico-351-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Borrador automático 192" srcset="https://noreste.net/wp-content/uploads/2020/07/borrador-automatico-351-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/borrador-automatico-351-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/borrador-automatico-351-20x11.jpeg 20w, https://noreste.net/wp-content/uploads/2020/07/borrador-automatico-351-1020x600.jpeg 1020w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/xalapa/aprueba-congreso-reforzar-proteccion-a-las-mujeres/" title="Aprueba Congreso reforzar protección a las mujeres">Aprueba Congreso reforzar protección a las mujeres</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/xalapa/aprueba-congreso-reforzar-proteccion-a-las-mujeres/"> <span class="vcard author" content="Antonio Solis"> <span class="fn">Antonio Solis</span> </span> <time class="time publised entry-date" datetime="2020-07-30T16:32:29-05:00" content="2020-07-30T16:32:29-05:00">julio 30, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-30T16:32:29-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/borrador-automatico-351.jpeg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="682" /> </span></aside></article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-455243 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/tuxpan/sedena-habilita-otra-area-para-recibir-a-pacientes-con-covid-19/" title="SEDENA habilita otra área para recibir a pacientes con COVID-19."> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-30-at-4.00.50-PM-1-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="SEDENA habilita otra área para recibir a pacientes con COVID-19." srcset="https://noreste.net/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-30-at-4.00.50-PM-1-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-30-at-4.00.50-PM-1-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-30-at-4.00.50-PM-1-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-30-at-4.00.50-PM-1-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/tuxpan/sedena-habilita-otra-area-para-recibir-a-pacientes-con-covid-19/" title="SEDENA habilita otra área para recibir a pacientes con COVID-19.">SEDENA habilita otra área para recibir a pacientes con COVID-19.</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/tuxpan/sedena-habilita-otra-area-para-recibir-a-pacientes-con-covid-19/"> <span class="vcard author" content="Alberto Galicia Torres"> <span class="fn">Alberto Galicia Torres</span> </span> <time class="time publised entry-date" datetime="2020-07-30T16:41:26-05:00" content="2020-07-30T16:41:26-05:00">julio 30, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-30T16:41:26-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-30-at-4.00.50-PM-1.jpeg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="622" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-455232 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan tag-tuxpan post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/tuxpan/este-2020-ha-sido-pesimo-ano-para-litigantes-en-tuxpan/" title="Este 2020 ha sido pésimo año para litigantes en Tuxpan"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/este-2020-ha-sido-pesimo-ano-para-litigantes-en-tuxpan-3-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Este 2020 ha sido pésimo año para litigantes en Tuxpan 1" srcset="https://noreste.net/wp-content/uploads/2020/07/este-2020-ha-sido-pesimo-ano-para-litigantes-en-tuxpan-3-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/07/este-2020-ha-sido-pesimo-ano-para-litigantes-en-tuxpan-3-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/07/este-2020-ha-sido-pesimo-ano-para-litigantes-en-tuxpan-3-1020x600.jpg 1020w, https://noreste.net/wp-content/uploads/2020/07/este-2020-ha-sido-pesimo-ano-para-litigantes-en-tuxpan-3-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/tuxpan/este-2020-ha-sido-pesimo-ano-para-litigantes-en-tuxpan/" title="Este 2020 ha sido pésimo año para litigantes en Tuxpan">Este 2020 ha sido pésimo año para litigantes en Tuxpan</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/tuxpan/este-2020-ha-sido-pesimo-ano-para-litigantes-en-tuxpan/"> <span class="vcard author" content="Linda Diaz"> <span class="fn">Linda Diaz</span> </span> <time class="time publised entry-date" datetime="2020-07-30T16:32:37-05:00" content="2020-07-30T16:32:37-05:00">julio 30, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-30T16:49:29-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/este-2020-ha-sido-pesimo-ano-para-litigantes-en-tuxpan-3.jpg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="959" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-455209 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan tag-tuxpan post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/tuxpan/payasos-siguen-sin-trabajo-por-pandemia-en-tuxpan/" title="Payasos siguen sin trabajo por pandemia en Tuxpan"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/payasos-siguen-sin-trabajo-por-pandemia-en-tuxpan-2-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Payasos siguen sin trabajo por pandemia en Tuxpan" srcset="https://noreste.net/wp-content/uploads/2020/07/payasos-siguen-sin-trabajo-por-pandemia-en-tuxpan-2-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/07/payasos-siguen-sin-trabajo-por-pandemia-en-tuxpan-2-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/07/payasos-siguen-sin-trabajo-por-pandemia-en-tuxpan-2-1020x600.jpg 1020w, https://noreste.net/wp-content/uploads/2020/07/payasos-siguen-sin-trabajo-por-pandemia-en-tuxpan-2-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/tuxpan/payasos-siguen-sin-trabajo-por-pandemia-en-tuxpan/" title="Payasos siguen sin trabajo por pandemia en Tuxpan">Payasos siguen sin trabajo por pandemia en Tuxpan</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/tuxpan/payasos-siguen-sin-trabajo-por-pandemia-en-tuxpan/"> <span class="vcard author" content="Linda Diaz"> <span class="fn">Linda Diaz</span> </span> <time class="time publised entry-date" datetime="2020-07-30T16:07:40-05:00" content="2020-07-30T16:07:40-05:00">julio 30, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-30T16:07:40-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/payasos-siguen-sin-trabajo-por-pandemia-en-tuxpan-2.jpg"><meta itemprop="width" content="1040" /><meta itemprop="height" content="780" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-454802 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan tag-playa tag-tuxpan post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/tuxpan/restauranteros-de-la-zona-de-playa-piden-se-les-permita-trabajar-en-tuxpan/" title="Restauranteros de la zona de playa piden se les permita trabajar en Tuxpan"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/restauranteros-de-la-zona-de-playa-piden-se-les-permita-trabajar-en-tuxpan-3-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Restauranteros de la zona de playa piden se les permita trabajar en Tuxpan 1" srcset="https://noreste.net/wp-content/uploads/2020/07/restauranteros-de-la-zona-de-playa-piden-se-les-permita-trabajar-en-tuxpan-3-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/07/restauranteros-de-la-zona-de-playa-piden-se-les-permita-trabajar-en-tuxpan-3-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/07/restauranteros-de-la-zona-de-playa-piden-se-les-permita-trabajar-en-tuxpan-3-1020x600.jpg 1020w, https://noreste.net/wp-content/uploads/2020/07/restauranteros-de-la-zona-de-playa-piden-se-les-permita-trabajar-en-tuxpan-3-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/tuxpan/restauranteros-de-la-zona-de-playa-piden-se-les-permita-trabajar-en-tuxpan/" title="Restauranteros de la zona de playa piden se les permita trabajar en Tuxpan">Restauranteros de la zona de playa piden se les permita trabajar en Tuxpan</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/tuxpan/restauranteros-de-la-zona-de-playa-piden-se-les-permita-trabajar-en-tuxpan/"> <span class="vcard author" content="Linda Diaz"> <span class="fn">Linda Diaz</span> </span> <time class="time publised entry-date" datetime="2020-07-29T17:03:53-05:00" content="2020-07-29T17:03:53-05:00">julio 29, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-29T17:03:53-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/restauranteros-de-la-zona-de-playa-piden-se-les-permita-trabajar-en-tuxpan-3.jpg"><meta itemprop="width" content="1040" /><meta itemprop="height" content="780" /> </span></aside></article></div></div></div></div></div></div></li><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://noreste.net/seccion/nacional/">Nacional</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://noreste.net/seccion/mundo/">Mundo</a></li><li id="menu-item-411348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411348"><a href="https://noreste.net/seccion/espectaculos/">Espectáculos</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://noreste.net/seccion/deportes/">Meta</a></li><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://noreste.net/seccion/nota-roja/">Nota roja</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://noreste.net/seccion/tecnologia/">Tecnología</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://noreste.net/seccion/vida-y-estilo/">Vida y estilo</a></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://noreste.net/seccion/viral/">Viral</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://noreste.net/seccion/cultura/">Cultura</a></li></ul></nav></div></header><div class="header_holder "><header class="header style1 "><div class="header_top cf"><div class="row full-width-row align-middle"><div class="small-3 large-4 columns toggle-holder"> <a href="#" class="mobile-toggle small"><div><span></span><span></span><span></span></div></a></div><div class="small-6 large-4 columns logo text-center"> <a href="https://noreste.net/" class="logolink" title="Noreste"> <img src="https://noreste.net/wp-content/uploads/2020/03/media-3.png" class="logoimg" alt="Noreste" /> </a></div><div class="small-3 large-4 columns social-holder style2"><aside class="social_header"> <a href="https://www.facebook.com/noreste.net" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a> <a href="https://twitter.com/noreste_net" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/noresteperiodico/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a></aside><aside class="quick_search"> <svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z" /></svg><form method="get" class="searchform" role="search" action="https://noreste.net/"><fieldset> <input name="s" type="text" placeholder="Search" class="small-12"></fieldset></form></aside></div></div></div><div class="nav_holder light"><nav class="full-menu-container"><ul id="menu-main-menu-1" class="full-menu nav submenu-style-style1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-414521"><a href="https://noreste.net/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19 menu-item-mega-parent"><a href="https://noreste.net/seccion/veracruz/">Veracruz</a><div class="thb_mega_menu_holder"><div class="row"><div class="small-12 columns"><ul class="sub-menu thb_mega_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://noreste.net/seccion/veracruz/cordoba/">Córdoba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://noreste.net/seccion/veracruz/orizaba/">Orizaba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://noreste.net/seccion/veracruz/poza-rica/">Poza Rica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://noreste.net/seccion/veracruz/papantla/">Papantla</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://noreste.net/seccion/veracruz/xalapa/">Xalapa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://noreste.net/seccion/veracruz/tuxpan/">Tuxpan</a></li></ul><div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-455418 post type-post status-publish format-image has-post-thumbnail hentry category-cordoba post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/cordoba/vecinos-capturan-a-ladron-en-cordoba/" title="Vecinos capturan a ladrón en Córdoba"> <img width="640" height="400" src="https://noreste.net/wp-content/uploads/2020/07/vecinos-capturan-a-ladron-en-cordoba-3-640x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Vecinos capturan a ladrón en Córdoba 2" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/cordoba/vecinos-capturan-a-ladron-en-cordoba/" title="Vecinos capturan a ladrón en Córdoba">Vecinos capturan a ladrón en Córdoba</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/cordoba/vecinos-capturan-a-ladron-en-cordoba/"> <span class="vcard author" content="Yair Molina Reyes"> <span class="fn">Yair Molina Reyes</span> </span> <time class="time publised entry-date" datetime="2020-07-30T22:44:28-05:00" content="2020-07-30T22:44:28-05:00">julio 30, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-30T22:44:28-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/vecinos-capturan-a-ladron-en-cordoba-3.jpeg"><meta itemprop="width" content="640" /><meta itemprop="height" content="853" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-455411 post type-post status-publish format-image has-post-thumbnail hentry category-cordoba post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/cordoba/carcel-o-multa-a-quien-no-use-cubrebocas-en-yanga/" title="Cárcel o multa a quien no use cubrebocas en Yanga"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/carcel-o-multa-a-quien-no-use-cubrebocas-en-yanga-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Cárcel o multa a quien no use cubrebocas en Yanga" srcset="https://noreste.net/wp-content/uploads/2020/07/carcel-o-multa-a-quien-no-use-cubrebocas-en-yanga-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/carcel-o-multa-a-quien-no-use-cubrebocas-en-yanga-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/carcel-o-multa-a-quien-no-use-cubrebocas-en-yanga-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/cordoba/carcel-o-multa-a-quien-no-use-cubrebocas-en-yanga/" title="Cárcel o multa a quien no use cubrebocas en Yanga">Cárcel o multa a quien no use cubrebocas en Yanga</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/cordoba/carcel-o-multa-a-quien-no-use-cubrebocas-en-yanga/"> <span class="vcard author" content="Alberto Galicia Torres"> <span class="fn">Alberto Galicia Torres</span> </span> <time class="time publised entry-date" datetime="2020-07-30T22:37:28-05:00" content="2020-07-30T22:37:28-05:00">julio 30, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-30T22:37:28-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/carcel-o-multa-a-quien-no-use-cubrebocas-en-yanga.jpeg"><meta itemprop="width" content="719" /><meta itemprop="height" content="480" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-454699 post type-post status-publish format-image has-post-thumbnail hentry category-cordoba post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/cordoba/cordoba-obreras-del-ingenio-san-miguelito-toman-sindicato/" title="Córdoba: Obreras del Ingenio San Miguelito toman sindicato"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/cordoba-obreras-del-ingenio-san-miguelito-toman-sindicato-680x400.png" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Córdoba: Obreras del Ingenio San Miguelito toman sindicato" srcset="https://noreste.net/wp-content/uploads/2020/07/cordoba-obreras-del-ingenio-san-miguelito-toman-sindicato-680x400.png 680w, https://noreste.net/wp-content/uploads/2020/07/cordoba-obreras-del-ingenio-san-miguelito-toman-sindicato-340x200.png 340w, https://noreste.net/wp-content/uploads/2020/07/cordoba-obreras-del-ingenio-san-miguelito-toman-sindicato-20x11.png 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/cordoba/cordoba-obreras-del-ingenio-san-miguelito-toman-sindicato/" title="Córdoba: Obreras del Ingenio San Miguelito toman sindicato">Córdoba: Obreras del Ingenio San Miguelito toman sindicato</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/cordoba/cordoba-obreras-del-ingenio-san-miguelito-toman-sindicato/"> <span class="vcard author" content="Monica Escobar"> <span class="fn">Monica Escobar</span> </span> <time class="time publised entry-date" datetime="2020-07-29T13:52:41-05:00" content="2020-07-29T13:52:41-05:00">julio 29, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-29T13:52:41-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/cordoba-obreras-del-ingenio-san-miguelito-toman-sindicato-e1596048563169.png"><meta itemprop="width" content="700" /><meta itemprop="height" content="525" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-452581 post type-post status-publish format-image has-post-thumbnail hentry category-cordoba post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/cordoba/persecucion-y-balacera-deja-5-detenidos-en-cordoba/" title="Persecución y balacera deja 5 detenidos en Córdoba"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/persecucion-y-balacera-deja-5-detenidos-en-cordoba-2-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Persecución y balacera deja 5 detenidos en Córdoba 1" srcset="https://noreste.net/wp-content/uploads/2020/07/persecucion-y-balacera-deja-5-detenidos-en-cordoba-2-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/persecucion-y-balacera-deja-5-detenidos-en-cordoba-2-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/persecucion-y-balacera-deja-5-detenidos-en-cordoba-2-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/cordoba/persecucion-y-balacera-deja-5-detenidos-en-cordoba/" title="Persecución y balacera deja 5 detenidos en Córdoba">Persecución y balacera deja 5 detenidos en Córdoba</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/cordoba/persecucion-y-balacera-deja-5-detenidos-en-cordoba/"> <span class="vcard author" content="Yair Molina Reyes"> <span class="fn">Yair Molina Reyes</span> </span> <time class="time publised entry-date" datetime="2020-07-23T20:17:27-05:00" content="2020-07-23T20:17:27-05:00">julio 23, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-23T20:17:27-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/persecucion-y-balacera-deja-5-detenidos-en-cordoba-2.jpeg"><meta itemprop="width" content="718" /><meta itemprop="height" content="401" /> </span></aside></article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-446861 post type-post status-publish format-image has-post-thumbnail hentry category-orizaba tag-desracado post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/orizaba/imss-orizaba-vuelve-a-protestar-piden-insumos/" title="IMSS Orizaba vuelve a protestar; piden insumos"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="IMSS Orizaba vuelve a protestar; piden insumos 1" srcset="https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/orizaba/imss-orizaba-vuelve-a-protestar-piden-insumos/" title="IMSS Orizaba vuelve a protestar; piden insumos">IMSS Orizaba vuelve a protestar; piden insumos</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/orizaba/imss-orizaba-vuelve-a-protestar-piden-insumos/"> <span class="vcard author" content="Eli Rivera"> <span class="fn">Eli Rivera</span> </span> <time class="time publised entry-date" datetime="2020-07-09T10:59:38-05:00" content="2020-07-09T10:59:38-05:00">julio 9, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-09T10:59:38-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2.jpeg"><meta itemprop="width" content="960" /><meta itemprop="height" content="1280" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-446414 post type-post status-publish format-image has-post-thumbnail hentry category-orizaba tag-covid-19 tag-cuitlahuac-garcia-jimenez tag-destacado tag-orizaba post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/orizaba/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios/" title="Delegado de Catastro en Orizaba pide que enfermos de Covid se reúnan con Dios"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Delegado de Catastro en Orizaba pide que enfermos de Covid se reúnan con Dios 3" srcset="https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/orizaba/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios/" title="Delegado de Catastro en Orizaba pide que enfermos de Covid se reúnan con Dios">Delegado de Catastro en Orizaba pide que enfermos de Covid se reúnan con Dios</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/orizaba/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios/"> <span class="vcard author" content="Monica Escobar"> <span class="fn">Monica Escobar</span> </span> <time class="time publised entry-date" datetime="2020-07-08T12:34:34-05:00" content="2020-07-08T12:34:34-05:00">julio 8, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-08T12:38:42-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5.jpg"><meta itemprop="width" content="690" /><meta itemprop="height" content="440" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-444565 post type-post status-publish format-image has-post-thumbnail hentry category-orizaba tag-bares tag-confinamiento tag-orizaba post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/orizaba/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo/" title="Dueños de bares y meseros de Orizaba exigen apoyo"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Dueños de bares y meseros de Orizaba exigen apoyo" srcset="https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/orizaba/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo/" title="Dueños de bares y meseros de Orizaba exigen apoyo">Dueños de bares y meseros de Orizaba exigen apoyo</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/orizaba/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo/"> <span class="vcard author" content="Eli Rivera"> <span class="fn">Eli Rivera</span> </span> <time class="time publised entry-date" datetime="2020-07-02T09:27:35-05:00" content="2020-07-02T09:27:35-05:00">julio 2, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-02T09:27:35-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2.jpeg"><meta itemprop="width" content="718" /><meta itemprop="height" content="476" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-434032 post type-post status-publish format-image has-post-thumbnail hentry category-orizaba tag-accidentes tag-ambulancia tag-volcadura post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/orizaba/ambulancia-sufre-volcadura-en-nautla/" title="Ambulancia sufre volcadura en Nautla"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/05/ambulancia-sufre-volcadura-en-nautla-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Ambulancia sufre volcadura en Nautla" srcset="https://noreste.net/wp-content/uploads/2020/05/ambulancia-sufre-volcadura-en-nautla-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/05/ambulancia-sufre-volcadura-en-nautla-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/05/ambulancia-sufre-volcadura-en-nautla-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/05/ambulancia-sufre-volcadura-en-nautla-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/orizaba/ambulancia-sufre-volcadura-en-nautla/" title="Ambulancia sufre volcadura en Nautla">Ambulancia sufre volcadura en Nautla</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/orizaba/ambulancia-sufre-volcadura-en-nautla/"> <span class="vcard author" content="Eli Rivera"> <span class="fn">Eli Rivera</span> </span> <time class="time publised entry-date" datetime="2020-05-28T12:40:50-05:00" content="2020-05-28T12:40:50-05:00">mayo 28, 2020</time><meta itemprop="dateModified" class="updated" content="2020-05-28T14:11:10-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/05/ambulancia-sufre-volcadura-en-nautla.jpeg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="640" /> </span></aside></article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-455407 post type-post status-publish format-image has-post-thumbnail hentry category-poza-rica post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/poza-rica/muere-periodista-en-poza-rica/" title="Muere periodista en Poza Rica"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/muere-periodista-en-poza-rica-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Muere periodista en Poza Rica" srcset="https://noreste.net/wp-content/uploads/2020/07/muere-periodista-en-poza-rica-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/muere-periodista-en-poza-rica-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/muere-periodista-en-poza-rica-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/poza-rica/muere-periodista-en-poza-rica/" title="Muere periodista en Poza Rica">Muere periodista en Poza Rica</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/poza-rica/muere-periodista-en-poza-rica/"> <span class="vcard author" content="Yair Molina Reyes"> <span class="fn">Yair Molina Reyes</span> </span> <time class="time publised entry-date" datetime="2020-07-30T22:37:01-05:00" content="2020-07-30T22:37:01-05:00">julio 30, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-30T22:37:01-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/muere-periodista-en-poza-rica.jpeg"><meta itemprop="width" content="964" /><meta itemprop="height" content="1345" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-455387 post type-post status-publish format-image has-post-thumbnail hentry category-poza-rica tag-poza-rica post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/poza-rica/exigen-comunidad-lgbti-justicia-en-poza-rica/" title="Exigen comunidad LGBTI justicia en Poza Rica"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/exigen-comunidad-lgbti-justicia-en-poza-rica-4-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Exigen comunidad LGBTI justicia en Poza Rica 2" srcset="https://noreste.net/wp-content/uploads/2020/07/exigen-comunidad-lgbti-justicia-en-poza-rica-4-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/07/exigen-comunidad-lgbti-justicia-en-poza-rica-4-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/07/exigen-comunidad-lgbti-justicia-en-poza-rica-4-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/poza-rica/exigen-comunidad-lgbti-justicia-en-poza-rica/" title="Exigen comunidad LGBTI justicia en Poza Rica">Exigen comunidad LGBTI justicia en Poza Rica</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/poza-rica/exigen-comunidad-lgbti-justicia-en-poza-rica/"> <span class="vcard author" content="Linda Diaz"> <span class="fn">Linda Diaz</span> </span> <time class="time publised entry-date" datetime="2020-07-30T21:05:06-05:00" content="2020-07-30T21:05:06-05:00">julio 30, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-30T21:05:06-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/exigen-comunidad-lgbti-justicia-en-poza-rica-4.jpg"><meta itemprop="width" content="960" /><meta itemprop="height" content="720" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-455348 post type-post status-publish format-image has-post-thumbnail hentry category-poza-rica post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/poza-rica/sequia-amenaza-al-rio-cazones/" title="Sequía amenaza al río Cazones"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/sequia-amenaza-al-rio-cazones-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Sequía amenaza al río Cazones" srcset="https://noreste.net/wp-content/uploads/2020/07/sequia-amenaza-al-rio-cazones-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/sequia-amenaza-al-rio-cazones-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/sequia-amenaza-al-rio-cazones-20x11.jpeg 20w, https://noreste.net/wp-content/uploads/2020/07/sequia-amenaza-al-rio-cazones-1020x600.jpeg 1020w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/poza-rica/sequia-amenaza-al-rio-cazones/" title="Sequía amenaza al río Cazones">Sequía amenaza al río Cazones</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/poza-rica/sequia-amenaza-al-rio-cazones/"> <span class="vcard author" content="Antonio Solis"> <span class="fn">Antonio Solis</span> </span> <time class="time publised entry-date" datetime="2020-07-30T19:14:51-05:00" content="2020-07-30T19:14:51-05:00">julio 30, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-30T19:14:51-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/sequia-amenaza-al-rio-cazones.jpeg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="855" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-455344 post type-post status-publish format-image has-post-thumbnail hentry category-poza-rica post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/poza-rica/sin-resolver-presunta-negligencia-de-la-delegacion-regional-sev/" title="Sin resolver, presunta negligencia de la Delegación Regional SEV"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/sin-resolver-presunta-negligencia-de-la-delegacion-regional-sev-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Sin resolver, presunta negligencia de la Delegación Regional SEV" srcset="https://noreste.net/wp-content/uploads/2020/07/sin-resolver-presunta-negligencia-de-la-delegacion-regional-sev-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/sin-resolver-presunta-negligencia-de-la-delegacion-regional-sev-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/sin-resolver-presunta-negligencia-de-la-delegacion-regional-sev-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/poza-rica/sin-resolver-presunta-negligencia-de-la-delegacion-regional-sev/" title="Sin resolver, presunta negligencia de la Delegación Regional SEV">Sin resolver, presunta negligencia de la Delegación Regional SEV</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/poza-rica/sin-resolver-presunta-negligencia-de-la-delegacion-regional-sev/"> <span class="vcard author" content="Noreste"> <span class="fn">Noreste</span> </span> <time class="time publised entry-date" datetime="2020-07-30T19:08:08-05:00" content="2020-07-30T19:08:08-05:00">julio 30, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-30T19:08:08-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/sin-resolver-presunta-negligencia-de-la-delegacion-regional-sev.jpeg"><meta itemprop="width" content="800" /><meta itemprop="height" content="500" /> </span></aside></article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-455365 post type-post status-publish format-image has-post-thumbnail hentry category-papantla post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/papantla/llega-el-progreso-a-la-adolfo-lopez-mateos-en-papantla/" title="LLEGA EL PROGRESO A LA ADOLFO LÓPEZ MATEOS EN PAPANTLA"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/llega-el-progreso-a-la-adolfo-lopez-mateos-en-papantla-2-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="LLEGA EL PROGRESO A LA ADOLFO LÓPEZ MATEOS EN PAPANTLA 1" srcset="https://noreste.net/wp-content/uploads/2020/07/llega-el-progreso-a-la-adolfo-lopez-mateos-en-papantla-2-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/llega-el-progreso-a-la-adolfo-lopez-mateos-en-papantla-2-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/llega-el-progreso-a-la-adolfo-lopez-mateos-en-papantla-2-20x11.jpeg 20w, https://noreste.net/wp-content/uploads/2020/07/llega-el-progreso-a-la-adolfo-lopez-mateos-en-papantla-2-1020x600.jpeg 1020w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/papantla/llega-el-progreso-a-la-adolfo-lopez-mateos-en-papantla/" title="LLEGA EL PROGRESO A LA ADOLFO LÓPEZ MATEOS EN PAPANTLA">LLEGA EL PROGRESO A LA ADOLFO LÓPEZ MATEOS EN PAPANTLA</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/papantla/llega-el-progreso-a-la-adolfo-lopez-mateos-en-papantla/"> <span class="vcard author" content="Antonio Solis"> <span class="fn">Antonio Solis</span> </span> <time class="time publised entry-date" datetime="2020-07-30T19:33:16-05:00" content="2020-07-30T19:33:16-05:00">julio 30, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-30T19:33:16-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/llega-el-progreso-a-la-adolfo-lopez-mateos-en-papantla-2.jpeg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="720" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-455330 post type-post status-publish format-image has-post-thumbnail hentry category-papantla post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/papantla/sanitizan-cementerio-de-la-santisima-trinidad/" title="Sanitizan cementerio de la Santísima Trinidad"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/siguen-trabajos-de-limpieza-en-el-cementerio-de-la-santisima-trinidad-2-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Siguen trabajos de limpieza en el cementerio de la Santísima Trinidad 1" srcset="https://noreste.net/wp-content/uploads/2020/07/siguen-trabajos-de-limpieza-en-el-cementerio-de-la-santisima-trinidad-2-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/siguen-trabajos-de-limpieza-en-el-cementerio-de-la-santisima-trinidad-2-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/siguen-trabajos-de-limpieza-en-el-cementerio-de-la-santisima-trinidad-2-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/papantla/sanitizan-cementerio-de-la-santisima-trinidad/" title="Sanitizan cementerio de la Santísima Trinidad">Sanitizan cementerio de la Santísima Trinidad</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/papantla/sanitizan-cementerio-de-la-santisima-trinidad/"> <span class="vcard author" content="Yair Molina Reyes"> <span class="fn">Yair Molina Reyes</span> </span> <time class="time publised entry-date" datetime="2020-07-30T18:41:20-05:00" content="2020-07-30T18:41:20-05:00">julio 30, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-30T18:42:38-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/siguen-trabajos-de-limpieza-en-el-cementerio-de-la-santisima-trinidad-2.jpeg"><meta itemprop="width" content="1080" /><meta itemprop="height" content="540" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-455064 post type-post status-publish format-image has-post-thumbnail hentry category-papantla post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/papantla/paramedicos-de-papantla-reciben-equipo-para-atender-pacientes-con-covid-19/" title="Paramédicos de Papantla reciben equipo para atender pacientes con covid-19"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/paramedicos-de-papantla-reciben-equipo-para-atender-pacientes-con-covid-19-2-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Paramédicos de Papantla reciben equipo para atender pacientes con covid-19 1" srcset="https://noreste.net/wp-content/uploads/2020/07/paramedicos-de-papantla-reciben-equipo-para-atender-pacientes-con-covid-19-2-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/paramedicos-de-papantla-reciben-equipo-para-atender-pacientes-con-covid-19-2-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/paramedicos-de-papantla-reciben-equipo-para-atender-pacientes-con-covid-19-2-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/07/paramedicos-de-papantla-reciben-equipo-para-atender-pacientes-con-covid-19-2-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/papantla/paramedicos-de-papantla-reciben-equipo-para-atender-pacientes-con-covid-19/" title="Paramédicos de Papantla reciben equipo para atender pacientes con covid-19">Paramédicos de Papantla reciben equipo para atender pacientes con covid-19</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/papantla/paramedicos-de-papantla-reciben-equipo-para-atender-pacientes-con-covid-19/"> <span class="vcard author" content="Eli Rivera"> <span class="fn">Eli Rivera</span> </span> <time class="time publised entry-date" datetime="2020-07-30T10:39:26-05:00" content="2020-07-30T10:39:26-05:00">julio 30, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-30T10:39:26-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/paramedicos-de-papantla-reciben-equipo-para-atender-pacientes-con-covid-19-2.jpeg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="960" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-454960 post type-post status-publish format-image has-post-thumbnail hentry category-papantla post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/papantla/apoya-ayuntamiento-de-tecolutla-a-familias-con-enfermos-de-covid-19-para-desinfectar-sus-casas/" title="Apoya Ayuntamiento de Tecolutla a familias con enfermos de Covid-19 para desinfectar sus casas"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/apoya-ayuntamiento-de-tecolutla-a-familias-con-enfermos-de-covid-19-para-desinfectar-sus-casas-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Apoya Ayuntamiento de Tecolutla a familias con enfermos de Covid-19 para desinfectar sus casas" srcset="https://noreste.net/wp-content/uploads/2020/07/apoya-ayuntamiento-de-tecolutla-a-familias-con-enfermos-de-covid-19-para-desinfectar-sus-casas-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/apoya-ayuntamiento-de-tecolutla-a-familias-con-enfermos-de-covid-19-para-desinfectar-sus-casas-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/apoya-ayuntamiento-de-tecolutla-a-familias-con-enfermos-de-covid-19-para-desinfectar-sus-casas-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/papantla/apoya-ayuntamiento-de-tecolutla-a-familias-con-enfermos-de-covid-19-para-desinfectar-sus-casas/" title="Apoya Ayuntamiento de Tecolutla a familias con enfermos de Covid-19 para desinfectar sus casas">Apoya Ayuntamiento de Tecolutla a familias con enfermos de Covid-19 para desinfectar sus casas</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/papantla/apoya-ayuntamiento-de-tecolutla-a-familias-con-enfermos-de-covid-19-para-desinfectar-sus-casas/"> <span class="vcard author" content="Antonio Solis"> <span class="fn">Antonio Solis</span> </span> <time class="time publised entry-date" datetime="2020-07-29T22:39:28-05:00" content="2020-07-29T22:39:28-05:00">julio 29, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-29T22:39:28-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/apoya-ayuntamiento-de-tecolutla-a-familias-con-enfermos-de-covid-19-para-desinfectar-sus-casas.jpeg"><meta itemprop="width" content="868" /><meta itemprop="height" content="1160" /> </span></aside></article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-455384 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/xalapa/habra-fuertes-sanciones-en-xalapa/" title="Habrá fuertes sanciones en Xalapa"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/habra-fuertes-sanciones-en-xalapa-2-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Habrá fuertes sanciones en Xalapa 1" srcset="https://noreste.net/wp-content/uploads/2020/07/habra-fuertes-sanciones-en-xalapa-2-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/07/habra-fuertes-sanciones-en-xalapa-2-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/07/habra-fuertes-sanciones-en-xalapa-2-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/xalapa/habra-fuertes-sanciones-en-xalapa/" title="Habrá fuertes sanciones en Xalapa">Habrá fuertes sanciones en Xalapa</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/xalapa/habra-fuertes-sanciones-en-xalapa/"> <span class="vcard author" content="Yair Molina Reyes"> <span class="fn">Yair Molina Reyes</span> </span> <time class="time publised entry-date" datetime="2020-07-30T21:21:15-05:00" content="2020-07-30T21:21:15-05:00">julio 30, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-30T21:21:15-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/habra-fuertes-sanciones-en-xalapa-2.jpg"><meta itemprop="width" content="800" /><meta itemprop="height" content="582" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-455359 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/xalapa/veracruz-fortalece-acceso-de-mujeres-a-una-vida-libre-de-violencia-e-igualdad-ana-miriam-ferraez-centeno/" title="Veracruz fortalece acceso de mujeres a una vida libre de violencia e igualdad: Ana Miriam Ferráez Centeno"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/veracruz-fortalece-acceso-de-mujeres-a-una-vida-libre-de-violencia-e-igualdad-ana-miriam-ferraez-centeno-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Veracruz fortalece acceso de mujeres a una vida libre de violencia e igualdad: Ana Miriam Ferráez Centeno" srcset="https://noreste.net/wp-content/uploads/2020/07/veracruz-fortalece-acceso-de-mujeres-a-una-vida-libre-de-violencia-e-igualdad-ana-miriam-ferraez-centeno-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/veracruz-fortalece-acceso-de-mujeres-a-una-vida-libre-de-violencia-e-igualdad-ana-miriam-ferraez-centeno-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/veracruz-fortalece-acceso-de-mujeres-a-una-vida-libre-de-violencia-e-igualdad-ana-miriam-ferraez-centeno-20x11.jpeg 20w, https://noreste.net/wp-content/uploads/2020/07/veracruz-fortalece-acceso-de-mujeres-a-una-vida-libre-de-violencia-e-igualdad-ana-miriam-ferraez-centeno-1020x600.jpeg 1020w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/xalapa/veracruz-fortalece-acceso-de-mujeres-a-una-vida-libre-de-violencia-e-igualdad-ana-miriam-ferraez-centeno/" title="Veracruz fortalece acceso de mujeres a una vida libre de violencia e igualdad: Ana Miriam Ferráez Centeno">Veracruz fortalece acceso de mujeres a una vida libre de violencia e igualdad: Ana Miriam Ferráez Centeno</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/xalapa/veracruz-fortalece-acceso-de-mujeres-a-una-vida-libre-de-violencia-e-igualdad-ana-miriam-ferraez-centeno/"> <span class="vcard author" content="Antonio Solis"> <span class="fn">Antonio Solis</span> </span> <time class="time publised entry-date" datetime="2020-07-30T19:28:48-05:00" content="2020-07-30T19:28:48-05:00">julio 30, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-30T19:28:48-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/veracruz-fortalece-acceso-de-mujeres-a-una-vida-libre-de-violencia-e-igualdad-ana-miriam-ferraez-centeno.jpeg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="682" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-455356 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/xalapa/abroga-congreso-ley-en-materia-de-pension-alimentaria/" title="Abroga Congreso ley en materia de pensión alimentaria"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/borrador-automatico-355-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Borrador automático 196" srcset="https://noreste.net/wp-content/uploads/2020/07/borrador-automatico-355-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/borrador-automatico-355-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/borrador-automatico-355-20x11.jpeg 20w, https://noreste.net/wp-content/uploads/2020/07/borrador-automatico-355-1020x600.jpeg 1020w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/xalapa/abroga-congreso-ley-en-materia-de-pension-alimentaria/" title="Abroga Congreso ley en materia de pensión alimentaria">Abroga Congreso ley en materia de pensión alimentaria</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/xalapa/abroga-congreso-ley-en-materia-de-pension-alimentaria/"> <span class="vcard author" content="Antonio Solis"> <span class="fn">Antonio Solis</span> </span> <time class="time publised entry-date" datetime="2020-07-30T19:26:51-05:00" content="2020-07-30T19:26:51-05:00">julio 30, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-30T19:26:51-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/borrador-automatico-355.jpeg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="682" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-455247 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/xalapa/aprueba-congreso-reforzar-proteccion-a-las-mujeres/" title="Aprueba Congreso reforzar protección a las mujeres"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/borrador-automatico-351-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Borrador automático 192" srcset="https://noreste.net/wp-content/uploads/2020/07/borrador-automatico-351-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/borrador-automatico-351-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/borrador-automatico-351-20x11.jpeg 20w, https://noreste.net/wp-content/uploads/2020/07/borrador-automatico-351-1020x600.jpeg 1020w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/xalapa/aprueba-congreso-reforzar-proteccion-a-las-mujeres/" title="Aprueba Congreso reforzar protección a las mujeres">Aprueba Congreso reforzar protección a las mujeres</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/xalapa/aprueba-congreso-reforzar-proteccion-a-las-mujeres/"> <span class="vcard author" content="Antonio Solis"> <span class="fn">Antonio Solis</span> </span> <time class="time publised entry-date" datetime="2020-07-30T16:32:29-05:00" content="2020-07-30T16:32:29-05:00">julio 30, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-30T16:32:29-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/borrador-automatico-351.jpeg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="682" /> </span></aside></article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-455243 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/tuxpan/sedena-habilita-otra-area-para-recibir-a-pacientes-con-covid-19/" title="SEDENA habilita otra área para recibir a pacientes con COVID-19."> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-30-at-4.00.50-PM-1-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="SEDENA habilita otra área para recibir a pacientes con COVID-19." srcset="https://noreste.net/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-30-at-4.00.50-PM-1-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-30-at-4.00.50-PM-1-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-30-at-4.00.50-PM-1-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-30-at-4.00.50-PM-1-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/tuxpan/sedena-habilita-otra-area-para-recibir-a-pacientes-con-covid-19/" title="SEDENA habilita otra área para recibir a pacientes con COVID-19.">SEDENA habilita otra área para recibir a pacientes con COVID-19.</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/tuxpan/sedena-habilita-otra-area-para-recibir-a-pacientes-con-covid-19/"> <span class="vcard author" content="Alberto Galicia Torres"> <span class="fn">Alberto Galicia Torres</span> </span> <time class="time publised entry-date" datetime="2020-07-30T16:41:26-05:00" content="2020-07-30T16:41:26-05:00">julio 30, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-30T16:41:26-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/WhatsApp-Image-2020-07-30-at-4.00.50-PM-1.jpeg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="622" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-455232 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan tag-tuxpan post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/tuxpan/este-2020-ha-sido-pesimo-ano-para-litigantes-en-tuxpan/" title="Este 2020 ha sido pésimo año para litigantes en Tuxpan"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/este-2020-ha-sido-pesimo-ano-para-litigantes-en-tuxpan-3-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Este 2020 ha sido pésimo año para litigantes en Tuxpan 1" srcset="https://noreste.net/wp-content/uploads/2020/07/este-2020-ha-sido-pesimo-ano-para-litigantes-en-tuxpan-3-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/07/este-2020-ha-sido-pesimo-ano-para-litigantes-en-tuxpan-3-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/07/este-2020-ha-sido-pesimo-ano-para-litigantes-en-tuxpan-3-1020x600.jpg 1020w, https://noreste.net/wp-content/uploads/2020/07/este-2020-ha-sido-pesimo-ano-para-litigantes-en-tuxpan-3-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/tuxpan/este-2020-ha-sido-pesimo-ano-para-litigantes-en-tuxpan/" title="Este 2020 ha sido pésimo año para litigantes en Tuxpan">Este 2020 ha sido pésimo año para litigantes en Tuxpan</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/tuxpan/este-2020-ha-sido-pesimo-ano-para-litigantes-en-tuxpan/"> <span class="vcard author" content="Linda Diaz"> <span class="fn">Linda Diaz</span> </span> <time class="time publised entry-date" datetime="2020-07-30T16:32:37-05:00" content="2020-07-30T16:32:37-05:00">julio 30, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-30T16:49:29-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/este-2020-ha-sido-pesimo-ano-para-litigantes-en-tuxpan-3.jpg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="959" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-455209 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan tag-tuxpan post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/tuxpan/payasos-siguen-sin-trabajo-por-pandemia-en-tuxpan/" title="Payasos siguen sin trabajo por pandemia en Tuxpan"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/payasos-siguen-sin-trabajo-por-pandemia-en-tuxpan-2-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Payasos siguen sin trabajo por pandemia en Tuxpan" srcset="https://noreste.net/wp-content/uploads/2020/07/payasos-siguen-sin-trabajo-por-pandemia-en-tuxpan-2-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/07/payasos-siguen-sin-trabajo-por-pandemia-en-tuxpan-2-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/07/payasos-siguen-sin-trabajo-por-pandemia-en-tuxpan-2-1020x600.jpg 1020w, https://noreste.net/wp-content/uploads/2020/07/payasos-siguen-sin-trabajo-por-pandemia-en-tuxpan-2-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/tuxpan/payasos-siguen-sin-trabajo-por-pandemia-en-tuxpan/" title="Payasos siguen sin trabajo por pandemia en Tuxpan">Payasos siguen sin trabajo por pandemia en Tuxpan</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/tuxpan/payasos-siguen-sin-trabajo-por-pandemia-en-tuxpan/"> <span class="vcard author" content="Linda Diaz"> <span class="fn">Linda Diaz</span> </span> <time class="time publised entry-date" datetime="2020-07-30T16:07:40-05:00" content="2020-07-30T16:07:40-05:00">julio 30, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-30T16:07:40-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/payasos-siguen-sin-trabajo-por-pandemia-en-tuxpan-2.jpg"><meta itemprop="width" content="1040" /><meta itemprop="height" content="780" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-454802 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan tag-playa tag-tuxpan post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/tuxpan/restauranteros-de-la-zona-de-playa-piden-se-les-permita-trabajar-en-tuxpan/" title="Restauranteros de la zona de playa piden se les permita trabajar en Tuxpan"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/restauranteros-de-la-zona-de-playa-piden-se-les-permita-trabajar-en-tuxpan-3-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Restauranteros de la zona de playa piden se les permita trabajar en Tuxpan 1" srcset="https://noreste.net/wp-content/uploads/2020/07/restauranteros-de-la-zona-de-playa-piden-se-les-permita-trabajar-en-tuxpan-3-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/07/restauranteros-de-la-zona-de-playa-piden-se-les-permita-trabajar-en-tuxpan-3-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/07/restauranteros-de-la-zona-de-playa-piden-se-les-permita-trabajar-en-tuxpan-3-1020x600.jpg 1020w, https://noreste.net/wp-content/uploads/2020/07/restauranteros-de-la-zona-de-playa-piden-se-les-permita-trabajar-en-tuxpan-3-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/tuxpan/restauranteros-de-la-zona-de-playa-piden-se-les-permita-trabajar-en-tuxpan/" title="Restauranteros de la zona de playa piden se les permita trabajar en Tuxpan">Restauranteros de la zona de playa piden se les permita trabajar en Tuxpan</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/tuxpan/restauranteros-de-la-zona-de-playa-piden-se-les-permita-trabajar-en-tuxpan/"> <span class="vcard author" content="Linda Diaz"> <span class="fn">Linda Diaz</span> </span> <time class="time publised entry-date" datetime="2020-07-29T17:03:53-05:00" content="2020-07-29T17:03:53-05:00">julio 29, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-29T17:03:53-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/restauranteros-de-la-zona-de-playa-piden-se-les-permita-trabajar-en-tuxpan-3.jpg"><meta itemprop="width" content="1040" /><meta itemprop="height" content="780" /> </span></aside></article></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://noreste.net/seccion/nacional/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://noreste.net/seccion/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411348"><a href="https://noreste.net/seccion/espectaculos/">Espectáculos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://noreste.net/seccion/deportes/">Meta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://noreste.net/seccion/nota-roja/">Nota roja</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://noreste.net/seccion/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://noreste.net/seccion/vida-y-estilo/">Vida y estilo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://noreste.net/seccion/viral/">Viral</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://noreste.net/seccion/cultura/">Cultura</a></li></ul></nav></div></header></div><div role="main" class="cf"><div id="infinite-article" data-infinite="on" data-security="160a9a766b"> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/52366/tag"></script> <div class="post-detail-row"><div class="row"><div class="small-12 medium-12 large-8 columns"><article class="post post-detail post-detail-style1 post-455775 type-post status-publish format-image has-post-thumbnail hentry category-deportes post_format-post-format-image" id="post-455775" data-id="455775" data-url="https://noreste.net/deportes/cruz-azul-mandan-mensaje-a-billy-alvarez/"><div class="post-title-container"><div class="thb-post-top"><aside class="post-meta style1"> <a href="https://noreste.net/seccion/deportes/" class="cat-deportes" aria-label="Meta">Meta</a></aside><aside class="post-date"> 1 min ago</aside></div><header class="post-title entry-header"><h1 class="entry-title" itemprop="headline"><a href="https://noreste.net/deportes/cruz-azul-mandan-mensaje-a-billy-alvarez/" title="Cruz Azul manda mensaje a Billy Álvarez">Cruz Azul manda mensaje a Billy Álvarez</a></h1></header><aside class="post-author"> <em>by</em> <a href="https://noreste.net/author/yairm/" title="Entradas de Yair Molina Reyes" rel="author">Yair Molina Reyes</a></aside></div><figure class="post-detail-gallery"> <img width="1170" height="600" src="https://noreste.net/wp-content/uploads/2020/07/cruz-azul-mandan-mensaje-a-billy-alvarez-1170x600.jpeg" class="attachment-thevoux-single-2x size-thevoux-single-2x wp-post-image" alt="Cruz Azul mandan mensaje a Billy Álvarez" srcset="https://noreste.net/wp-content/uploads/2020/07/cruz-azul-mandan-mensaje-a-billy-alvarez-1170x600.jpeg 1170w, https://noreste.net/wp-content/uploads/2020/07/cruz-azul-mandan-mensaje-a-billy-alvarez-585x300.jpeg 585w, https://noreste.net/wp-content/uploads/2020/07/cruz-azul-mandan-mensaje-a-billy-alvarez-1755x900.jpeg 1755w, https://noreste.net/wp-content/uploads/2020/07/cruz-azul-mandan-mensaje-a-billy-alvarez-20x11.jpeg 20w" sizes="(max-width: 1170px) 100vw, 1170px" /></figure><div class="post-share-container"><aside class="share-article hide-on-print share-article-single fixed-me show-for-medium"> <a href="https://www.facebook.com/sharer.php?u=https://noreste.net/deportes/cruz-azul-mandan-mensaje-a-billy-alvarez/" class="boxed-icon social facebook style2"> <i class="fa fa-facebook"></i> </a> <a href="https://twitter.com/share?text=Cruz%20Azul%20manda%20mensaje%20a%20Billy%20%C3%81lvarez&#038;via=fuel_themes&#038;url=https://noreste.net/deportes/cruz-azul-mandan-mensaje-a-billy-alvarez/" class="boxed-icon social twitter style2"> <i class="fa fa-twitter"></i> </a> <a href="https://www.linkedin.com/cws/share?url=https://noreste.net/deportes/cruz-azul-mandan-mensaje-a-billy-alvarez/" class="boxed-icon social linkedin style2"> <i class="fa fa-linkedin"></i> </a> <a href="whatsapp://send?text=https://noreste.net/deportes/cruz-azul-mandan-mensaje-a-billy-alvarez/" class="boxed-icon social whatsapp style2"> <i class="fa fa-whatsapp"></i> </a> <a href="https://noreste.net/deportes/cruz-azul-mandan-mensaje-a-billy-alvarez/" class="boxed-icon comment style2"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 20" width="18px" height="20px" enable-background:"new 0 0 18 20" xml:space="preserve"> <path d="M9,0C4,0,0,4,0,8.9c0,2.7,1.2,5.2,3.4,6.9L3.9,20l3.7-2.3c0.5,0.1,0.9,0.1,1.4,0.1c5,0,9-4,9-8.9C18,4,13.9,0,9,0z M5.8,10 c-0.6,0-1-0.5-1-1s0.5-1,1-1c0.6,0,1,0.5,1,1S6.4,10,5.8,10z M9,10c-0.6,0-1-0.5-1-1s0.5-1,1-1c0.6,0,1,0.5,1,1S9.5,10,9,10z M12.2,10c-0.6,0-1-0.5-1-1s0.5-1,1-1c0.6,0,1,0.5,1,1S12.7,10,12.2,10z" /> </svg> <span>0</span></a></aside><div class="post-content-container"><div class="post-content entry-content cf" data-first="C" itemprop="articleBody"><p><a href="https://twitter.com/CruzAzulCD">Cruz Azul</a> manda mensaje a Billy Álvarez, los jugadores de la Máquina saltaron a la cancha del Cuahutémoc con una manta en donde muestran su apoyo.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8292041177104185" data-ad-slot="8712229111" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>El cuadro cementero vive una semana complicada al saber que la Fiscalía General de la República giró una orden de aprehensión sobre Billy Álvarez, actual presidente de la cooperativa Cruz Azul y el equipo.</p><p>Como apoyo, los integrantes del primer equipo del Cruz Azul, ante de dar inicio al juego que corresponde a la jornada 2 del Guardianes 2020, frente al Puebla, salieron a la cancha con una manta con una leyenda apoyando a su presidente.</p><blockquote><p><img class="aligncenter wp-image-455783 size-full" src="https://noreste.net/wp-content/uploads/2020/07/cruz-azul-mandan-mensaje-a-billy-alvarez.jpeg" alt="Cruz Azul mandan mensaje a Billy Álvarez" width="2048" height="1364" srcset="https://noreste.net/wp-content/uploads/2020/07/cruz-azul-mandan-mensaje-a-billy-alvarez.jpeg 2048w, https://noreste.net/wp-content/uploads/2020/07/cruz-azul-mandan-mensaje-a-billy-alvarez-300x200.jpeg 300w, https://noreste.net/wp-content/uploads/2020/07/xcruz-azul-mandan-mensaje-a-billy-alvarez-800x533.jpeg.pagespeed.ic.Xs8F5xP_bR.jpg 800w, https://noreste.net/wp-content/uploads/2020/07/cruz-azul-mandan-mensaje-a-billy-alvarez-768x512.jpeg 768w, https://noreste.net/wp-content/uploads/2020/07/cruz-azul-mandan-mensaje-a-billy-alvarez-1536x1023.jpeg 1536w, https://noreste.net/wp-content/uploads/2020/07/cruz-azul-mandan-mensaje-a-billy-alvarez-370x245.jpeg 370w, https://noreste.net/wp-content/uploads/2020/07/cruz-azul-mandan-mensaje-a-billy-alvarez-450x300.jpeg 450w, https://noreste.net/wp-content/uploads/2020/07/cruz-azul-mandan-mensaje-a-billy-alvarez-225x150.jpeg 225w, https://noreste.net/wp-content/uploads/2020/07/cruz-azul-mandan-mensaje-a-billy-alvarez-900x599.jpeg 900w, https://noreste.net/wp-content/uploads/2020/07/cruz-azul-mandan-mensaje-a-billy-alvarez-1350x899.jpeg 1350w, https://noreste.net/wp-content/uploads/2020/07/cruz-azul-mandan-mensaje-a-billy-alvarez-20x13.jpeg 20w, https://noreste.net/wp-content/uploads/2020/07/cruz-azul-mandan-mensaje-a-billy-alvarez-144x96.jpeg 144w" sizes="(max-width: 2048px) 100vw, 2048px" />“Hoy más que nunca, somos un equipo. Estamos contigo Billy”.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8292041177104185" data-ad-slot="1265269343" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></blockquote><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="es" dir="ltr">Hoy más que nunca somos un equipo. <br />Estamos contigo, Billy. <a href="https://twitter.com/hashtag/ConTodoContraTodo?src=hash&amp;ref_src=twsrc%5Etfw">#ConTodoContraTodo</a> <a href="https://t.co/GSZrWNw6E2">pic.twitter.com/GSZrWNw6E2</a></p><p>&mdash; CRUZ AZUL (@CruzAzulCD) <a href="https://twitter.com/CruzAzulCD/status/1289356668099153921?ref_src=twsrc%5Etfw">August 1, 2020</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8292041177104185" data-ad-slot="7207575759" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><h2><a href="https://twitter.com/CruzAzulCD">Cruz Azul</a> manda mensaje a Billy Álvarez</h2><p>Te podría interesar: <a href="https://noreste.net/deportes/billy-alvarez-seguira-al-frente-del-cruz-azul/">Billy Álvarez seguirá al frente del Cruz Azul</a></p><p>La foto fue difundida a través de las redes sociales del club, donde enfatizaron un &#8220;#ConTodoContraTodo&#8221;, por el momento el consejo ha señalado a Jaime Ordiales como encargado del equipo, mientras aclaran todo este asunto con su actual presidente Billy Álvarez Cuevas.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8292041177104185" data-ad-slot="8329085739" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><h2>Billy Álvarez seguirá al frente del Cruz Azul</h2><p>Billy Álvarez seguirá al frente del <a href="https://www.cruzazulfc.com.mx/">Cruz Azul,</a> la recién creada junta de gobierno de Cooperativa La Cruz Azul determinó que no quitará a Álvarez de director genera y de presidente del club, pero quedará sin funciones.</p><p>La Cooperativa Cruz Azul convocó una junta de gobierno luego de que la Fiscalía General de la República (FGR), lanzará una orden de aprehensión en contra de Guillermo &#8220;Billy&#8221; Álvarez, aún presidente de dicha sociedad.</p><p>En esta junta se determinó no quitar de su cargo a &#8220;Billy&#8221; como director general y presidente del club de fútbol, pero ya no tendrá voz, ni voto.</p><blockquote><p>Mientras no se demuestre la culpabilidad del licenciado (Guillermo Álvarez) él sigue ostentando el nombramiento, tanto de director general como inherentemente el del presidente del Cruz Azul. Por eso, eso de que si tenemos que cambiar, no necesariamente, porque ahí debe de ser comprobado todas las cosas por las que se le culpan” explicó Jorge Fernández Rodríguez, integrante de la junta de Gobierno.</p></blockquote><h2><img class="aligncenter wp-image-455707 size-full" src="https://noreste.net/wp-content/uploads/2020/07/billy-alvarez-seguira-al-frente-del-cruz-azul.jpg" alt="Billy Álvarez seguirá al frente del Cruz Azul" width="980" height="550" srcset="https://noreste.net/wp-content/uploads/2020/07/billy-alvarez-seguira-al-frente-del-cruz-azul.jpg 980w, https://noreste.net/wp-content/uploads/2020/07/billy-alvarez-seguira-al-frente-del-cruz-azul-300x168.jpg 300w, https://noreste.net/wp-content/uploads/2020/07/billy-alvarez-seguira-al-frente-del-cruz-azul-800x449.jpg 800w, https://noreste.net/wp-content/uploads/2020/07/billy-alvarez-seguira-al-frente-del-cruz-azul-768x431.jpg 768w, https://noreste.net/wp-content/uploads/2020/07/billy-alvarez-seguira-al-frente-del-cruz-azul-450x253.jpg 450w, https://noreste.net/wp-content/uploads/2020/07/billy-alvarez-seguira-al-frente-del-cruz-azul-20x11.jpg 20w, https://noreste.net/wp-content/uploads/2020/07/billy-alvarez-seguira-al-frente-del-cruz-azul-225x126.jpg 225w, https://noreste.net/wp-content/uploads/2020/07/billy-alvarez-seguira-al-frente-del-cruz-azul-900x505.jpg 900w, https://noreste.net/wp-content/uploads/2020/07/billy-alvarez-seguira-al-frente-del-cruz-azul-171x96.jpg 171w" sizes="(max-width: 980px) 100vw, 980px" /></h2><p>Te podría interesar: <a href="https://noreste.net/deportes/sin-proceso-de-desafiliacion-para-billy-alvarez/">Sin proceso de desafiliación para Billy Álvarez</a></p><p>Por el momento y ante esta situación quien ocupará el representante deportivo de Cruz Azul será Jaime Ordiales.</p><p>También, Fernando Rodríguez puntualizó que en caso de que la Federación Mexicana exigiera un representante o presidente, sería la recién creada junta de gobierno la que tomaría la decisión, “porque justo por eso se creó, para tomar la administración de todas las empresas, incluyendo al club deportivo”.</p><style>ins.adsbygoogle{background:transparent!important}</style><div id="wpdevar_comment_2" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentar</span><div class="fb-comments" data-href="https://noreste.net/deportes/cruz-azul-mandan-mensaje-a-billy-alvarez/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100%!important}</style><div class="article-navigation"><div class="row"><div class="small-12 medium-6 columns"> <a href="https://noreste.net/espectaculos/barbara-de-regil-dice-curar-el-dolor-fisico-con-sus-mano-le-llueven-los-memes/" class="post-nav-link prev"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15.983px" height="11.837px" viewBox="0 0 15.983 11.837" enable-background="new 0 0 15.983 11.837" xml:space="preserve"><path class="thb-arrow-head" d="M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481 c-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z" /><path class="thb-arrow-line" d="M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799 C15.719,5.329,15.982,5.593,15.982,5.92z" /></svg> <span>Previous Article</span><h6>Bárbara de Regil dice curar el dolor físico con sus mano, le llueven los memes</h6> </a></div><div class="small-12 medium-6 columns"> <span>No Newer Articles</span></div></div></div></div></div></div><aside class="share-article hide-on-print share-article-single hide-for-medium"> <a href="https://www.facebook.com/sharer.php?u=https://noreste.net/deportes/cruz-azul-mandan-mensaje-a-billy-alvarez/" class="boxed-icon social facebook style2"> <i class="fa fa-facebook"></i> </a> <a href="https://twitter.com/share?text=Cruz%20Azul%20manda%20mensaje%20a%20Billy%20%C3%81lvarez&#038;via=fuel_themes&#038;url=https://noreste.net/deportes/cruz-azul-mandan-mensaje-a-billy-alvarez/" class="boxed-icon social twitter style2"> <i class="fa fa-twitter"></i> </a> <a href="https://www.linkedin.com/cws/share?url=https://noreste.net/deportes/cruz-azul-mandan-mensaje-a-billy-alvarez/" class="boxed-icon social linkedin style2"> <i class="fa fa-linkedin"></i> </a> <a href="whatsapp://send?text=https://noreste.net/deportes/cruz-azul-mandan-mensaje-a-billy-alvarez/" class="boxed-icon social whatsapp style2"> <i class="fa fa-whatsapp"></i> </a> <a href="https://noreste.net/deportes/cruz-azul-mandan-mensaje-a-billy-alvarez/" class="boxed-icon comment style2"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 20" width="18px" height="20px" enable-background:"new 0 0 18 20" xml:space="preserve"> <path d="M9,0C4,0,0,4,0,8.9c0,2.7,1.2,5.2,3.4,6.9L3.9,20l3.7-2.3c0.5,0.1,0.9,0.1,1.4,0.1c5,0,9-4,9-8.9C18,4,13.9,0,9,0z M5.8,10 c-0.6,0-1-0.5-1-1s0.5-1,1-1c0.6,0,1,0.5,1,1S6.4,10,5.8,10z M9,10c-0.6,0-1-0.5-1-1s0.5-1,1-1c0.6,0,1,0.5,1,1S9.5,10,9,10z M12.2,10c-0.6,0-1-0.5-1-1s0.5-1,1-1c0.6,0,1,0.5,1,1S12.7,10,12.2,10z" /> </svg> <span>0</span></a></aside><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/deportes/cruz-azul-mandan-mensaje-a-billy-alvarez/"> <span class="vcard author" content="Yair Molina Reyes"> <span class="fn">Yair Molina Reyes</span> </span> <time class="time publised entry-date" datetime="2020-07-31T21:18:23-05:00" content="2020-07-31T21:18:23-05:00">julio 31, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-31T21:19:32-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/cruz-azul-mandan-mensaje-a-billy-alvarez.jpeg"><meta itemprop="width" content="2048" /><meta itemprop="height" content="1364" /> </span></aside></article></div><aside class="sidebar small-12 medium-4 columns"><div class="sidebar_inner fixed-me style1"><div id="text-5" class="widget style4 widget_text"><div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8292041177104185" data-ad-slot="9290813611" data-ad-format="auto" data-full-width-responsive="true"></ins><br /> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div><div id="text-6" class="widget style4 widget_text"><div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8292041177104185" data-ad-slot="2737013555" data-ad-format="auto" data-full-width-responsive="true"></ins><br /> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div></div></aside></div></div></div></div><footer id="footer" class="style1 center-align-text dark"><div class="row no-padding center-align"><div class="small-12 medium-4 columns"></div><div class="small-12 medium-4 columns"></div><div class="small-12 medium-4 columns"></div></div></footer><aside id="subfooter" class="dark style1"><div class="row"><div class="small-12 columns"><p>© 2020 Noreste. Realizado por <a href="http://cancundigitalmkt.com/"> Agencia de Marketing Digital en Cancún</a> CDMKT</p></div></div></aside></div><nav id="mobile-menu" class="light"><div class="custom_scroll" id="menu-scroll"> <a href="#" class="close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" enable-background="new 0 0 64 64"><g fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10"><path d="m18.947 17.15l26.1 25.903" /><path d="m19.05 43.15l25.902-26.1" /></g></svg></a> <a href="https://noreste.net/" class="logolink" title="Noreste"> <img src="https://noreste.net/wp-content/uploads/2020/03/media-3.png" class="logoimg" alt="Noreste" /> </a><ul id="menu-main-menu-2" class="thb-mobile-menu"><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-414521"><a href="https://noreste.net/">Inicio</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19"><a href="https://noreste.net/seccion/veracruz/">Veracruz</a><span><i class="fa fa-angle-down"></i></span><ul class="sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://noreste.net/seccion/veracruz/cordoba/">Córdoba</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://noreste.net/seccion/veracruz/orizaba/">Orizaba</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://noreste.net/seccion/veracruz/poza-rica/">Poza Rica</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://noreste.net/seccion/veracruz/papantla/">Papantla</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://noreste.net/seccion/veracruz/xalapa/">Xalapa</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://noreste.net/seccion/veracruz/tuxpan/">Tuxpan</a></li></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://noreste.net/seccion/nacional/">Nacional</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://noreste.net/seccion/mundo/">Mundo</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411348"><a href="https://noreste.net/seccion/espectaculos/">Espectáculos</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://noreste.net/seccion/deportes/">Meta</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://noreste.net/seccion/nota-roja/">Nota roja</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://noreste.net/seccion/tecnologia/">Tecnología</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://noreste.net/seccion/vida-y-estilo/">Vida y estilo</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://noreste.net/seccion/viral/">Viral</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://noreste.net/seccion/cultura/">Cultura</a></li></ul><ul id="menu-main-menu-3" class="thb-mobile-menu-secondary"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-414521"><a href="https://noreste.net/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19"><a href="https://noreste.net/seccion/veracruz/">Veracruz</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://noreste.net/seccion/nacional/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://noreste.net/seccion/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411348"><a href="https://noreste.net/seccion/espectaculos/">Espectáculos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="https://noreste.net/seccion/deportes/">Meta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://noreste.net/seccion/nota-roja/">Nota roja</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://noreste.net/seccion/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://noreste.net/seccion/vida-y-estilo/">Vida y estilo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://noreste.net/seccion/viral/">Viral</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://noreste.net/seccion/cultura/">Cultura</a></li></ul><div class="menu-footer"></div></div></nav></div> <a href="#" title="Scroll To Top" id="scroll_totop"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15.983px" height="11.837px" viewBox="0 0 15.983 11.837" enable-background="new 0 0 15.983 11.837" xml:space="preserve"><path class="thb-arrow-head" d="M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481 c-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z" /><path class="thb-arrow-line" d="M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799 C15.719,5.329,15.982,5.593,15.982,5.92z" /></svg> </a><div id="thbSelectionSharerPopover" class="thb-selectionSharer" data-appid="" data-user="fuel_themes"><div id="thb-selectionSharerPopover-inner"><ul><li><a class="action twitter" href="#" title="Share this selection on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a class="action facebook" href="#" title="Share this selection on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li></ul></div></div><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://noreste.net/wp-content/cache/busting/facebook-tracking/fbsdk-en_US.js#xfbml=1&appId=&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script>var wpsr_ajax_url="https://noreste.net/wp-admin/admin-ajax.php";</script> <link rel='stylesheet' id='dashicons-css' href='https://noreste.net/wp-includes/css/dashicons.min.css?ver=5.4.2' media='all' /><link data-minify="1" rel='stylesheet' id='thickbox-css' href='https://noreste.net/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-ee29e7cd68372a60573cbf7c0361980d.css' media='all' /> <script defer='defer' src='https://noreste.net/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script defer='defer' src='https://noreste.net/wp-content/themes/thevoux-wp/assets/js/vendor.min.js?ver=6.5.3.2'></script> <script type='text/javascript'>//<![CDATA[
var themeajax={"themeurl":"https:\/\/noreste.net\/wp-content\/themes\/thevoux-wp","url":"https:\/\/noreste.net\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts","close":"Close","prev":"Prev","next":"Next","adding_to_cart":"Adding to Cart","pinit":"PIN IT"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481\r\n\t\tc-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z\"\/><path class=\"thb-arrow-line\" d=\"M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799\r\n\t\tC15.719,5.329,15.982,5.593,15.982,5.92z\"\/><\/svg>","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M9.651,10.781c-0.24,0.242-0.24,0.635,0,0.876c0.242,0.241,0.634,0.241,0.874,0l5.278-5.299c0.24-0.242,0.24-0.634,0-0.876\r\n\t\tl-5.278-5.299c-0.24-0.243-0.632-0.243-0.874,0c-0.24,0.242-0.24,0.634,0,0.876l4.845,4.865L9.651,10.781z\"\/><path class=\"thb-arrow-line\" d=\"M0.591,5.329h14.799c0.328,0,0.592,0.265,0.592,0.591c0,0.328-0.264,0.593-0.592,0.593H0.591C0.264,6.513,0,6.248,0,5.92\r\n\t\tC0,5.593,0.264,5.329,0.591,5.329z\"\/><\/svg>","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>"},"settings":{"infinite_count":"","current_url":"https:\/\/noreste.net\/deportes\/cruz-azul-mandan-mensaje-a-billy-alvarez\/","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"1000","page_transition_out_speed":"500","header_submenu_style":"style1","thb_custom_video_player":"on","viai_publisher_id":"431861828953521"}};
//]]></script> <script defer='defer' src='https://noreste.net/wp-content/themes/thevoux-wp/assets/js/app.min.js?ver=6.5.3.2'></script> <script defer='defer' src='https://noreste.net/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript'>//<![CDATA[
var thickboxL10n={"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/noreste.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
//]]></script> <script data-minify="1" defer='defer' src='https://noreste.net/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-5531c3958897eb2ae24cf9183a37ea44.js'></script> <script defer='defer' src='https://noreste.net/wp-content/plugins/wp-socializer/public/js/wp-socializer.min.js?ver=6.0.1'></script> </body></html>
