<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://noreste.net/wp-content/uploads/2021/03/ICONO-NORESTE.png" /><link rel="pingback" href="https://noreste.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://noreste.net/wp-content/uploads/2021/09/f7da06f5-de74-4a26-be4b-02c95cfb2fad-1000x600.jpg" />
		<meta name="twitter:image" content="https://noreste.net/wp-content/uploads/2021/09/f7da06f5-de74-4a26-be4b-02c95cfb2fad-1000x600.jpg" />
	<meta property="og:url" content="https://noreste.net/ejercito-mexicano-despliega-personal-militar-por-seguimiento-de-aeronave-sospechosa-en-tuxpan/" />
<meta property="og:title" content="Ejército Mexicano despliega personal militar por seguimiento de aeronave sospechosa en Tuxpan" />
<meta property="og:description" content="Tuxpan, Ver.- El Ejército Mexicano a través de las Comandancias de la VI Región y de la 19/a. Zona Militar, informa a la población, que esta fecha se realizó el despliegue de tropas del 7/o., 39/o., 51/o. y 74/o. Batallones de Infantería, así como el 5/o. Batallón de Ingenieros; con el fin de realizar el [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://noreste.net/ejercito-mexicano-despliega-personal-militar-por-seguimiento-de-aeronave-sospechosa-en-tuxpan/">
<meta name="twitter:title" content="Ejército Mexicano despliega personal militar por seguimiento de aeronave sospechosa en Tuxpan">
<meta name="twitter:description" content="Tuxpan, Ver.- El Ejército Mexicano a través de las Comandancias de la VI Región y de la 19/a. Zona Militar, informa a la población, que esta fecha se realizó el despliegue de tropas del 7/o., 39/o., 51/o. y 74/o. Batallones de Infantería, así como el 5/o. Batallón de Ingenieros; con el fin de realizar el [&hellip;]">
<title>Ejército Mexicano despliega personal militar por seguimiento de aeronave sospechosa en Tuxpan &#8211; Noreste</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed" href="https://noreste.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed de los comentarios" href="https://noreste.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noreste.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noreste.net/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://noreste.net/wp-content/themes/zox-news/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://noreste.net/wp-content/themes/zox-news/css/reset.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://noreste.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://noreste.net/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://noreste.net/wp-json/" /><link rel="alternate" type="application/json" href="https://noreste.net/wp-json/wp/v2/posts/615384" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noreste.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noreste.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://noreste.net/?p=615384' />
<link rel="alternate" type="application/json+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fejercito-mexicano-despliega-personal-militar-por-seguimiento-de-aeronave-sospechosa-en-tuxpan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fejercito-mexicano-despliega-personal-militar-por-seguimiento-de-aeronave-sospechosa-en-tuxpan%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.37.0" /></head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57139036-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-57139036-1');
</script>

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
{
  "vars" : {
    "gtag_id": "UA-57139036-1",
    "config" : {
      "UA-57139036-1": { "groups": "default" }
    }
  }
}
</script>
</amp-analytics>


<body class="post-template-default single single-post postid-615384 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-537256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-537256"><a href="https://noreste.net/category/veracruz/">Veracruz</a>
<ul class="sub-menu">
	<li id="menu-item-537259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a></li>
	<li id="menu-item-540072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a></li>
	<li id="menu-item-482327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a></li>
	<li id="menu-item-540071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a></li>
	<li id="menu-item-537253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537253"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a></li>
	<li id="menu-item-482334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a></li>
	<li id="menu-item-537255" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537255"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a></li>
</ul>
</li>
<li id="menu-item-482332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332"><a href="https://noreste.net/category/nacional/">Nacional</a></li>
<li id="menu-item-482331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331"><a href="https://noreste.net/category/mundo/">Mundo</a></li>
<li id="menu-item-482329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-482330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330"><a href="https://noreste.net/category/deportes/">Meta</a></li>
<li id="menu-item-482333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333"><a href="https://noreste.net/category/nota-roja/">Nota roja</a></li>
<li id="menu-item-537254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254"><a href="https://noreste.net/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-537257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a></li>
<li id="menu-item-537258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258"><a href="https://noreste.net/category/viral/">Viral</a></li>
<li id="menu-item-482328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328"><a href="https://noreste.net/category/cultura/">Cultura</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Ponte en contacto</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://noreste.net/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Agency Orquidea - 970 x 90 -->
<script src='//tags.orquideassp.com/tag/2752'></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/noreste_net" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/noresteperiodico/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://noreste.net/"><img itemprop="logo" src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Noreste</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Ejército Mexicano despliega personal militar por seguimiento de aeronave sospechosa en Tuxpan</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-537256 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/">Veracruz</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/personal-de-bienestar-atiende-evidenciar-de-los-damnificados-por-grace/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/9dbbcb15-a5dc-406e-b13b-67ad01e72250-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/9dbbcb15-a5dc-406e-b13b-67ad01e72250-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/9dbbcb15-a5dc-406e-b13b-67ad01e72250-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/9dbbcb15-a5dc-406e-b13b-67ad01e72250-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Personal de Bienestar atiende evidenciar de los damnificados por &#8216;Grace&#8217;</p></a></li><li><a href="https://noreste.net/ejercito-mexicano-despliega-personal-militar-por-seguimiento-de-aeronave-sospechosa-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/f7da06f5-de74-4a26-be4b-02c95cfb2fad-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/f7da06f5-de74-4a26-be4b-02c95cfb2fad-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/f7da06f5-de74-4a26-be4b-02c95cfb2fad-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/f7da06f5-de74-4a26-be4b-02c95cfb2fad-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ejército Mexicano despliega personal militar por seguimiento de aeronave sospechosa en Tuxpan</p></a></li><li><a href="https://noreste.net/instituciones-federales-coordinar-acciones-para-fortalecer-el-plan-migratorio-del-pais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/8a95fd18-9375-42b4-8a0b-4d22ba5adaa1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/8a95fd18-9375-42b4-8a0b-4d22ba5adaa1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/8a95fd18-9375-42b4-8a0b-4d22ba5adaa1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/8a95fd18-9375-42b4-8a0b-4d22ba5adaa1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Instituciones federales coordinar acciones para fortalecer el plan migratorio del país</p></a></li><li><a href="https://noreste.net/se-buscan-familiares-de-daniel-vargas-guzman-se-encuentra-enfermo-en-el-parador-urbano-en-pr/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-2.03.15-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-2.03.15-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-2.03.15-PM-995x600.jpeg 995w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-2.03.15-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se buscan familiares de Daniel Vargas Guzmán; se encuentra enfermo en el &#8216;Parador Urbano&#8217; en PR</p></a></li><li><a href="https://noreste.net/brigada-de-busqueda-de-mascotas-en-xalapa-ayuda-a-localizar-a-gatos-y-perros-perdidos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-2.06.44-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-2.06.44-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-2.06.44-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-2.06.44-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Brigada de búsqueda de mascotas en Xalapa, ayuda a localizar a gatos y perros perdidos</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/brigada-de-busqueda-de-mascotas-en-xalapa-ayuda-a-localizar-a-gatos-y-perros-perdidos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-2.06.44-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-2.06.44-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-2.06.44-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-2.06.44-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Brigada de búsqueda de mascotas en Xalapa, ayuda a localizar a gatos y perros perdidos</p></a></li><li><a href="https://noreste.net/realizan-colecta-para-gatitos-del-panteon-5-de-febrero-en-xalapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-1.54.37-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-1.54.37-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-1.54.37-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-1.54.37-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Realizan colecta para gatitos del Panteón 5 de Febrero en Xalapa</p></a></li><li><a href="https://noreste.net/biologos-y-vecinos-reclaman-abandono-del-ayuntamiento-de-xalapa-en-el-parque-el-haya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-12.30.12-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-12.30.12-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-12.30.12-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-12.30.12-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Biólogos y vecinos reclaman abandono del Ayuntamiento de Xalapa en el Parque El Haya</p></a></li><li><a href="https://noreste.net/pandemia-afecto-el-comercio-de-orquideas-en-xalapa-regreso-la-expo-venta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-11.53.36-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-11.53.36-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-11.53.36-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-11.53.36-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pandemia afectó el comercio de orquídeas; en Xalapa regresó la expo-venta</p></a></li><li><a href="https://noreste.net/pide-iglesia-catolica-que-medicos-veracruzanos-nieguen-el-aborto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/Jose-Manuel-Suazo-foto-Jesus-Escamiroza-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/Jose-Manuel-Suazo-foto-Jesus-Escamiroza-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/Jose-Manuel-Suazo-foto-Jesus-Escamiroza-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/Jose-Manuel-Suazo-foto-Jesus-Escamiroza-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pide Iglesia Católica que médicos veracruzanos nieguen el aborto</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/en-30-anos-se-triplicara-el-numero-de-pacientes-con-alzheimer-en-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/ca690b18-8328-4470-becb-fb6a7d1231ea-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/ca690b18-8328-4470-becb-fb6a7d1231ea-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/ca690b18-8328-4470-becb-fb6a7d1231ea-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/ca690b18-8328-4470-becb-fb6a7d1231ea-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En 30 años se triplicará el número de pacientes con Alzheimer en México</p></a></li><li><a href="https://noreste.net/karla-avanza-poco-a-poco-luego-de-que-su-ex-novio-le-diera-de-martillazos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/Corey-Pulido-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/Corey-Pulido-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/Corey-Pulido-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/Corey-Pulido-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Karla avanza poco a poco luego de que su ex novio le diera de martillazos</p></a></li><li><a href="https://noreste.net/identifica-sev-y-policia-naval-poligonos-en-foco-rojo-de-escuelas-robadas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/b1ecfc0a-8a67-416a-b456-8953a2840a70-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/b1ecfc0a-8a67-416a-b456-8953a2840a70-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/b1ecfc0a-8a67-416a-b456-8953a2840a70-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/b1ecfc0a-8a67-416a-b456-8953a2840a70-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Identifica SEV y Policía Naval polígonos en &#8216;foco rojo&#8217; de escuelas robadas</p></a></li><li><a href="https://noreste.net/aprueba-ayuntamiento-de-medellin-de-bravo-aumento-de-tarifa-de-agua-en-puente-moreno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/AGUA-POTABLE-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/AGUA-POTABLE-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/AGUA-POTABLE-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aprueba Ayuntamiento de Medellín de Bravo aumento de tarifa de agua en Puente Moreno</p></a></li><li><a href="https://noreste.net/menos-de-la-mitad-de-ninos-regresaron-a-clases-presenciales-en-cadi-caic-del-dif-de-veracruz-puerto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/1-ninos-escuela-veracruz-puerto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/1-ninos-escuela-veracruz-puerto-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/1-ninos-escuela-veracruz-puerto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Menos de la mitad de niños regresaron a clases presenciales en CADI – CAIC del DIF de Veracruz Puerto</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/no-hay-detenidos-por-el-asesinato-de-dirigente-del-pt-en-cordoba-ssp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/20b53844-c74c-4bce-b406-3ed77bc46114-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/20b53844-c74c-4bce-b406-3ed77bc46114-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/20b53844-c74c-4bce-b406-3ed77bc46114-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/08/20b53844-c74c-4bce-b406-3ed77bc46114-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>No hay detenidos por el asesinato de dirigente del PT en Córdoba: SSP</p></a></li><li><a href="https://noreste.net/aseguran-camion-con-despensas-de-ingrid-romero-candidata-a-la-alcaldia-de-mendoza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/despensa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/despensa-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/despensa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aseguran camión con despensas de Ingrid Romero, candidata a la alcaldía de Mendoza</p></a></li><li><a href="https://noreste.net/protestan-por-el-cierre-de-alcoholera-en-orizaba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/f76c78f3-f699-49b0-bddb-03dc9721a77c-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/f76c78f3-f699-49b0-bddb-03dc9721a77c-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/f76c78f3-f699-49b0-bddb-03dc9721a77c-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/f76c78f3-f699-49b0-bddb-03dc9721a77c-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Protestan por el cierre de alcoholera en Orizaba</p></a></li><li><a href="https://noreste.net/arranca-campana-por-orizaba-el-tiburon-fidel-kuri/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/2d95be88-eb8b-44f7-8a89-1d6460f179f9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/2d95be88-eb8b-44f7-8a89-1d6460f179f9-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/2d95be88-eb8b-44f7-8a89-1d6460f179f9-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/2d95be88-eb8b-44f7-8a89-1d6460f179f9-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Arranca campaña por Orizaba &#8216;El Tiburón&#8217; Fidel Kuri</p></a></li><li><a href="https://noreste.net/pide-la-regresen-a-direccion-de-primaria-en-cordoba-tras-no-comprobarle-supuesto-desvio-de-recursos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/MAESTRA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/MAESTRA-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/MAESTRA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pide la regresen a dirección de primaria en Córdoba, tras no comprobarle supuesto desvío de recursos</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/aseguran-a-13-indocumentados-y-capturan-a-2-sujetos-en-coatzacoalcos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aseguran a 13 indocumentados y capturan a 2 sujetos en Coatzacoalcos</p></a></li><li><a href="https://noreste.net/asesinan-balazos-a-tatuador-en-coatzacoalcos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asesinan balazos a tatuador en Coatzacoalcos</p></a></li><li><a href="https://noreste.net/falla-en-turbogenerador-propicia-densa-capa-de-humo-en-el-complejo-morelos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Falla en turbogenerador propicia densa capa de humo en el Complejo Morelos</p></a></li><li><a href="https://noreste.net/propuesta-de-diputada-carmen-medel-es-un-regalo-al-crimen-organizado-acusa-canaco-minatitlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-09.58.27-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-09.58.27-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-09.58.27-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Propuesta de diputada Carmen Medel es «un regalo al crimen organizado» acusa CANACO Minatitlán</p></a></li><li><a href="https://noreste.net/incendio-en-refineria-lazaro-cardenas-en-minatitlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-07-at-5.37.51-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Incendio en refinería Lázaro Cárdenas en Minatitlán</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537253 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/se-buscan-familiares-de-daniel-vargas-guzman-se-encuentra-enfermo-en-el-parador-urbano-en-pr/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-2.03.15-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-2.03.15-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-2.03.15-PM-995x600.jpeg 995w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-2.03.15-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se buscan familiares de Daniel Vargas Guzmán; se encuentra enfermo en el &#8216;Parador Urbano&#8217; en PR</p></a></li><li><a href="https://noreste.net/proyectan-para-poza-rica-almacen-mas-grande-de-combustibles-en-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/refineria-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/refineria-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/refineria-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/refineria-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Proyectan para Poza Rica almacén más grande de combustibles en México</p></a></li><li><a href="https://noreste.net/comite-ejecutivo-de-la-seccion-30-en-apoyo-a-la-campana-de-boteo-2021-del-crit-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-12.04.52-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-12.04.52-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-12.04.52-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-12.04.52-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Comité Ejecutivo de la Sección 30, en apoyo a la campaña de Boteo 2021 del CRIT Veracruz</p></a></li><li><a href="https://noreste.net/taxistas-no-bajan-la-guardia-contra-el-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/modulotaxiscovid1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/modulotaxiscovid1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/modulotaxiscovid1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/modulotaxiscovid1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Taxistas no bajan la guardia contra el COVID-19</p></a></li><li><a href="https://noreste.net/un-riesgo-domos-colapsados-en-tihuatlan-y-varias-comunidades/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-17-at-4.25.12-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-17-at-4.25.12-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-17-at-4.25.12-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-17-at-4.25.12-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un riesgo domos colapsados en Tihuatlán y varias comunidades</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/personal-de-bienestar-atiende-evidenciar-de-los-damnificados-por-grace/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/9dbbcb15-a5dc-406e-b13b-67ad01e72250-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/9dbbcb15-a5dc-406e-b13b-67ad01e72250-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/9dbbcb15-a5dc-406e-b13b-67ad01e72250-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/9dbbcb15-a5dc-406e-b13b-67ad01e72250-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Personal de Bienestar atiende evidenciar de los damnificados por &#8216;Grace&#8217;</p></a></li><li><a href="https://noreste.net/se-vuelven-a-manifestar-en-las-oficinas-de-bienestar-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-1.07.37-PM-3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-1.07.37-PM-3-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-1.07.37-PM-3-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-1.07.37-PM-3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se vuelven a manifestar en las oficinas de Bienestar Papantla</p></a></li><li><a href="https://noreste.net/centro-de-salud-de-espinal-a-punto-de-colapsar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/colapsar1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/colapsar1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/colapsar1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/colapsar1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Centro de Salud de Espinal, a punto de colapsar</p></a></li><li><a href="https://noreste.net/vuelven-a-bloquear-tramo-carretero-papantla-gutierrez-zamora/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-17-at-1.43.43-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-17-at-1.43.43-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-17-at-1.43.43-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-17-at-1.43.43-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vuelven a bloquear tramo carretero Papantla-Gutiérrez Zamora</p></a></li><li><a href="https://noreste.net/buscan-apoyos-de-bienestar-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-17-at-1.05.23-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-17-at-1.05.23-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-17-at-1.05.23-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-17-at-1.05.23-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Buscan apoyos de Bienestar en Papantla</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537255 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/ejercito-mexicano-despliega-personal-militar-por-seguimiento-de-aeronave-sospechosa-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/f7da06f5-de74-4a26-be4b-02c95cfb2fad-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/f7da06f5-de74-4a26-be4b-02c95cfb2fad-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/f7da06f5-de74-4a26-be4b-02c95cfb2fad-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/f7da06f5-de74-4a26-be4b-02c95cfb2fad-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ejército Mexicano despliega personal militar por seguimiento de aeronave sospechosa en Tuxpan</p></a></li><li><a href="https://noreste.net/instituciones-federales-coordinar-acciones-para-fortalecer-el-plan-migratorio-del-pais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/8a95fd18-9375-42b4-8a0b-4d22ba5adaa1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/8a95fd18-9375-42b4-8a0b-4d22ba5adaa1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/8a95fd18-9375-42b4-8a0b-4d22ba5adaa1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/8a95fd18-9375-42b4-8a0b-4d22ba5adaa1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Instituciones federales coordinar acciones para fortalecer el plan migratorio del país</p></a></li><li><a href="https://noreste.net/casa-de-cultura-de-tuxpan-realizara-la-muestra-cultural-tributo-a-mis-huastecas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/huasteca1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/huasteca1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/huasteca1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Casa de cultura de Tuxpan realizará la muestra cultural «Tributo a mis Huastecas»</p></a></li><li><a href="https://noreste.net/emprenden-campana-para-la-prevencion-de-adicciones-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/botargasdrogas1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/botargasdrogas1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/botargasdrogas1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/botargasdrogas1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Emprenden campaña para la prevención de adicciones en Tuxpan</p></a></li><li><a href="https://noreste.net/despues-de-28-anos-el-cendi-contara-con-edificio-propio-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-17-at-7.44.27-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-17-at-7.44.27-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-17-at-7.44.27-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Después de 28 años el CENDI contará con edificio propio en Tuxpan</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332 mvp-mega-dropdown"><a href="https://noreste.net/category/nacional/">Nacional</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/en-ciudad-del-carmen-derrumbe-deja-2-obreros-muertos-y-10-heridos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/E_g4VJPX0AkklHN-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/E_g4VJPX0AkklHN-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/E_g4VJPX0AkklHN-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/E_g4VJPX0AkklHN-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Derrumbe de construcción en Ciudad del Carmen deja 2 obreros muertos y 10 heridos</p></a></li><li><a href="https://noreste.net/rio-tula-vuelve-a-desbordarse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/INUNDACION-RIO-TULA-HIDALGO-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/INUNDACION-RIO-TULA-HIDALGO-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/INUNDACION-RIO-TULA-HIDALGO-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/INUNDACION-RIO-TULA-HIDALGO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Río Tula vuelve a desbordarse</p></a></li><li><a href="https://noreste.net/lopez-obrador-inaugura-la-sexta-cumbre-de-la-celac/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/inicia-cumbre-celac-encabezada-presidente_0_753_1200_746-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/inicia-cumbre-celac-encabezada-presidente_0_753_1200_746-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/inicia-cumbre-celac-encabezada-presidente_0_753_1200_746-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/inicia-cumbre-celac-encabezada-presidente_0_753_1200_746-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>López Obrador inaugura la sexta cumbre de la Celac</p></a></li><li><a href="https://noreste.net/sabado-de-lluvias-originadas-por-la-onda-tropical-31-y-32-en-el-territorio-mexicano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/1011744-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/1011744-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/09/1011744-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/09/1011744-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sábado de lluvias originadas por la Onda Tropical 31 y 32 en el territorio mexicano</p></a></li><li><a href="https://noreste.net/semaforo-epidemiologico-covid-24-estados-estan-en-color-amarillo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/YOW3U36TTVHJZEWR6G7ZI77ZFI-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/YOW3U36TTVHJZEWR6G7ZI77ZFI-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/YOW3U36TTVHJZEWR6G7ZI77ZFI-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/YOW3U36TTVHJZEWR6G7ZI77ZFI-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Semáforo Epidemiológico Covid: 24 estados están en color amarillo</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331 mvp-mega-dropdown"><a href="https://noreste.net/category/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/erupcion-del-monte-fagradalsfjall-se-convierte-en-la-mas-larga-en-islandia-desde-1960/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/fotojet-1jpg-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/fotojet-1jpg-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/fotojet-1jpg-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/fotojet-1jpg-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Erupción del monte Fagradalsfjall se convierte en la más larga en Islandia desde 1960</p></a></li><li><a href="https://noreste.net/el-arco-del-triunfo-sonado-por-christo-vladimirov-ha-costado-14-millones-de-euros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/242218016_5068225249907690_9080778067909819957_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/242218016_5068225249907690_9080778067909819957_n-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/242218016_5068225249907690_9080778067909819957_n-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/242218016_5068225249907690_9080778067909819957_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Arco del Triunfo soñado por Christo Vladimirov ha costado 14 millones de euros</p></a></li><li><a href="https://noreste.net/ofrecen-recompensa-por-aficionados-del-america-que-asesinaron-a-golpes-a-un-hombre-en-filadelfia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/aficionadosdelamericaasesinan-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/aficionadosdelamericaasesinan-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/aficionadosdelamericaasesinan-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/aficionadosdelamericaasesinan-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Ofrecen recompensa por aficionados del América que asesinaron a golpes a un hombre en Filadelfia</p></a></li><li><a href="https://noreste.net/reconociendo-los-errores-y-pidiendo-perdon-la-iglesia-recobrara-la-confianza-de-los-necesitados-papa-francisco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/papa_francisco_ap_crop1631971885845.jpg_554688468-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/papa_francisco_ap_crop1631971885845.jpg_554688468-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/papa_francisco_ap_crop1631971885845.jpg_554688468-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/papa_francisco_ap_crop1631971885845.jpg_554688468-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8216;Reconociendo los errores y pidiendo perdón la Iglesia recobrará la confianza de los necesitados&#8217;: Papa Francisco</p></a></li><li><a href="https://noreste.net/muere-el-expresidente-de-argelia-abdelaziz-bouteflika/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/a84592bfb930f06f822886f87e69cfcc2519e1d7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/a84592bfb930f06f822886f87e69cfcc2519e1d7-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/a84592bfb930f06f822886f87e69cfcc2519e1d7-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/a84592bfb930f06f822886f87e69cfcc2519e1d7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Muere el expresidente de Argelia, Abdelaziz Bouteflika</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329 mvp-mega-dropdown"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/fallece-la-actriz-estrella-de-musicales-de-broadway-y-el-hollywood-clasico-jane-powell/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/jane-powell-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/jane-powell-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/09/jane-powell-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/09/jane-powell-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fallece la actriz estrella de musicales de Broadway y el Hollywood clásico, Jane Powell</p></a></li><li><a href="https://noreste.net/el-rapero-lil-nas-x-da-a-luz-a-su-nuevo-album-simulando-un-embarazo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/Lil-Nas-X-estreno-Montero-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/Lil-Nas-X-estreno-Montero-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/Lil-Nas-X-estreno-Montero-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/Lil-Nas-X-estreno-Montero-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>El rapero Lil Nas X &#8216;da a luz&#8217; a su nuevo álbum simulando un embarazo</p></a></li><li><a href="https://noreste.net/frida-sofia-responde-a-enrique-guzman-tras-llamar-karma-el-deceso-de-su-hermana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/ifridag_159596125_125945039409010_7526515321614119267_n_crop1618035330909.jpg_252673789-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/ifridag_159596125_125945039409010_7526515321614119267_n_crop1618035330909.jpg_252673789-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/ifridag_159596125_125945039409010_7526515321614119267_n_crop1618035330909.jpg_252673789-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/ifridag_159596125_125945039409010_7526515321614119267_n_crop1618035330909.jpg_252673789-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Frida Sofía responde a Enrique Guzmán tras llamar ‘karma’ el deceso de su hermana</p></a></li><li><a href="https://noreste.net/vive-latino-de-vuelta-en-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/f1280x720-421380_553055_5050-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/f1280x720-421380_553055_5050-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/f1280x720-421380_553055_5050-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/f1280x720-421380_553055_5050-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vive Latino de vuelta en 2022</p></a></li><li><a href="https://noreste.net/conoce-la-lista-de-nominados-a-las-principales-categorias-de-los-73-premios-emmy/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/lg-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/lg-400x240.webp 400w, https://noreste.net/wp-content/uploads/2021/09/lg-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2021/09/lg-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conoce la lista de nominados a las principales categorías de los 73° Premios Emmy</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330 mvp-mega-dropdown"><a href="https://noreste.net/category/deportes/">Meta</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/dan-ultimo-adios-a-la-boxeadora-mexicana-jeannette-zacarias-en-aguascalientes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/jeannette-zacarias-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/jeannette-zacarias-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/jeannette-zacarias-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/jeannette-zacarias-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Dan último adiós a la boxeadora mexicana Jeannette Zacarías en Aguascalientes</p></a></li><li><a href="https://noreste.net/si-cumple-los-3-anos-de-contrato-con-el-psg-messi-ganara-110-millones-de-euros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/messipsgpago.jpg_1067052781-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/messipsgpago.jpg_1067052781-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/messipsgpago.jpg_1067052781-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/messipsgpago.jpg_1067052781-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Si cumple los 3 años de contrato con el PSG, Messi ganará 110 millones de euros</p></a></li><li><a href="https://noreste.net/descubre-la-sensual-foto-de-david-beckham-a-sus-46-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/david_beckhamjpg-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/david_beckhamjpg-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/david_beckhamjpg-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/david_beckhamjpg-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Descubre la sensual foto de David Beckham a sus 46 años</p></a></li><li><a href="https://noreste.net/cuando-se-trata-de-cualidades-futbolisticas-no-tengo-nada-menos-que-ellos-messi-y-cr7-zlatan-ibrahimovic/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/98-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/98-400x240.webp 400w, https://noreste.net/wp-content/uploads/2021/09/98-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2021/09/98-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8216;Cuando se trata de cualidades futbolísticas, no tengo nada menos que ellos (Messi y CR7)&#8217;: Zlatan Ibrahimovic</p></a></li><li><a href="https://noreste.net/cr7-de-vuelta-al-manchester-united-con-doblete/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/241760156_407210140765532_2633534762217102655_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/241760156_407210140765532_2633534762217102655_n-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/241760156_407210140765532_2633534762217102655_n-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/241760156_407210140765532_2633534762217102655_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CR7 de vuelta al Manchester United con doblete</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333 mvp-mega-dropdown"><a href="https://noreste.net/category/nota-roja/">Nota roja</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/detenido-joven-que-presuntamente-intento-matar-a-martillazos-a-su-ex-mujer-en-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/Polish_20210917_225342705-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/Polish_20210917_225342705-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/Polish_20210917_225342705-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/Polish_20210917_225342705-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Detenido joven que presuntamente intentó matar a martillazos a su ex mujer en Veracruz</p></a></li><li><a href="https://noreste.net/se-avienta-al-rio-tuxpan-pero-cae-en-las-piedras/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/rocas1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/rocas1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/rocas1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/rocas1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se avienta al río Tuxpan, pero cae en las piedras</p></a></li><li><a href="https://noreste.net/macabro-hallazgo-dos-cuerpos-en-estado-de-descomposicion-son-encontrados-en-coyutla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/cinta-policia-crimen-EFE-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/cinta-policia-crimen-EFE-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/cinta-policia-crimen-EFE-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/cinta-policia-crimen-EFE-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Macabro hallazgo, dos cuerpos en estado de descomposición son encontrados en Coyutla</p></a></li><li><a href="https://noreste.net/motociclista-atropellado-en-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/moto1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/moto1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/moto1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/moto1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Motociclista atropellado en Poza Rica</p></a></li><li><a href="https://noreste.net/empleado-de-gasera-muere-electrocutado-en-coscomatepec/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-17-at-6.40.04-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-17-at-6.40.04-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-17-at-6.40.04-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Empleado de gasera muere electrocutado en Coscomatepec</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254 mvp-mega-dropdown"><a href="https://noreste.net/category/tecnologia/">Tecnología</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/reconstruyen-rostros-de-momias-egipcias-con-2-000-anos-de-antiguedad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/Parabon-Nanolabs-usa-ADN-para-dibujar-los-rostros-de-los-delincuentes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/Parabon-Nanolabs-usa-ADN-para-dibujar-los-rostros-de-los-delincuentes-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/Parabon-Nanolabs-usa-ADN-para-dibujar-los-rostros-de-los-delincuentes-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/Parabon-Nanolabs-usa-ADN-para-dibujar-los-rostros-de-los-delincuentes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reconstruyen rostros de momias egipcias con 2.000 años de antigüedad</p></a></li><li><a href="https://noreste.net/los-ringtones-estan-desapareciendo-investigacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/AE052BAE-6378-45EF-BB9C-BA16E508CE4F-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Celular sonidos llamadas" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/AE052BAE-6378-45EF-BB9C-BA16E508CE4F-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/09/AE052BAE-6378-45EF-BB9C-BA16E508CE4F-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/09/AE052BAE-6378-45EF-BB9C-BA16E508CE4F-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los ringtones están desapareciendo: Investigación</p></a></li><li><a href="https://noreste.net/no-podras-usar-los-stickers-de-la-nina-coreana-en-whatsapp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/NINA-COREANA-0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/NINA-COREANA-0-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/NINA-COREANA-0-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/NINA-COREANA-0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>No podrás usar los stickers de la niña coreana en WhatsApp</p></a></li><li><a href="https://noreste.net/jeff-bezos-y-yuri-milner-se-unen-para-buscar-revertir-el-envejecimiento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/E-nEhJMXMAAe2iH-400x240.jpe" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/E-nEhJMXMAAe2iH-400x240.jpe 400w, https://noreste.net/wp-content/uploads/2021/09/E-nEhJMXMAAe2iH-1000x600.jpe 1000w, https://noreste.net/wp-content/uploads/2021/09/E-nEhJMXMAAe2iH-590x354.jpe 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jeff Bezos y Yuri Milner se unen para buscar revertir el envejecimiento</p></a></li><li><a href="https://noreste.net/internet-por-satelite-sera-40-mas-rapido-que-por-fibra-optica-elon-musk/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/Starlink-Elon-Musk-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/Starlink-Elon-Musk-400x240.png 400w, https://noreste.net/wp-content/uploads/2021/09/Starlink-Elon-Musk-1000x600.png 1000w, https://noreste.net/wp-content/uploads/2021/09/Starlink-Elon-Musk-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Internet por satélite será 40 % más rápido que por fibra óptica: Elon Musk</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257 mvp-mega-dropdown"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/descubren-farmaco-que-frena-la-progresion-del-cancer-de-mama-en-un-75-8-por-ciento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/6a0fb028-8ead-4cae-9fd7-512827c4a76a_source-aspect-ratio_default_0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/6a0fb028-8ead-4cae-9fd7-512827c4a76a_source-aspect-ratio_default_0-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/6a0fb028-8ead-4cae-9fd7-512827c4a76a_source-aspect-ratio_default_0-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/6a0fb028-8ead-4cae-9fd7-512827c4a76a_source-aspect-ratio_default_0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Descubren fármaco que frena la progresión del cáncer de mama en un 75.8 por ciento</p></a></li><li><a href="https://noreste.net/horoscopos-mhoni-vidente-sabado-18-de-septiembre-de-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/sabado-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/sabado-2-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/sabado-2-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/sabado-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente sábado 18 de septiembre de 2021</p></a></li><li><a href="https://noreste.net/alimentos-que-seran-tus-aliados-para-disminuir-la-disfuncion-erectil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/disfuncion-erectil-ficha_6014b724_1280x720-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/disfuncion-erectil-ficha_6014b724_1280x720-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/disfuncion-erectil-ficha_6014b724_1280x720-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/disfuncion-erectil-ficha_6014b724_1280x720-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alimentos que serán tus aliados para disminuir la disfunción erectil</p></a></li><li><a href="https://noreste.net/beneficios-para-tu-organismo-al-dejar-de-beber-refresco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/refresco_cola_alzheimer_0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/refresco_cola_alzheimer_0-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/refresco_cola_alzheimer_0-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/refresco_cola_alzheimer_0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Beneficios para tu organismo al dejar de beber refresco</p></a></li><li><a href="https://noreste.net/horoscopos-mhoni-vidente-fin-de-semana-del-17-al-19-de-septiembre-de-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/descarga-22-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/descarga-22-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/descarga-22-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/descarga-22-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente fin de semana del 17 al 19 de septiembre de 2021</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258 mvp-mega-dropdown"><a href="https://noreste.net/category/viral/">Viral</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/joven-peruana-honra-la-muerte-de-su-mama-que-murio-por-covid-19-con-un-video-mientras-se-vacuna/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/MSN-llora1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/MSN-llora1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/MSN-llora1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/MSN-llora1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Joven peruana honra la muerte de su mamá que murió por COVID-19, con un video mientras se vacuna</p></a></li><li><a href="https://noreste.net/no-pierde-el-tiempo-pato-australiano-imita-insultos-en-ingles/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/613d5819a6cda.r_d.800-450-6370-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/613d5819a6cda.r_d.800-450-6370-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/09/613d5819a6cda.r_d.800-450-6370-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>¡No pierde el tiempo! Pato australiano imita insultos en inglés</p></a></li><li><a href="https://noreste.net/docente-michoacano-quema-50-000-dolares-por-un-supuesto-soborno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/f1280x720-25571_157246_5050-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/f1280x720-25571_157246_5050-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/f1280x720-25571_157246_5050-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/f1280x720-25571_157246_5050-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Docente michoacano quema 50.000 dólares por un supuesto soborno</p></a></li><li><a href="https://noreste.net/video-mujeres-protagonizan-tremenda-pelea-una-de-ellas-termina-noqueada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/14-sept-pelea-mujeres-uruapan-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/14-sept-pelea-mujeres-uruapan-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/14-sept-pelea-mujeres-uruapan-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>(VIDEO) Mujeres protagonizan tremenda pelea; una de ellas termina noqueada</p></a></li><li><a href="https://noreste.net/luisito-comunica-compra-una-vivienda-en-venezuela/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/maxresdefault_7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/maxresdefault_7-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/maxresdefault_7-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/maxresdefault_7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Luisito Comunica compra una vivienda en Venezuela</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328 mvp-mega-dropdown"><a href="https://noreste.net/category/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/inician-actividades-de-la-red-estatal-de-coros-y-orquestas-infantiles-y-juveniles/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/RED-ESTATAL-DE-COROS-Y-ORQUESTAS-4-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/RED-ESTATAL-DE-COROS-Y-ORQUESTAS-4-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/09/RED-ESTATAL-DE-COROS-Y-ORQUESTAS-4-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/09/RED-ESTATAL-DE-COROS-Y-ORQUESTAS-4-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inician actividades de la Red Estatal de Coros y Orquestas Infantiles y Juveniles</p></a></li><li><a href="https://noreste.net/presenta-ivec-la-cartelera-de-actividades-del-centro-veracruzano-de-las-artes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/CARTEERA-CEVART-20-23-SEPTIEMBRE-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/CARTEERA-CEVART-20-23-SEPTIEMBRE-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/09/CARTEERA-CEVART-20-23-SEPTIEMBRE-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/09/CARTEERA-CEVART-20-23-SEPTIEMBRE-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presenta IVEC la cartelera de actividades del Centro Veracruzano de las Artes</p></a></li><li><a href="https://noreste.net/presenta-ivec-tutorial-de-tejido-y-concierto-de-son-jarocho-en-cultura-con-ambiente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/JAROCHO-BARRIO-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/JAROCHO-BARRIO-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/JAROCHO-BARRIO-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/JAROCHO-BARRIO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presenta IVEC tutorial de tejido y concierto de son jarocho en &#8216;Cultura con ambiente&#8217;</p></a></li><li><a href="https://noreste.net/invita-ivec-a-participar-en-la-charla-como-elaborar-un-proyecto-artistico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/HORACIO-MONDRAGON-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/HORACIO-MONDRAGON-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/09/HORACIO-MONDRAGON-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/09/HORACIO-MONDRAGON-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Invita IVEC a participar en la charla &#8216;¿Cómo elaborar un proyecto artístico?&#8217;</p></a></li><li><a href="https://noreste.net/presenta-ivec-charla-sobre-el-muralismo-en-mexico-en-el-museo-de-arte-del-estado-de-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/Museo-de-Arte-del-Estado-de-Veracruz-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/Museo-de-Arte-del-Estado-de-Veracruz-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/Museo-de-Arte-del-Estado-de-Veracruz-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presenta IVEC charla sobre el muralismo en México en el Museo de Arte del Estado de Veracruz</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="parts-post-single">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://noreste.net/ejercito-mexicano-despliega-personal-militar-por-seguimiento-de-aeronave-sospechosa-en-tuxpan/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/tuxpan/"><span class="mvp-post-cat left">Tuxpan</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Ejército Mexicano despliega personal militar por seguimiento de aeronave sospechosa en Tuxpan</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/ec7e20726b1bc61230dc362c8f24358a?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ec7e20726b1bc61230dc362c8f24358a?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">Hace 2 horas</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-09-18">18 septiembre, 2021</time></span>
										<meta itemprop="dateModified" content="2021-09-18 4:49 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/monica/" title="Entradas de Monica" rel="author">Monica</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1600" height="1200" src="https://noreste.net/wp-content/uploads/2021/09/f7da06f5-de74-4a26-be4b-02c95cfb2fad.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/f7da06f5-de74-4a26-be4b-02c95cfb2fad.jpg 1600w, https://noreste.net/wp-content/uploads/2021/09/f7da06f5-de74-4a26-be4b-02c95cfb2fad-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2021/09/f7da06f5-de74-4a26-be4b-02c95cfb2fad-1024x768.jpg 1024w, https://noreste.net/wp-content/uploads/2021/09/f7da06f5-de74-4a26-be4b-02c95cfb2fad-768x576.jpg 768w, https://noreste.net/wp-content/uploads/2021/09/f7da06f5-de74-4a26-be4b-02c95cfb2fad-1536x1152.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" />																								<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/09/f7da06f5-de74-4a26-be4b-02c95cfb2fad-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/ejercito-mexicano-despliega-personal-militar-por-seguimiento-de-aeronave-sospechosa-en-tuxpan/&amp;t=Ejército Mexicano despliega personal militar por seguimiento de aeronave sospechosa en Tuxpan', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Ejército Mexicano despliega personal militar por seguimiento de aeronave sospechosa en Tuxpan -&amp;url=https://noreste.net/ejercito-mexicano-despliega-personal-militar-por-seguimiento-de-aeronave-sospechosa-en-tuxpan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/ejercito-mexicano-despliega-personal-militar-por-seguimiento-de-aeronave-sospechosa-en-tuxpan/&amp;media=https://noreste.net/wp-content/uploads/2021/09/f7da06f5-de74-4a26-be4b-02c95cfb2fad-1000x600.jpg&amp;description=Ejército Mexicano despliega personal militar por seguimiento de aeronave sospechosa en Tuxpan', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Ejército Mexicano despliega personal militar por seguimiento de aeronave sospechosa en Tuxpan&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/ejercito-mexicano-despliega-personal-militar-por-seguimiento-de-aeronave-sospechosa-en-tuxpan/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/ejercito-mexicano-despliega-personal-militar-por-seguimiento-de-aeronave-sospechosa-en-tuxpan/&amp;t=Ejército Mexicano despliega personal militar por seguimiento de aeronave sospechosa en Tuxpan', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Ejército Mexicano despliega personal militar por seguimiento de aeronave sospechosa en Tuxpan -&amp;url=https://noreste.net/ejercito-mexicano-despliega-personal-militar-por-seguimiento-de-aeronave-sospechosa-en-tuxpan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/ejercito-mexicano-despliega-personal-militar-por-seguimiento-de-aeronave-sospechosa-en-tuxpan/&amp;media=https://noreste.net/wp-content/uploads/2021/09/f7da06f5-de74-4a26-be4b-02c95cfb2fad-1000x600.jpg&amp;description=Ejército Mexicano despliega personal militar por seguimiento de aeronave sospechosa en Tuxpan', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Ejército Mexicano despliega personal militar por seguimiento de aeronave sospechosa en Tuxpan https://noreste.net/ejercito-mexicano-despliega-personal-militar-por-seguimiento-de-aeronave-sospechosa-en-tuxpan/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Ejército Mexicano despliega personal militar por seguimiento de aeronave sospechosa en Tuxpan&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/ejercito-mexicano-despliega-personal-militar-por-seguimiento-de-aeronave-sospechosa-en-tuxpan/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_615384" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Tuxpan, Ver.- </strong>El Ejército Mexicano a través de las Comandancias de la VI Región y de la 19/a. Zona Militar, informa a la población, que esta fecha se realizó el despliegue de tropas del 7/o., 39/o., 51/o. y 74/o. Batallones de Infantería, así como el 5/o. Batallón de Ingenieros; con el fin de realizar el seguimiento de una aeronave detectada a la 1 de la madrugada de este sábado 18 de septiembre, procedente de países vecinos.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="576" src="https://noreste.net/wp-content/uploads/2021/09/11466591-a67e-44c7-b8ca-f59d4f960a52-1024x576.jpg" alt="" class="wp-image-615389" srcset="https://noreste.net/wp-content/uploads/2021/09/11466591-a67e-44c7-b8ca-f59d4f960a52-1024x576.jpg 1024w, https://noreste.net/wp-content/uploads/2021/09/11466591-a67e-44c7-b8ca-f59d4f960a52-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2021/09/11466591-a67e-44c7-b8ca-f59d4f960a52-768x432.jpg 768w, https://noreste.net/wp-content/uploads/2021/09/11466591-a67e-44c7-b8ca-f59d4f960a52-1536x864.jpg 1536w, https://noreste.net/wp-content/uploads/2021/09/11466591-a67e-44c7-b8ca-f59d4f960a52.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>En marco del Plan Nacional de Paz y Seguridad Nacional 2018-2024 y para contribuir a la estrategia Nacional de prevención de adicciones “Juntos por la Paz”, elementos de este Instituto Armado realizaron reconocimientos terrestres en diferentes puntos estratégicos de la zona norte de Veracruz con un efectivo de más de 100 elementos.</p>



<p>Estas actividades son resultado de trabajo intenso que realiza el personal de este Instituto Armado, así como su lealtad, disposición y compromiso, siempre en aras del cumplimento de las misiones encomendadas.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="633" src="https://noreste.net/wp-content/uploads/2021/09/443a2feb-f3a3-4a35-adc8-8c3e6c680286-1024x633.jpg" alt="" class="wp-image-615390" srcset="https://noreste.net/wp-content/uploads/2021/09/443a2feb-f3a3-4a35-adc8-8c3e6c680286-1024x633.jpg 1024w, https://noreste.net/wp-content/uploads/2021/09/443a2feb-f3a3-4a35-adc8-8c3e6c680286-300x185.jpg 300w, https://noreste.net/wp-content/uploads/2021/09/443a2feb-f3a3-4a35-adc8-8c3e6c680286-768x475.jpg 768w, https://noreste.net/wp-content/uploads/2021/09/443a2feb-f3a3-4a35-adc8-8c3e6c680286.jpg 1252w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>El Ejército Mexicano refrenda su compromiso de velar y salvaguardar el bienestar de los ciudadanos, trabajando con determinación a fin de brindar seguridad al pueblo de México.</p>



<h4 class="has-text-align-center"><em>Recuerda que la pandemia de Covid-19 aún no termina</em></h4>



<h4 class="has-text-align-center">No olvides cumplir con las medidas sanitarias, lávate las manos, usa cubrebocas correctamente cuando te encuentres en público, cuando tosas o estornudes, cúbrete la nariz y la boca con el codo flexionado o con un pañuelo y mantén tu sana distancia.</h4>



<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img loading="lazy" src="https://noreste.net/wp-content/uploads/2021/09/SENAL-COVID-e1630938434225.jpg" alt="" class="wp-image-608608" width="-35" height="-29"/></figure></div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_615384&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/ejercito-mexicano-despliega-personal-militar-por-seguimiento-de-aeronave-sospechosa-en-tuxpan\/&quot;,&quot;postId&quot;:615384,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://noreste.net/tag/ejercito-mexicano/" rel="tag">Ejército Mexicano</a><a href="https://noreste.net/tag/prioridad3/" rel="tag">Prioridad3</a><a href="https://noreste.net/tag/tuxpan/" rel="tag">Tuxpan</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://noreste.net/instituciones-federales-coordinar-acciones-para-fortalecer-el-plan-migratorio-del-pais/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Instituciones federales coordinar acciones para fortalecer el plan migratorio del país</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png"/>
																	<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Noreste">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												
<script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '5f4df22241344b6d145e6e4e',
      AdUnitType: '2',
      PublisherID: '008799414099185',
      PlacementID: 'pltp5ez8V1ak4vJZxrZ',
      DivID: '',
      IAB_Category: 'IAB12',
      Keywords: '',
      Language: 'es-es',
      BG_Color: '',
      Text_Color: '',
      Font: '',
      FontSize: '',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/52366/tag"></script>

<!-- Agency Orquidea - 1 x 1 -->
<script src='//tags.orquideassp.com/tag/4339'></script>
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<a href="https://preview.disneyplus.com/mx/" target="_blank"><img class="mvp-leader1" src="https://noreste.net/wp-content/uploads/2021/03/disney-plus-free-trial-banner-18.jpg" /></a>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://noreste.net/personal-de-bienestar-atiende-evidenciar-de-los-damnificados-por-grace/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/9dbbcb15-a5dc-406e-b13b-67ad01e72250-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/9dbbcb15-a5dc-406e-b13b-67ad01e72250-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/9dbbcb15-a5dc-406e-b13b-67ad01e72250-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/9dbbcb15-a5dc-406e-b13b-67ad01e72250-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/09/9dbbcb15-a5dc-406e-b13b-67ad01e72250-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/9dbbcb15-a5dc-406e-b13b-67ad01e72250-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/09/9dbbcb15-a5dc-406e-b13b-67ad01e72250-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Personal de Bienestar atiende evidenciar de los damnificados por &#8216;Grace&#8217;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/en-ciudad-del-carmen-derrumbe-deja-2-obreros-muertos-y-10-heridos/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/E_g4VJPX0AkklHN-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/E_g4VJPX0AkklHN-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/E_g4VJPX0AkklHN-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/E_g4VJPX0AkklHN-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/09/E_g4VJPX0AkklHN-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/E_g4VJPX0AkklHN-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/09/E_g4VJPX0AkklHN-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Derrumbe de construcción en Ciudad del Carmen deja 2 obreros muertos y 10 heridos</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/instituciones-federales-coordinar-acciones-para-fortalecer-el-plan-migratorio-del-pais/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/8a95fd18-9375-42b4-8a0b-4d22ba5adaa1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/8a95fd18-9375-42b4-8a0b-4d22ba5adaa1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/09/8a95fd18-9375-42b4-8a0b-4d22ba5adaa1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/09/8a95fd18-9375-42b4-8a0b-4d22ba5adaa1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/09/8a95fd18-9375-42b4-8a0b-4d22ba5adaa1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/8a95fd18-9375-42b4-8a0b-4d22ba5adaa1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/09/8a95fd18-9375-42b4-8a0b-4d22ba5adaa1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Instituciones federales coordinar acciones para fortalecer el plan migratorio del país</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/brigada-de-busqueda-de-mascotas-en-xalapa-ayuda-a-localizar-a-gatos-y-perros-perdidos/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-2.06.44-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-2.06.44-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-2.06.44-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-2.06.44-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-2.06.44-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-2.06.44-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-2.06.44-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Brigada de búsqueda de mascotas en Xalapa, ayuda a localizar a gatos y perros perdidos</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/realizan-colecta-para-gatitos-del-panteon-5-de-febrero-en-xalapa/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-1.54.37-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-1.54.37-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-1.54.37-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-1.54.37-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-1.54.37-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-1.54.37-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-1.54.37-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Realizan colecta para gatitos del Panteón 5 de Febrero en Xalapa</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/se-vuelven-a-manifestar-en-las-oficinas-de-bienestar-papantla/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-1.07.37-PM-3-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-1.07.37-PM-3-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-1.07.37-PM-3-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-1.07.37-PM-3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-1.07.37-PM-3-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-1.07.37-PM-3-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-18-at-1.07.37-PM-3-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Se vuelven a manifestar en las oficinas de Bienestar Papantla</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																										
												</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/tuxpan/"><span class="mvp-post-cat left">Tuxpan</span></a></h3>
												<h1 class="mvp-post-title left">Instituciones federales coordinar acciones para fortalecer el plan migratorio del país</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/ec7e20726b1bc61230dc362c8f24358a?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ec7e20726b1bc61230dc362c8f24358a?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 2 horas</span> <p>en</p> <span class="mvp-post-date">18 septiembre, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/monica/" title="Entradas de Monica" rel="author">Monica</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="853" src="https://noreste.net/wp-content/uploads/2021/09/8a95fd18-9375-42b4-8a0b-4d22ba5adaa1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/8a95fd18-9375-42b4-8a0b-4d22ba5adaa1.jpg 1280w, https://noreste.net/wp-content/uploads/2021/09/8a95fd18-9375-42b4-8a0b-4d22ba5adaa1-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2021/09/8a95fd18-9375-42b4-8a0b-4d22ba5adaa1-1024x682.jpg 1024w, https://noreste.net/wp-content/uploads/2021/09/8a95fd18-9375-42b4-8a0b-4d22ba5adaa1-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_615375" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Tuxpan, Ver. &#8211;</strong> La Secretaría de la Defensa Nacional (SEDENA) a través de las Comandancias de la VI Región y de la 19/a. Zona Militar, dio a conocer que, con motivo del flujo de migrantes a través del territorio veracruzano, se llevó a cabo una reunión de trabajo en las instalaciones del 39/o. Batallón de Infantería de esta ciudad.</p>



<p>En dicha reunión se contó con la participación de representantes del Ejército Mexicano, Secretaria de Marina, Guardia Nacional, Instituto Nacional de Migración, Fiscalía General de la Republica, Centro Nacional de Inteligencia, Autoridades Municipales de Seguridad Pública y del Centro Regional de Coordinaciones No. 14.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="682" src="https://noreste.net/wp-content/uploads/2021/09/4110bbb4-54e0-467c-b823-b6bf4f5b2e20-1024x682.jpg" alt="" class="wp-image-615381" srcset="https://noreste.net/wp-content/uploads/2021/09/4110bbb4-54e0-467c-b823-b6bf4f5b2e20-1024x682.jpg 1024w, https://noreste.net/wp-content/uploads/2021/09/4110bbb4-54e0-467c-b823-b6bf4f5b2e20-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2021/09/4110bbb4-54e0-467c-b823-b6bf4f5b2e20-768x512.jpg 768w, https://noreste.net/wp-content/uploads/2021/09/4110bbb4-54e0-467c-b823-b6bf4f5b2e20.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Asimismo, este Mando Territorial continúa cumpliendo con cada una de las misiones asignadas a esta dependencia, siempre en beneficio del pueblo de México, trabajando en coordinación con los tres órdenes de Gobierno y con apego irrestricto a los Derechos Humanos, sumándose con esto, al esfuerzo que actualmente realiza el personal militar de todo el país, en la salvaguarda y el bienestar de la nación.</p>



<h4 class="has-text-align-center"><em>Recuerda que la pandemia de Covid-19 aún no termina</em></h4>



<h4 class="has-text-align-center">No olvides cumplir con las medidas sanitarias, lávate las manos, usa cubrebocas correctamente cuando te encuentres en público, cuando tosas o estornudes, cúbrete la nariz y la boca con el codo flexionado o con un pañuelo y mantén tu sana distancia.</h4>



<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><img loading="lazy" src="https://noreste.net/wp-content/uploads/2021/09/SENAL-COVID-e1630938434225.jpg" alt="" class="wp-image-608608" width="353" height="296"/></figure></div>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_615375&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/instituciones-federales-coordinar-acciones-para-fortalecer-el-plan-migratorio-del-pais\/&quot;,&quot;postId&quot;:615375,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/instituciones-federales-coordinar-acciones-para-fortalecer-el-plan-migratorio-del-pais/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/tuxpan/"><span class="mvp-post-cat left">Tuxpan</span></a></h3>
												<h1 class="mvp-post-title left">Casa de cultura de Tuxpan realizará la muestra cultural «Tributo a mis Huastecas»</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/2bc4177081941a8b079b908e3fbf5dac?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2bc4177081941a8b079b908e3fbf5dac?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 20 horas</span> <p>en</p> <span class="mvp-post-date">17 septiembre, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/sandra/" title="Entradas de Sandra" rel="author">Sandra</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="720" height="540" src="https://noreste.net/wp-content/uploads/2021/09/huasteca1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/huasteca1.jpg 720w, https://noreste.net/wp-content/uploads/2021/09/huasteca1-300x225.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_615165" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><br><strong>Tuxpan, Ver.-</strong> Con la finalidad de que las nuevas generaciones conozcan parte de la historia de las 6 culturas huastecas de nuestro país, Hidalgo, Puebla, Querétaro, San Luis Potosí, Tamaulipas y Veracruz este próximo 18 de septiembre en la Casa de Cultura «Pilar Mar Gómez» de esta ciudad y puerto de Tuxpan, se presentará una muestra cultural denominada «Tributo a mis Huastecas», informó  Edmundo Huidobro Cruz quién dará una reseña sobre esta muestra.</p>



<p><br>Dio a conocer que se exhibirán en este evento fotografías, pinturas y artesanías de lo que ha sido y sigue siendo parte de la cultura de éstas Huastecas, que de acuerdo a la investigadora Julieta Valle Esquivel de la Escuela Nacional de Antropología e Historia (ENAH) forman parte de la unidad cultural con características similares entre las diferentes poblaciones indígenas que conviven en la región nororiental del país.</p>



<figure class="wp-block-image size-full is-resized"><img loading="lazy" src="https://noreste.net/wp-content/uploads/2021/09/huasteca2.jpg" alt="" class="wp-image-615166" width="570" height="630"/><figcaption>Foto:  Edmundo Huidobro Cruz quién dará una reseña sobre esta muestra. </figcaption></figure>



<p><br>El entrevistado mencionó, que esta actividad se estará desarrollando dentro de las festividades patrias y es un agradecimiento a esta tierra a la que llegó hace más de 40 años y que la lleva en el corazón.</p>



<p><br>A esta muestra cultural «Tributo a mis Huastecas», se ha invitado al presidente municipal de Mecapala, a la titular de Turismo de Zacatlán, Puebla, a la ex-diputada federal y ex-presidenta municipal de Tuxpan, Martha Silvia Sánchez González, María Agrícola Cabrera de Rueda, Silvano Flores Mendo, al regidor de Cultura del ayuntamiento de Tuxpan, Pilar Mar Gómez, entre otras personalidades.</p>



<p><strong>Por: Martha Hernández</strong></p>



<p>También te puede interesar ver: <a href="https://noreste.net/ya-llego-apoyo-a-la-huasteca-baja-zona-mas-dificil-para-acceder-cuitlahuac-garcia-jimenez/" data-type="post" data-id="605731">Ya llegó apoyo a la huasteca baja, zona más difícil para acceder: Cuitláhuac García Jiménez</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_615165&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/casa-de-cultura-de-tuxpan-realizara-la-muestra-cultural-tributo-a-mis-huastecas\/&quot;,&quot;postId&quot;:615165,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/casa-de-cultura-de-tuxpan-realizara-la-muestra-cultural-tributo-a-mis-huastecas/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/tuxpan/"><span class="mvp-post-cat left">Tuxpan</span></a></h3>
												<h1 class="mvp-post-title left">Emprenden campaña para la prevención de adicciones en Tuxpan</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/2bc4177081941a8b079b908e3fbf5dac?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2bc4177081941a8b079b908e3fbf5dac?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 22 horas</span> <p>en</p> <span class="mvp-post-date">17 septiembre, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/sandra/" title="Entradas de Sandra" rel="author">Sandra</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="625" src="https://noreste.net/wp-content/uploads/2021/09/botargasdrogas1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/botargasdrogas1.jpg 1280w, https://noreste.net/wp-content/uploads/2021/09/botargasdrogas1-300x146.jpg 300w, https://noreste.net/wp-content/uploads/2021/09/botargasdrogas1-1024x500.jpg 1024w, https://noreste.net/wp-content/uploads/2021/09/botargasdrogas1-768x375.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_615109" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><br><strong>Tuxpan, Ver. &#8211;</strong> Luego de dar a conocer que Tuxpan es uno de los municipios con el mayor número de adictos, cuyas edades van desde los 12 años en adelante, integrantes del Centro de Rehabilitación para Enfermos Alcohólicos y Drogadictos (CREAD) de Papantla, realizaron una campaña de concientización en la ciudad, al señalar que la pandemia provocada por el COVID-19 ha provocado el incremento de manera considerable en adicciones. </p>



<blockquote class="wp-block-quote"><p><br>“En el tema de las adicciones tenemos que entrarle, este tema es fundamental, no solo por el número de adictos que se tiene ya en estos momentos, sino porque Tuxpan es una ciudad en crecimiento” </p></blockquote>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="483" src="https://noreste.net/wp-content/uploads/2021/09/cread2-1024x483.jpg" alt="" class="wp-image-615138" srcset="https://noreste.net/wp-content/uploads/2021/09/cread2-1024x483.jpg 1024w, https://noreste.net/wp-content/uploads/2021/09/cread2-300x142.jpg 300w, https://noreste.net/wp-content/uploads/2021/09/cread2-768x362.jpg 768w, https://noreste.net/wp-content/uploads/2021/09/cread2.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Director del CREAD, Paul Valdovinos Mendoza. </figcaption></figure>



<p>Lo anterior lo mencionó,  Paul Valdovinos Mendoza director del CREAD, quien señaló que esta actividad la vienen realizando en los municipios donde se tiene el mayor número de personas adictas.</p>



<blockquote class="wp-block-quote"><p> “En el centro tenemos varios tuxpeños, y en las últimas fechas se han incrementado de manera considerable, por ello es que a través de botargas estamos llamando la atención de los ciudadanos, a quienes concientizamos sobre los efectos que trae a la salud el uso de las drogas”.</p></blockquote>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="487" src="https://noreste.net/wp-content/uploads/2021/09/botargas3drogas-1024x487.jpg" alt="" class="wp-image-615139" srcset="https://noreste.net/wp-content/uploads/2021/09/botargas3drogas-1024x487.jpg 1024w, https://noreste.net/wp-content/uploads/2021/09/botargas3drogas-300x143.jpg 300w, https://noreste.net/wp-content/uploads/2021/09/botargas3drogas-768x365.jpg 768w, https://noreste.net/wp-content/uploads/2021/09/botargas3drogas.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto:  CREAD de Papantla, realizó una campaña de concientización en la ciudad. </figcaption></figure>



<p><br> Valdovinos Mendoza, dijo que el CREAD tiene más de 23 años atendiendo a la población, pero reconoció que en los últimos años las personas que estuvieron al frente del centro no le dieron la atención que se merece y presentaron algunos problemas, pero desde hace 5 meses a la fecha, se ha trabajado en el centro  y se les da mejor atención a quienes así lo requieran.</p>



<p>Por ello invitó a las personas que requieran de ayuda, acudir al centro para recibir la orientación necesaria para alejarse del mundo de las drogas.</p>



<p><strong>Por: Martha Hernández</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_615109&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/emprenden-campana-para-la-prevencion-de-adicciones-en-tuxpan\/&quot;,&quot;postId&quot;:615109,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/emprenden-campana-para-la-prevencion-de-adicciones-en-tuxpan/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8292041177104185"
     crossorigin="anonymous"></script>
<!-- publicidad-8-2020-2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8292041177104185"
     data-ad-slot="4856710478"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recientes</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Más Vistas</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/personal-de-bienestar-atiende-evidenciar-de-los-damnificados-por-grace/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/09/9dbbcb15-a5dc-406e-b13b-67ad01e72250-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/9dbbcb15-a5dc-406e-b13b-67ad01e72250-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/09/9dbbcb15-a5dc-406e-b13b-67ad01e72250-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 17 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Personal de Bienestar atiende evidenciar de los damnificados por &#8216;Grace&#8217;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/en-ciudad-del-carmen-derrumbe-deja-2-obreros-muertos-y-10-heridos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/09/E_g4VJPX0AkklHN-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/E_g4VJPX0AkklHN-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/09/E_g4VJPX0AkklHN-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">Hace 55 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Derrumbe de construcción en Ciudad del Carmen deja 2 obreros muertos y 10 heridos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/rio-tula-vuelve-a-desbordarse/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/09/INUNDACION-RIO-TULA-HIDALGO-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/INUNDACION-RIO-TULA-HIDALGO-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/09/INUNDACION-RIO-TULA-HIDALGO-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">Hace 1 hora</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Río Tula vuelve a desbordarse</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/ejercito-mexicano-despliega-personal-militar-por-seguimiento-de-aeronave-sospechosa-en-tuxpan/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/09/f7da06f5-de74-4a26-be4b-02c95cfb2fad-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/f7da06f5-de74-4a26-be4b-02c95cfb2fad-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/09/f7da06f5-de74-4a26-be4b-02c95cfb2fad-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tuxpan</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ejército Mexicano despliega personal militar por seguimiento de aeronave sospechosa en Tuxpan</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/instituciones-federales-coordinar-acciones-para-fortalecer-el-plan-migratorio-del-pais/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/09/8a95fd18-9375-42b4-8a0b-4d22ba5adaa1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/8a95fd18-9375-42b4-8a0b-4d22ba5adaa1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/09/8a95fd18-9375-42b4-8a0b-4d22ba5adaa1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tuxpan</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Instituciones federales coordinar acciones para fortalecer el plan migratorio del país</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/novio-llega-a-su-boda-alcoholizado-le-ayudaron-hasta-ponerle-el-anillo-a-la-novia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/08/BODAborracha-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/BODAborracha-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/08/BODAborracha-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Novio llega a su boda alcoholizado, le ayudaron hasta ponerle el anillo a la novia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/captan-en-tamiahua-fenomeno-en-el-cielo-antes-de-grace/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/08/fenomeno1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/fenomeno1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/08/fenomeno1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tuxpan</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Captan en Tamiahua, fenómeno en el cielo, antes de Grace</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/asi-puedes-cambiar-el-color-de-los-emojis-en-whatsapp/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/08/whatsapp-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/whatsapp-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/08/whatsapp-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Así puedes cambiar el color de los emojis en WhatsApp</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/solo-50-por-ciento-de-alumnos-de-cadi-caic-regresaria-a-clases-dif-municipal-de-veracruz/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/08/482298d4-c077-4fb2-b03f-8a67eafd039c-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/482298d4-c077-4fb2-b03f-8a67eafd039c-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/08/482298d4-c077-4fb2-b03f-8a67eafd039c-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Veracruz-Boca del Río</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Solo 50 por ciento de alumnos de CADI &#8211; CAIC regresaría a clases: DIF Municipal de Veracruz</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/whatsapp-volvera-a-cambiar-sus-terminos-y-condiciones/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/08/WhatsApp-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/WhatsApp-1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/08/WhatsApp-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>WhatsApp volverá a cambiar sus términos y condiciones</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://noreste.net/noticias-bloqueadas-en-facebook-por-desacuerdo-regulatorio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Noticias bloqueadas en Facebook por desacuerdo regulatorio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tecnologia-de-la-unam-en-el-espacio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 6 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tecnología de la UNAM en el espacio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/papantla-cambios-de-ruta-y-horarios-de-recoleccion-de-basura/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 12 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Papantla: cambios de ruta y horarios de recolección de basura</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/amplia-congreso-el-codigo-de-derechos-del-estado-en-materia-de-nuevos-servicios/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Amplía Congreso el Código de Derechos del Estado en materia de nuevos servicios</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tuxpan-automovil-termina-en-barranco-ocupantes-abandonan-el-vehiculo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 7 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tuxpan: Automóvil termina en barranco; ocupantes abandonan el vehículo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/cultura-de-la-prevencion-en-tihuatlan-un-tema-que-involucra-a-la-sociedad/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 6 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cultura de la prevención en Tihuatlán, un tema que involucra a la sociedad</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/detienen-a-elias-medel-el-precandidato-pedofilo-que-abusaba-de-su-hija/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 6 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Detienen a Elías Medel, el precandidato pedófilo que abusaba de su hija</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/poza-rica-5-de-restaurantes-no-volveran-a-abrir/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 12 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Poza Rica: 5% de restaurantes no volverán a abrir</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-small-webx-copy.png" alt="Noreste" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-537260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537260"><a href="https://noreste.net/privacy-policy/">Política de Privacidad</a></li>
<li id="menu-item-537261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537261"><a href="https://noreste.net/sample-page-2/">Acuerdo de Servicio</a></li>
<li id="menu-item-537262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537262"><a href="https://noreste.net/directorio/">Directorio</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Noreste.net es un medio del Grupo Noreste. Los contenidos escritos y gráficos que se muestran en el portal, son responsabilidad exclusiva de sus autores y no necesariamente reflejan el punto de vista de Grupo Noreste.
Noreste.net se reserva el derecho de hacer modificaciones en su sitio en cualquier momento y sin previo aviso, al igual que retirar en cualquier momento, contenidos previamente publicados si así conviniere a la empresa.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.8.1' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/scripts.js?ver=5.8.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/retina.js?ver=5.8.1' id='retina-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/flexslider.js?ver=5.8.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
</body>
</html>
<!-- Dynamic page generated in 0.728 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-09-18 18:23:31 -->

<!-- super cache -->