<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://noreste.net/wp-content/uploads/2021/03/ICONO-NORESTE.png" /><link rel="pingback" href="https://noreste.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.18.45-PM-1000x600.jpeg" />
		<meta name="twitter:image" content="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.18.45-PM-1000x600.jpeg" />
	<meta property="og:url" content="https://noreste.net/embelleceran-al-parque-benito-juarez-garcia-en-pr-para-las-fiestas-patrias-dlda/" />
<meta property="og:title" content="Embellecerán al Parque Benito Juárez García en PR para las fiestas Patrias: DLDA" />
<meta property="og:description" content="Poza Rica,  Ver.&#8211; Tras concluir los honores a la bandera la regidora Damiana Leticia Dimede Almora puntualizó que al concluir los trabajos de rehabilitación del Parque Infantil de Mangos Uno, continuarán con el embellecimiento del Parque Benito Juárez García, para la celebración de las fiestas patrias. La regidora sexta Damiana Leticia Dimede Almora expresó que&nbsp;es [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://noreste.net/embelleceran-al-parque-benito-juarez-garcia-en-pr-para-las-fiestas-patrias-dlda/">
<meta name="twitter:title" content="Embellecerán al Parque Benito Juárez García en PR para las fiestas Patrias: DLDA">
<meta name="twitter:description" content="Poza Rica,  Ver.&#8211; Tras concluir los honores a la bandera la regidora Damiana Leticia Dimede Almora puntualizó que al concluir los trabajos de rehabilitación del Parque Infantil de Mangos Uno, continuarán con el embellecimiento del Parque Benito Juárez García, para la celebración de las fiestas patrias. La regidora sexta Damiana Leticia Dimede Almora expresó que&nbsp;es [&hellip;]">
<title>Embellecerán al Parque Benito Juárez García en PR para las fiestas Patrias: DLDA &#8211; Noreste</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed" href="https://noreste.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed de los comentarios" href="https://noreste.net/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noreste.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noreste.net/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://noreste.net/wp-content/themes/zox-news/style.css?ver=6.0.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://noreste.net/wp-content/themes/zox-news/css/reset.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://noreste.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=6.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://noreste.net/wp-content/themes/zox-news/css/media-queries.css?ver=6.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://noreste.net/wp-json/" /><link rel="alternate" type="application/json" href="https://noreste.net/wp-json/wp/v2/posts/713190" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noreste.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noreste.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://noreste.net/?p=713190' />
<link rel="alternate" type="application/json+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fembelleceran-al-parque-benito-juarez-garcia-en-pr-para-las-fiestas-patrias-dlda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fembelleceran-al-parque-benito-juarez-garcia-en-pr-para-las-fiestas-patrias-dlda%2F&#038;format=xml" />
</head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57139036-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-57139036-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-XGSJ00KE0K"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-XGSJ00KE0K');
</script>

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
{
  "vars" : {
    "gtag_id": "UA-57139036-1",
    "config" : {
      "UA-57139036-1": { "groups": "default" }
    }
  }
}
</script>
</amp-analytics>

<script type="text/javascript" src="https://ads.vidoomy.com/noreste_17886.js" async></script> 

<!--Example-->

<body class="post-template-default single single-post postid-713190 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-537256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-537256"><a href="https://noreste.net/category/veracruz/">Veracruz</a>
<ul class="sub-menu">
	<li id="menu-item-537259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a></li>
	<li id="menu-item-540072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a></li>
	<li id="menu-item-482327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a></li>
	<li id="menu-item-540071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a></li>
	<li id="menu-item-537253" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537253"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a></li>
	<li id="menu-item-482334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a></li>
	<li id="menu-item-537255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a></li>
</ul>
</li>
<li id="menu-item-482332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332"><a href="https://noreste.net/category/nacional/">Nacional</a></li>
<li id="menu-item-482331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331"><a href="https://noreste.net/category/mundo/">Mundo</a></li>
<li id="menu-item-482329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-482330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330"><a href="https://noreste.net/category/deportes/">Meta</a></li>
<li id="menu-item-482333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333"><a href="https://noreste.net/category/nota-roja/">Nota roja</a></li>
<li id="menu-item-537254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254"><a href="https://noreste.net/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-537257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a></li>
<li id="menu-item-537258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258"><a href="https://noreste.net/category/viral/">Viral</a></li>
<li id="menu-item-482328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328"><a href="https://noreste.net/category/cultura/">Cultura</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Ponte en contacto</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://noreste.net/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap2" style="display: none;">
					<a href="https://carnavaldeveracruz.com/" target="_blank">
	<img src="https://noreste.net/wp-content/uploads/2022/05/banner_veleros.jpg" />
</a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-leader-wrap" style="display: contents;">
				<link rel="stylesheet" href="https://noreste.net/wp-content/themes/zox-news/bxslider/css/jquery.bxslider.css">
				<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
				<script src="https://noreste.net/wp-content/themes/zox-news/bxslider/js/jquery.bxslider.js"></script>
				
				<script>
					$(document).ready(function(){
						$('.slider').bxSlider({
							auto: true,
							pager: true,
							pause: 6000,
							touchEnabled: false,
							infiniteLoop: true
						});
					});
				</script>
				<div class="slider">					
					<div>
						<a href="https://xalapa.gob.mx/" target="_blank">
							<img src="https://noreste.net/wp-content/uploads/2022/07/banner-xalapa-06-07-2022.jpg" style="margin: 0 auto;">
						</a>
					</div>	

					<div>
						<a href="https://www.veracruzmunicipio.gob.mx/" target="_blank">
							<img src="https://noreste.net/wp-content/uploads/2022/08/banner-vera-01-08-2022-2.jpg" style="margin: 0 auto;">
						</a>
					</div>		

					<div>
						<a href="https://www.veracruzmunicipio.gob.mx/" target="_blank">
							<img src="https://noreste.net/wp-content/uploads/2022/08/banner-vera-01-08-2022.jpg" style="margin: 0 auto;">
						</a>
					</div>		

					<div>
						<a href="https://bit.ly/3zFerS4" target="_blank">
							<img src="https://noreste.net/wp-content/uploads/2022/08/banner-congreso-03-08-2022.jpg" style="margin: 0 auto;">
						</a>
					</div>				
					
				</div>
			</div>
			<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/noreste_net" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/noresteperiodico/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://noreste.net/"><img itemprop="logo" src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Noreste</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Embellecerán al Parque Benito Juárez García en PR para las fiestas Patrias: DLDA</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-537256 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/">Veracruz</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/padres-desesperados-piden-justicia-para-su-hijo-que-fue-atropellado-en-tihuatlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Padres desesperados piden justicia para su hijo que fue atropellado en Tihuatlán</p></a></li><li><a href="https://noreste.net/embelleceran-al-parque-benito-juarez-garcia-en-pr-para-las-fiestas-patrias-dlda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.18.45-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.18.45-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.18.45-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.18.45-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Embellecerán al Parque Benito Juárez García en PR para las fiestas Patrias: DLDA</p></a></li><li><a href="https://noreste.net/cero-tolerancia-a-quien-se-estacione-en-doble-fila-y-zonas-restringidas-en-pr/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cero tolerancia a quien se estacione en doble fila y zonas restringidas en PR</p></a></li><li><a href="https://noreste.net/no-se-ha-activado-protocolo-especial-por-viruela-simica-doctores-saben-tratarla-cuitlahuac-garcia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/IMG-20220808-WA0045-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/IMG-20220808-WA0045-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/08/IMG-20220808-WA0045-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/08/IMG-20220808-WA0045-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>No se ha activado protocolo especial por Viruela Símica, doctores saben tratarla: Cuitláhuac García</p></a></li><li><a href="https://noreste.net/oferta-ayuntamiento-de-pr-100-espacios-para-comercio-gastronomico-en-festividades-patrias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.01-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.01-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.01-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.01-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Oferta Ayuntamiento de PR, 100 espacios para comercio gastronómico en festividades patrias</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/no-se-ha-activado-protocolo-especial-por-viruela-simica-doctores-saben-tratarla-cuitlahuac-garcia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/IMG-20220808-WA0045-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/IMG-20220808-WA0045-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/08/IMG-20220808-WA0045-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/08/IMG-20220808-WA0045-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>No se ha activado protocolo especial por Viruela Símica, doctores saben tratarla: Cuitláhuac García</p></a></li><li><a href="https://noreste.net/por-salir-nuevo-reglamento-para-evitar-cobros-excesivos-de-gruas-gutierrez-maldonado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/IMG_20220808_114329_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/IMG_20220808_114329_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/08/IMG_20220808_114329_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/08/IMG_20220808_114329_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Por salir nuevo reglamento para evitar cobros excesivos de grúas: Gutiérrez Maldonado</p></a></li><li><a href="https://noreste.net/fge-vincula-a-proceso-a-yesenia-n-presunta-responsable-de-multihomicidio-en-boca-del-rio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/A76E0FB4-2E69-4C05-BE98-01C698E10E43-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/A76E0FB4-2E69-4C05-BE98-01C698E10E43-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/A76E0FB4-2E69-4C05-BE98-01C698E10E43-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>FGE VINCULA A PROCESO A YESENIA “N” PRESUNTA RESPONSABLE DE MULTIHOMICIDIO EN BOCA DEL RÍO</p></a></li><li><a href="https://noreste.net/veronica-hernandez-giadans-refrenda-colaboracion-con-sheinbaum/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/FB_IMG_1659913715039-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/FB_IMG_1659913715039-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/08/FB_IMG_1659913715039-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/08/FB_IMG_1659913715039-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Verónica Hernández Giadáns refrenda colaboración con Sheinbaum</p></a></li><li><a href="https://noreste.net/inician-jornadas-de-limpieza-para-rescatar-el-rio-carneros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/FB_IMG_1659913102121-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/FB_IMG_1659913102121-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/08/FB_IMG_1659913102121-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/08/FB_IMG_1659913102121-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inician jornadas de limpieza para rescatar el río Carneros</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/inicia-en-boca-del-rio-la-fiesta-patronal-de-santa-ana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/6F10A9BB-E365-401F-B313-7E7253E29ED8-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/6F10A9BB-E365-401F-B313-7E7253E29ED8-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/6F10A9BB-E365-401F-B313-7E7253E29ED8-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inicia en Boca del Río la fiesta patronal de Santa Ana</p></a></li><li><a href="https://noreste.net/en-el-dia-naranja-ceigdh-realiza-conferencia-sobre-prevencion-de-violencia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/65B75453-54C4-4F2D-A805-D145B1D0CAA3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/65B75453-54C4-4F2D-A805-D145B1D0CAA3-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/05/65B75453-54C4-4F2D-A805-D145B1D0CAA3-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/05/65B75453-54C4-4F2D-A805-D145B1D0CAA3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><em>En el Día Naranja, CEIGDH realiza conferencia sobre prevención de violencia</em></p></a></li><li><a href="https://noreste.net/ayuntamiento-de-veracruz-dara-total-apoyo-a-colectivo-solecito/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/3861728D-E65E-477B-B4F2-8AC3FB9D5C9A-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/3861728D-E65E-477B-B4F2-8AC3FB9D5C9A-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/05/3861728D-E65E-477B-B4F2-8AC3FB9D5C9A-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/05/3861728D-E65E-477B-B4F2-8AC3FB9D5C9A-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><em>Ayuntamiento de Veracruz dará total apoyo a Colectivo Solecito</em></p></a></li><li><a href="https://noreste.net/preve-diputado-que-trabajo-legislativo-cumpla-objetivos-de-desarrollo-sostenible/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/E5EFF882-392C-4DD7-A5FF-D7B85B480668-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/E5EFF882-392C-4DD7-A5FF-D7B85B480668-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/05/E5EFF882-392C-4DD7-A5FF-D7B85B480668-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/05/E5EFF882-392C-4DD7-A5FF-D7B85B480668-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><em>Prevé Diputado que trabajo legislativo cumpla Objetivos de Desarrollo Sostenible</em></p></a></li><li><a href="https://noreste.net/patricia-lobeira-de-yunes-lugar-6-de-los-alcaldes-de-ciudades-costeras-mejor-evaluados-de-mexico-mitofsky/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/402894F8-0067-44BA-AC42-5857D7C95AB4-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/402894F8-0067-44BA-AC42-5857D7C95AB4-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/04/402894F8-0067-44BA-AC42-5857D7C95AB4-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/04/402894F8-0067-44BA-AC42-5857D7C95AB4-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Patricia Lobeira de Yunes, lugar 6 de los alcaldes de ciudades costeras mejor evaluados de México: Mitofsky</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/destacada-participacion-del-selectivo-infantil-b-en-torneo-estatal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/296619C2-9D72-4487-81B4-90772F704AC5-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/296619C2-9D72-4487-81B4-90772F704AC5-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/296619C2-9D72-4487-81B4-90772F704AC5-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/07/296619C2-9D72-4487-81B4-90772F704AC5-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Destacada participación del Selectivo infantil «B» en Torneo Estatal</p></a></li><li><a href="https://noreste.net/rescatan-a-50-migrantes-latinos-en-cordoba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/2F4A278B-485F-4D39-9B05-FCEB02DA8089-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/2F4A278B-485F-4D39-9B05-FCEB02DA8089-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/2F4A278B-485F-4D39-9B05-FCEB02DA8089-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/07/2F4A278B-485F-4D39-9B05-FCEB02DA8089-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rescatan a 50 migrantes latinos en Córdoba</p></a></li><li><a href="https://noreste.net/llega-modulo-itinerante-de-transporte-publico-a-la-zona-norte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Llega módulo itinerante de Transporte Público a la zona norte</p></a></li><li><a href="https://noreste.net/fuegos-artificiales-pueden-ocasionar-quemaduras-y-perdida-de-extremidades-advierte-imss-veracruz-sur/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-400x240.png 400w, https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-1000x600.png 1000w, https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fuegos artificiales pueden ocasionar quemaduras y pérdida de extremidades, advierte IMSS Veracruz Sur</p></a></li><li><a href="https://noreste.net/recomienda-imss-veracruz-sur-tener-habitos-saludables-para-prevenir-diabetes-en-ninas-y-ninos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recomienda IMSS Veracruz Sur tener hábitos saludables para prevenir diabetes en niñas y niños</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/en-minatitlan-detienen-a-diputada-local-de-morena/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/69043A3A-06D7-479F-9C9F-7EE5D0D48652-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>En Minatitlán detienen a diputada local de Morena</p></a></li><li><a href="https://noreste.net/en-medellin-rehabilitan-avenida-que-da-salida-a-veracruz-y-boca-del-rio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG-20220705-WA0004-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG-20220705-WA0004-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220705-WA0004-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220705-WA0004-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En Medellín rehabilitan avenida que da salida a Veracruz y Boca del Río</p></a></li><li><a href="https://noreste.net/solicitara-ayuntamiento-de-gutierrez-zamora-apoyo-de-pc-del-estado-para-poder-abastecer-de-agua-al-municipio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220524-WA0071-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220524-WA0071-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220524-WA0071-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220524-WA0071-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Solicitará Ayuntamiento de Gutiérrez Zamora apoyo de PC del Estado para poder abastecer de agua al municipio</p></a></li><li><a href="https://noreste.net/miguel-angel-mancera-cierra-seminario-de-procesos-legislativos-en-boca-del-rio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220514-WA0000-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220514-WA0000-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220514-WA0000-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220514-WA0000-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Miguel Ángel Mancera cierra Seminario de «Procesos Legislativos» en Boca del Río</p></a></li><li><a href="https://noreste.net/proteccion-y-abundancia-lo-que-mas-busca-la-gente-para-el-primer-viernes-de-marzo-en-gtz-zamora/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/IMG_02032022_202151_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/IMG_02032022_202151_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/IMG_02032022_202151_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/IMG_02032022_202151_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Protección y abundancia, lo que más busca la gente para el primer viernes de marzo en Gtz. Zamora</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537253 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/padres-desesperados-piden-justicia-para-su-hijo-que-fue-atropellado-en-tihuatlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Padres desesperados piden justicia para su hijo que fue atropellado en Tihuatlán</p></a></li><li><a href="https://noreste.net/embelleceran-al-parque-benito-juarez-garcia-en-pr-para-las-fiestas-patrias-dlda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.18.45-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.18.45-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.18.45-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.18.45-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Embellecerán al Parque Benito Juárez García en PR para las fiestas Patrias: DLDA</p></a></li><li><a href="https://noreste.net/cero-tolerancia-a-quien-se-estacione-en-doble-fila-y-zonas-restringidas-en-pr/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cero tolerancia a quien se estacione en doble fila y zonas restringidas en PR</p></a></li><li><a href="https://noreste.net/oferta-ayuntamiento-de-pr-100-espacios-para-comercio-gastronomico-en-festividades-patrias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.01-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.01-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.01-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.01-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Oferta Ayuntamiento de PR, 100 espacios para comercio gastronómico en festividades patrias</p></a></li><li><a href="https://noreste.net/pozarricenses-de-la-voz-reciben-reconocimiento-del-ayuntamiento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-11.09.06-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-11.09.06-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-11.09.06-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-11.09.06-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pozarricenses de “La Voz” reciben reconocimiento del Ayuntamiento</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/zozocolco-de-hidalgo-participa-en-evento-multicultural/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-9.53.04-AM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-9.53.04-AM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-9.53.04-AM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Zozocolco de Hidalgo participa en evento multicultural</p></a></li><li><a href="https://noreste.net/filomatenses-celebran-a-santo-domingo-de-guzman/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-9.45.47-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-9.45.47-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-9.45.47-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-9.45.47-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Filomatenses celebran a Santo Domingo de Guzmán</p></a></li><li><a href="https://noreste.net/papantla-capital-indigena-de-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-9.44.07-AM-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-9.44.07-AM-2-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-9.44.07-AM-2-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-9.44.07-AM-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Papantla capital indígena de Veracruz</p></a></li><li><a href="https://noreste.net/inician-festividades-por-el-dia-internacional-de-los-pueblos-indigenas-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-1.24.54-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-1.24.54-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-1.24.54-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-1.24.54-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inician festividades por el Día Internacional de los Pueblos Indígenas en Papantla</p></a></li><li><a href="https://noreste.net/papantla-sera-escenario-del-51-encuentro-nacional-de-danza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-11.12.39-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-11.12.39-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-11.12.39-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-11.12.39-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Papantla será escenario del 51 Encuentro Nacional de Danza</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/claudia-sheinbaum-rocio-nahle-y-cuitlahuac-garcia-jimenez-estaran-en-tuxpan-en-un-foro-energetico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/8159DF25-A652-4726-85AB-0D6420ABD1A3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/8159DF25-A652-4726-85AB-0D6420ABD1A3-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/8159DF25-A652-4726-85AB-0D6420ABD1A3-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/8159DF25-A652-4726-85AB-0D6420ABD1A3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Claudia Sheinbaum, Rocío Nahle y Cuitláhuac García Jiménez estarán en Tuxpan, en un foro energético</p></a></li><li><a href="https://noreste.net/en-marcha-operacion-salvavidas-verano-2022-implementado-por-la-semar-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-11.14.46-AM-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-11.14.46-AM-2-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-11.14.46-AM-2-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-06-at-11.14.46-AM-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En marcha “Operación Salvavidas, Verano 2022” implementado por la SEMAR en Tuxpan</p></a></li><li><a href="https://noreste.net/capacitan-a-personal-del-rastro-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-4.33.53-PM-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-4.33.53-PM-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-4.33.53-PM-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-4.33.53-PM-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Capacitan a personal del rastro en Tuxpan</p></a></li><li><a href="https://noreste.net/benefician-a-mas-de-6-mil-alumnos-con-la-entrega-de-kits-escolares-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-3.45.04-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-3.45.04-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-3.45.04-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Benefician a más de 6 mil alumnos con la entrega de kits escolares en Tuxpan</p></a></li><li><a href="https://noreste.net/dgte-dice-no-a-solicitud-de-taxistas-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-3.31.23-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-3.31.23-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-3.31.23-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>DGTE dice NO a solicitud de taxistas en Tuxpan</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332 mvp-mega-dropdown"><a href="https://noreste.net/category/nacional/">Nacional</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/lopez-obrador-emitira-un-acuerdo-para-que-la-gn-dependa-por-completo-de-la-sedena/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/f608x342-247709_277432_7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/f608x342-247709_277432_7-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/08/f608x342-247709_277432_7-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/08/f608x342-247709_277432_7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>López Obrador emitirá un acuerdo para que la GN dependa “por completo” de la Sedena</p></a></li><li><a href="https://noreste.net/amlo-celebro-que-gustavo-petro-haya-tomado-posesion-de-la-presidencia-de-colombia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/IMG_20220808_085111_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/IMG_20220808_085111_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/08/IMG_20220808_085111_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/08/IMG_20220808_085111_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>AMLO celebró que Gustavo Petro haya tomado posesión de la Presidencia de Colombia</p></a></li><li><a href="https://noreste.net/la-semana-comienza-con-lluvias-y-calor-vespertino-en-gran-parte-del-pais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/IMG_20220807_223505_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/IMG_20220807_223505_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/08/IMG_20220807_223505_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/08/IMG_20220807_223505_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La semana comienza con lluvias y calor vespertino en gran parte del país</p></a></li><li><a href="https://noreste.net/y-el-covid-playas-de-acapulco-abarrotadas-de-turistas-este-verano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/IMG_20220807_175441_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/IMG_20220807_175441_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/08/IMG_20220807_175441_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/08/IMG_20220807_175441_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Y el Covid? Playas de Acapulco abarrotadas de turistas este verano</p></a></li><li><a href="https://noreste.net/amlo-llega-a-coahuila-a-supervisar-labores-de-rescate-de-mineros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/IMG_20220807_173629_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/IMG_20220807_173629_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/08/IMG_20220807_173629_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/08/IMG_20220807_173629_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>AMLO llega a Coahuila a supervisar labores de rescate de mineros</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331 mvp-mega-dropdown"><a href="https://noreste.net/category/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/detectan-nueva-variante-de-la-viruela-del-mono-en-la-india/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/cepas-malbran-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/cepas-malbran-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/08/cepas-malbran-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/08/cepas-malbran-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Detectan nueva variante de la viruela del mono en la India</p></a></li><li><a href="https://noreste.net/explosion-de-un-deposito-de-combustible-en-cuba-deja-al-menos-49-heridos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/f1280x720-491514_623189_5050-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/f1280x720-491514_623189_5050-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/08/f1280x720-491514_623189_5050-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/08/f1280x720-491514_623189_5050-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Explosión de un depósito de combustible en Cuba deja al menos 49 heridos</p></a></li><li><a href="https://noreste.net/papa-francisco-recibe-a-andrii-yurash-embajador-de-ucrania-estudia-un-posible-viaje-a-kiev/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/H76X4DBZIBEQXDZ7QATHLTN5YI-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/H76X4DBZIBEQXDZ7QATHLTN5YI-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/08/H76X4DBZIBEQXDZ7QATHLTN5YI-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/08/H76X4DBZIBEQXDZ7QATHLTN5YI-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Papa Francisco recibe a Andrii Yurash, embajador de Ucrania; estudia un posible viaje a Kiev</p></a></li><li><a href="https://noreste.net/israel-bombardea-la-franja-de-gaza-mueren-10-personas-entre-ellas-un-menor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/Ataque-a-Israel-Gaza-scaled-1-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/Ataque-a-Israel-Gaza-scaled-1-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/08/Ataque-a-Israel-Gaza-scaled-1-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/08/Ataque-a-Israel-Gaza-scaled-1-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Israel bombardea la Franja de Gaza; mueren 10 personas entre ellas un menor</p></a></li><li><a href="https://noreste.net/muere-empleado-de-mcdonalds-en-brooklyn-al-que-le-dispararon-por-dar-unas-papas-fritas-frias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/mc-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/mc-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/08/mc-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/08/mc-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Muere empleado de McDonald’s en Brooklyn al que le dispararon por dar unas papas fritas frías</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329 mvp-mega-dropdown"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/exesposo-de-britney-spears-asegura-que-sus-hijos-no-quieren-verla-ella-responde/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/IMG_20220807_225815_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/IMG_20220807_225815_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/08/IMG_20220807_225815_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/08/IMG_20220807_225815_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Exesposo de Britney Spears asegura que sus hijos no quieren verla; ella responde</p></a></li><li><a href="https://noreste.net/averigua-cuando-se-estrena-el-spin-off-de-guardianes-de-la-galaxia-i-am-groot/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/IMG_20220807_224533_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/IMG_20220807_224533_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/08/IMG_20220807_224533_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/08/IMG_20220807_224533_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Averigua cuándo se estrena el spin off de Guardianes de la Galaxia &#8216;I am Groot&#8217;</p></a></li><li><a href="https://noreste.net/ingrid-coronado-desmiente-a-viuda-de-fernando-del-solar-sobre-demanda-dicha-informacion-es-falsa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/Ingrid-Coronado-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/Ingrid-Coronado-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/08/Ingrid-Coronado-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/08/Ingrid-Coronado-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ingrid Coronado desmiente a viuda de Fernando del Solar sobre demanda: &#8216;Dicha información es falsa&#8217;</p></a></li><li><a href="https://noreste.net/sufre-aparatoso-accidente-la-actriz-anne-heche-su-estado-es-critico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/f1280x720-40629_172304_5050-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/f1280x720-40629_172304_5050-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/08/f1280x720-40629_172304_5050-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/08/f1280x720-40629_172304_5050-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Sufre aparatoso accidente la actriz Anne Heche; su estado es crítico</p></a></li><li><a href="https://noreste.net/jennette-mccurdy-confeso-que-nickelodeon-le-ofrecio-dinero-para-callar-abusos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/3919355-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/3919355-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/08/3919355-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/08/3919355-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jennette McCurdy confesó que Nickelodeon le ofreció dinero para callar abusos</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330 mvp-mega-dropdown"><a href="https://noreste.net/category/deportes/">Meta</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/increible-cuatro-mexicanas-ganan-medalla-de-bronce-en-mundial-de-canotaje-en-canada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/IMG_20220807_090653_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/IMG_20220807_090653_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/08/IMG_20220807_090653_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/08/IMG_20220807_090653_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Increíble! Cuatro mexicanas ganan medalla de bronce en Mundial de Canotaje en Canadá</p></a></li><li><a href="https://noreste.net/karla-serrano-gana-oro-en-mundial-sub20-de-atletismo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/16597120753372-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/16597120753372-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/08/16597120753372-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/08/16597120753372-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Karla Serrano gana oro en Mundial Sub’20 de Atletismo</p></a></li><li><a href="https://noreste.net/ramiro-funes-mori-llega-como-nuevo-refuerzo-de-cruz-azul/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/funes-mori-3_1-2424469_20220804155223-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/funes-mori-3_1-2424469_20220804155223-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/08/funes-mori-3_1-2424469_20220804155223-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/08/funes-mori-3_1-2424469_20220804155223-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ramiro Funes Mori llega como nuevo refuerzo de Cruz Azul</p></a></li><li><a href="https://noreste.net/cdmx-la-primera-urbe-de-latinoamerica-que-recibira-la-copa-mundial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/11734-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/11734-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/08/11734-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/08/11734-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CDMX la primera urbe de Latinoamérica que recibirá la Copa Mundial</p></a></li><li><a href="https://noreste.net/fia-se-propone-a-reducir-la-huella-de-carbono-en-el-mundo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/rss-efe1ba3519ad218f474be492945c322bebffa7da5c8w-1-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/rss-efe1ba3519ad218f474be492945c322bebffa7da5c8w-1-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/08/rss-efe1ba3519ad218f474be492945c322bebffa7da5c8w-1-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/08/rss-efe1ba3519ad218f474be492945c322bebffa7da5c8w-1-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>FIA se propone a reducir la huella de carbono en el mundo</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333 mvp-mega-dropdown"><a href="https://noreste.net/category/nota-roja/">Nota roja</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/muere-tras-ser-atropellado-en-la-autopista-mexico-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-11.19.01-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-11.19.01-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-11.19.01-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-11.19.01-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Muere tras ser atropellado en la autopista México-Tuxpan</p></a></li><li><a href="https://noreste.net/ataca-a-machetazos-a-su-vecino-en-tihuatlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/Polish_20220808_070328511-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/Polish_20220808_070328511-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/08/Polish_20220808_070328511-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/08/Polish_20220808_070328511-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ataca a machetazos a su vecino en Tihuatlán</p></a></li><li><a href="https://noreste.net/dos-lesionados-en-choque-de-camioneta-y-auto-en-xalapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/Polish_20220807_184956319-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/Polish_20220807_184956319-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/08/Polish_20220807_184956319-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/08/Polish_20220807_184956319-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dos lesionados en choque de camioneta y auto en Xalapa</p></a></li><li><a href="https://noreste.net/muere-septuagenario-atropellado-cerca-de-puente-peatonal-en-xalapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/Polish_20220807_184612379-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/Polish_20220807_184612379-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/08/Polish_20220807_184612379-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/08/Polish_20220807_184612379-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Muere septuagenario atropellado cerca de puente peatonal en Xalapa</p></a></li><li><a href="https://noreste.net/ssp-detiene-en-papantla-a-taxista-con-dosis-de-droga/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-07-at-12.14.06-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-07-at-12.14.06-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-07-at-12.14.06-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-07-at-12.14.06-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SSP detiene en Papantla a taxista con dosis de droga</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254 mvp-mega-dropdown"><a href="https://noreste.net/category/tecnologia/">Tecnología</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/increible-cientificos-crean-embriones-de-raton-sinteticos-en-un-utero-artificial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/alzheimer-ratones-estudio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/alzheimer-ratones-estudio-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/08/alzheimer-ratones-estudio-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/08/alzheimer-ratones-estudio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Increíble! Científicos crean embriones de ratón sintéticos en un útero artificial</p></a></li><li><a href="https://noreste.net/como-es-la-nueva-era-de-la-investigacion-y-el-desarrollo-de-tratamientos-para-intervenir-el-alzheimer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/3UCWKTZQJFHUPAKNV6IDXVEYAY-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/3UCWKTZQJFHUPAKNV6IDXVEYAY-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/3UCWKTZQJFHUPAKNV6IDXVEYAY-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/3UCWKTZQJFHUPAKNV6IDXVEYAY-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Cómo es la nueva era de la investigación y el desarrollo de tratamientos para intervenir el Alzheimer?</p></a></li><li><a href="https://noreste.net/agua-de-lluvia-ya-no-es-potable-en-ninguna-parte-del-mundo-advierte-estudio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/noticias-2016-aprovechamiento-del-agu_1-2690372_20220803210108-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/noticias-2016-aprovechamiento-del-agu_1-2690372_20220803210108-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/08/noticias-2016-aprovechamiento-del-agu_1-2690372_20220803210108-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/08/noticias-2016-aprovechamiento-del-agu_1-2690372_20220803210108-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Agua de lluvia ya no es potable en ninguna parte del mundo; advierte estudio</p></a></li><li><a href="https://noreste.net/macroestudio-revela-11-nuevas-regiones-geneticas-implicadas-en-la-susceptibilidad-y-gravedad-del-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/coronavirus.jpg-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/coronavirus.jpg-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/coronavirus.jpg-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/coronavirus.jpg-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Macroestudio revela 11 nuevas regiones genéticas implicadas en la susceptibilidad y gravedad del COVID-19</p></a></li><li><a href="https://noreste.net/la-nasa-compartio-nueva-imagen-del-telescopio-james-webb-donde-se-muestra-la-galaxia-rueda-de-carro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/descarga-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/descarga-2-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/08/descarga-2-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/08/descarga-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La NASA compartió nueva imagen del telescopio James Webb, donde se muestra la galaxia Rueda de Carro</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257 mvp-mega-dropdown"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/beneficos-de-la-infusion-de-trebol/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/descarga-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/descarga-8-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/08/descarga-8-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/08/descarga-8-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Beneficos de la infusión de trébol</p></a></li><li><a href="https://noreste.net/horoscopos-mhoni-vidente-sabado-06-de-agosto-de-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/Foto-Radio-Formula-Sabado-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/Foto-Radio-Formula-Sabado-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/04/Foto-Radio-Formula-Sabado-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/04/Foto-Radio-Formula-Sabado-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente sábado 06 de agosto de 2022</p></a></li><li><a href="https://noreste.net/descubre-el-por-que-te-reinfectas-de-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/Ecuador-primer-caso-latinoamericano-de-reinfeccion-por-Covid-19-1-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/Ecuador-primer-caso-latinoamericano-de-reinfeccion-por-Covid-19-1-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/08/Ecuador-primer-caso-latinoamericano-de-reinfeccion-por-Covid-19-1-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/08/Ecuador-primer-caso-latinoamericano-de-reinfeccion-por-Covid-19-1-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Descubre el por qué te reinfectas de COVID-19</p></a></li><li><a href="https://noreste.net/enfermedades-con-las-que-se-puede-confundir-la-viruela-del-mono/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/220801-aca1-des-f1-viruela-mono-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/220801-aca1-des-f1-viruela-mono-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/08/220801-aca1-des-f1-viruela-mono-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/08/220801-aca1-des-f1-viruela-mono-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Enfermedades con las que se puede confundir la viruela del mono</p></a></li><li><a href="https://noreste.net/horoscopos-mhoni-vidente-fin-de-semana-del-05-al-07-de-agosto-de-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/maxresdefault-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/maxresdefault-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/08/maxresdefault-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/08/maxresdefault-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente fin de semana del 05 al 07 de agosto de 2022</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258 mvp-mega-dropdown"><a href="https://noreste.net/category/viral/">Viral</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/desgarrador-bombero-llega-a-combatir-incendio-y-descubre-que-las-victimas-eran-su-familia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/IMG_20220807_085443_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/IMG_20220807_085443_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/08/IMG_20220807_085443_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/08/IMG_20220807_085443_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Desgarrador! Bombero llega a combatir incendio y descubre que las víctimas eran su familia</p></a></li><li><a href="https://noreste.net/de-locos-en-su-nueva-coleccion-balenciaga-vende-bolsa-de-basura-en-36-mil-pesos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/balenciaga_bolsasdebasura-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/balenciaga_bolsasdebasura-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/08/balenciaga_bolsasdebasura-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/08/balenciaga_bolsasdebasura-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡De locos! En su nueva colección, Balenciaga vende bolsa de basura en 36 mil pesos</p></a></li><li><a href="https://noreste.net/descubren-un-tesoro-sacro-con-miles-de-monedas-romanas-en-italia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/4934c6bbcf7101e6779637a3a92d2174717562adw.jpg_554688468-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/4934c6bbcf7101e6779637a3a92d2174717562adw.jpg_554688468-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/08/4934c6bbcf7101e6779637a3a92d2174717562adw.jpg_554688468-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/08/4934c6bbcf7101e6779637a3a92d2174717562adw.jpg_554688468-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Descubren un tesoro sacro con miles de monedas romanas en Italia</p></a></li><li><a href="https://noreste.net/gigantesco-agujero-aparece-en-chile/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/62ebae1be6e00-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/62ebae1be6e00-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/62ebae1be6e00-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/62ebae1be6e00-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gigantesco agujero aparece en Chile</p></a></li><li><a href="https://noreste.net/tras-inundaciones-por-fuertes-lluvias-hombre-atraviesa-las-calles-de-guasave-navegando/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/inundaciones-en-guasave-tras-lluvia-recorre-pc-estatal-el-municipio-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/inundaciones-en-guasave-tras-lluvia-recorre-pc-estatal-el-municipio-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/inundaciones-en-guasave-tras-lluvia-recorre-pc-estatal-el-municipio-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/07/inundaciones-en-guasave-tras-lluvia-recorre-pc-estatal-el-municipio-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Tras inundaciones por fuertes lluvias, hombre atraviesa las calles de Guasave navegando</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328 mvp-mega-dropdown"><a href="https://noreste.net/category/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/presenta-ivec-la-cartelera-del-centro-veracruzano-de-las-artes-hugo-arguelles-durante-el-mes-de-agosto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-9.37.56-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-9.37.56-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-9.37.56-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-9.37.56-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presenta IVEC la cartelera del Centro Veracruzano de las Artes Hugo Argüelles durante el mes de agosto</p></a></li><li><a href="https://noreste.net/por-tercera-vez-otorgaran-premio-anual-artesanal-veracruzano-2022-en-septiembre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-9.43.23-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-9.43.23-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-9.43.23-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-9.43.23-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Por tercera vez, otorgarán Premio Anual Artesanal Veracruzano 2022 en septiembre</p></a></li><li><a href="https://noreste.net/presenta-ivec-resultados-del-taller-teatro-juvenil-en-el/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-9.32.54-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-9.32.54-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-9.32.54-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-9.32.54-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presenta IVEC resultados del taller Teatro juvenil, en el</p></a></li><li><a href="https://noreste.net/invita-ivec-al-curso-virtual-vertientes-del-son-jarocho-en-su-plataforma-digital-de-formacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-8.32.20-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-8.32.20-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-8.32.20-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-04-at-8.32.20-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Invita IVEC al curso virtual Vertientes del son jarocho, en su Plataforma Digital de Formación</p></a></li><li><a href="https://noreste.net/presenta-ivec-la-programacion-del-festival-de-monologos-teatro-a-una-sola-voz-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/FB-GENERAL-1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/FB-GENERAL-1-400x240.png 400w, https://noreste.net/wp-content/uploads/2022/08/FB-GENERAL-1-1000x600.png 1000w, https://noreste.net/wp-content/uploads/2022/08/FB-GENERAL-1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Presenta IVEC la programación del Festival de Monólogos. Teatro a Una Sola Voz 2022</strong></p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="parts-post-single">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://noreste.net/embelleceran-al-parque-benito-juarez-garcia-en-pr-para-las-fiestas-patrias-dlda/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/poza-rica/"><span class="mvp-post-cat left">Poza Rica</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Embellecerán al Parque Benito Juárez García en PR para las fiestas Patrias: DLDA</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">Hace 19 mins</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-08-08">8 agosto, 2022</time></span>
										<meta itemprop="dateModified" content="2022-08-08 2:04 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1600" height="900" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.18.45-PM.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.18.45-PM.jpeg 1600w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.18.45-PM-300x169.jpeg 300w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.18.45-PM-1024x576.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.18.45-PM-768x432.jpeg 768w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.18.45-PM-1536x864.jpeg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" />																								<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.18.45-PM-1000x600.jpeg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/embelleceran-al-parque-benito-juarez-garcia-en-pr-para-las-fiestas-patrias-dlda/&amp;t=Embellecerán al Parque Benito Juárez García en PR para las fiestas Patrias: DLDA', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Embellecerán al Parque Benito Juárez García en PR para las fiestas Patrias: DLDA -&amp;url=https://noreste.net/embelleceran-al-parque-benito-juarez-garcia-en-pr-para-las-fiestas-patrias-dlda/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/embelleceran-al-parque-benito-juarez-garcia-en-pr-para-las-fiestas-patrias-dlda/&amp;media=https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.18.45-PM-1000x600.jpeg&amp;description=Embellecerán al Parque Benito Juárez García en PR para las fiestas Patrias: DLDA', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Embellecerán al Parque Benito Juárez García en PR para las fiestas Patrias: DLDA&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/embelleceran-al-parque-benito-juarez-garcia-en-pr-para-las-fiestas-patrias-dlda/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/embelleceran-al-parque-benito-juarez-garcia-en-pr-para-las-fiestas-patrias-dlda/&amp;t=Embellecerán al Parque Benito Juárez García en PR para las fiestas Patrias: DLDA', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Embellecerán al Parque Benito Juárez García en PR para las fiestas Patrias: DLDA -&amp;url=https://noreste.net/embelleceran-al-parque-benito-juarez-garcia-en-pr-para-las-fiestas-patrias-dlda/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/embelleceran-al-parque-benito-juarez-garcia-en-pr-para-las-fiestas-patrias-dlda/&amp;media=https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.18.45-PM-1000x600.jpeg&amp;description=Embellecerán al Parque Benito Juárez García en PR para las fiestas Patrias: DLDA', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Embellecerán al Parque Benito Juárez García en PR para las fiestas Patrias: DLDA https://noreste.net/embelleceran-al-parque-benito-juarez-garcia-en-pr-para-las-fiestas-patrias-dlda/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Embellecerán al Parque Benito Juárez García en PR para las fiestas Patrias: DLDA&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/embelleceran-al-parque-benito-juarez-garcia-en-pr-para-las-fiestas-patrias-dlda/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_713190" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Poza Rica,  Ver.</strong>&#8211; Tras concluir los honores a la bandera la regidora Damiana Leticia Dimede Almora puntualizó que al concluir los trabajos de rehabilitación del Parque Infantil de Mangos Uno, continuarán con el embellecimiento del Parque Benito Juárez García, para la celebración de las fiestas patrias.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="576" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.19.06-PM-1024x576.jpeg" alt="" class="wp-image-713191" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.19.06-PM-1024x576.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.19.06-PM-300x169.jpeg 300w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.19.06-PM-768x432.jpeg 768w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.19.06-PM-1536x864.jpeg 1536w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.19.06-PM.jpeg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto. Gabino Escamilla Hernández </figcaption></figure>



<p>La regidora sexta Damiana Leticia Dimede Almora expresó que&nbsp;es un compromiso con la ciudadanía realizar el embellecimiento de los espacios públicos en nuestra ciudad.</p>



<p>Como también ofrecer un mejor atractivo a propios y&nbsp; extraños y sobre todo a quienes nos visitan de otras ciudades del estado y del país, por lo que todo el personal de ornato parques y jardines, apoyados por servicios públicos, estarán dando todo por dar una mejor imagen Poza Rica.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="423" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.18.30-PM-1024x423.jpeg" alt="" class="wp-image-713193" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.18.30-PM-1024x423.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.18.30-PM-300x124.jpeg 300w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.18.30-PM-768x317.jpeg 768w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.18.30-PM-1536x634.jpeg 1536w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.18.30-PM.jpeg 1599w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto. Gabino Escamilla Hernández </figcaption></figure>



<p>Por lo que afirmó no dar tregua y trabajar con todo, por lograr tener una ciudad cada día más bella, como han sido las indicaciones del alcalde Fernando Luis Remes Garza.</p>



<p><strong>Por Gabino Escamilla Hernández</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_713190&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/embelleceran-al-parque-benito-juarez-garcia-en-pr-para-las-fiestas-patrias-dlda\/&quot;,&quot;postId&quot;:713190,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://noreste.net/tag/ayuntamiento-de-poza-rica/" rel="tag">Ayuntamiento de Poza Rica</a><a href="https://noreste.net/tag/damiana-leticia-dimede-almora/" rel="tag">Damiana Leticia Dimede Almora</a><a href="https://noreste.net/tag/fernando-remes-garza/" rel="tag">Fernando Remes Garza</a><a href="https://noreste.net/tag/fiestas-patrias/" rel="tag">Fiestas patrias</a><a href="https://noreste.net/tag/poza-rica/" rel="tag">poza rica</a><a href="https://noreste.net/tag/prioridad3/" rel="tag">Prioridad3</a><a href="https://noreste.net/tag/regidora/" rel="tag">regidora</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://noreste.net/padres-desesperados-piden-justicia-para-su-hijo-que-fue-atropellado-en-tihuatlan/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>Padres desesperados piden justicia para su hijo que fue atropellado en Tihuatlán</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://noreste.net/cero-tolerancia-a-quien-se-estacione-en-doble-fila-y-zonas-restringidas-en-pr/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Cero tolerancia a quien se estacione en doble fila y zonas restringidas en PR</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png"/>
																	<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Noreste">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												
<script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '5f4df22241344b6d145e6e4e',
      AdUnitType: '2',
      PublisherID: '008799414099185',
      PlacementID: 'pltp5ez8V1ak4vJZxrZ',
      DivID: '',
      IAB_Category: 'IAB12',
      Keywords: '',
      Language: 'es-es',
      BG_Color: '',
      Text_Color: '',
      Font: '',
      FontSize: '',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/52366/tag"></script>

<div id="0a4be74a9612071c7992274538563b78"></div>
<script async src="https://click.advertnative.com/loading/?handle=13373" ></script>

<!-- Agency Orquidea - 1 x 1 -->
<script src='//tags.orquideassp.com/tag/4339'></script>
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<a href="https://preview.disneyplus.com/mx/" target="_blank"><img class="mvp-leader1" src="https://noreste.net/wp-content/uploads/2021/03/disney-plus-free-trial-banner-18.jpg" /></a>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://noreste.net/padres-desesperados-piden-justicia-para-su-hijo-que-fue-atropellado-en-tihuatlan/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Padres desesperados piden justicia para su hijo que fue atropellado en Tihuatlán</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/cero-tolerancia-a-quien-se-estacione-en-doble-fila-y-zonas-restringidas-en-pr/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Cero tolerancia a quien se estacione en doble fila y zonas restringidas en PR</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/oferta-ayuntamiento-de-pr-100-espacios-para-comercio-gastronomico-en-festividades-patrias/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.01-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.01-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.01-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.01-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.01-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.01-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.01-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Oferta Ayuntamiento de PR, 100 espacios para comercio gastronómico en festividades patrias</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/pozarricenses-de-la-voz-reciben-reconocimiento-del-ayuntamiento/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-11.09.06-AM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-11.09.06-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-11.09.06-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-11.09.06-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-11.09.06-AM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-11.09.06-AM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-11.09.06-AM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Pozarricenses de “La Voz” reciben reconocimiento del Ayuntamiento</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/muere-tras-ser-atropellado-en-la-autopista-mexico-tuxpan/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-11.19.01-AM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-11.19.01-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-11.19.01-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-11.19.01-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-11.19.01-AM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-11.19.01-AM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-11.19.01-AM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Muere tras ser atropellado en la autopista México-Tuxpan</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/julen-busca-mas-presupuesto-para-la-ceapp/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-11.07.52-AM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-11.07.52-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-11.07.52-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-11.07.52-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-11.07.52-AM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-11.07.52-AM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-11.07.52-AM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Julen busca más presupuesto para la CEAPP</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																										
												</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/poza-rica/"><span class="mvp-post-cat left">Poza Rica</span></a></h3>
												<h1 class="mvp-post-title left">Padres desesperados piden justicia para su hijo que fue atropellado en Tihuatlán</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 14 mins</span> <p>en</p> <span class="mvp-post-date">8 agosto, 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1599" height="1200" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM.jpeg 1599w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM-300x225.jpeg 300w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM-1024x768.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM-768x576.jpeg 768w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM-1536x1153.jpeg 1536w" sizes="(max-width: 1599px) 100vw, 1599px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_713195" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Tihuatlán, Ver.</strong>&#8211; Monserrat Sánchez Pérez y José de Jesús Ramírez son los padres del menor de 5 años Sergio Ramírez, quien fue atropellado el pasado 30 de abril y a la fecha nadie responde.</p>



<p>Los afectados señalan que han acudido ante las autoridades ministeriales de Poza Rica, Tihuatlán y Tuxpan, donde han sido dos meses largos de vueltas y gastos de pasaje como de trámites sin lograr alguna respuesta.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="768" height="1024" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM-1-768x1024.jpeg" alt="" class="wp-image-713197" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM-1-768x1023.jpeg 768w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM-1-225x300.jpeg 225w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM-1-1153x1536.jpeg 1153w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM-1.jpeg 1200w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption>Foto: Jesús Alan Mendoza</figcaption></figure>



<p>Mencionan lo grave de este problema, quien atropelló a su hijo fue un menor a bordo de una motocicleta y su padre identificado como Celestino Amado Isidro con domicilio en la colonia Azteca de Tihuatlán, simplemente ha logrado evadir su responsabilidad de los hechos.</p>



<p>Aseguran que ante esta situación seguirán tocando puertas hasta finalmente lograr una solución, ya que su hijo sufrió lesiones de consideración en el ojo derecho.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="768" height="1024" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM-2-768x1024.jpeg" alt="" class="wp-image-713196" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM-2-768x1023.jpeg 768w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM-2-225x300.jpeg 225w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM-2-1153x1536.jpeg 1153w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM-2.jpeg 1200w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption>Foto: Jesús Alan Mendoza</figcaption></figure>



<p>Resaltan, que los gastos de su operación fueron elevados, de ahí la necesidad de pedir justicia conforme a la ley.</p>



<p><strong>Por Jesús Alan Mendoza</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_713195&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/padres-desesperados-piden-justicia-para-su-hijo-que-fue-atropellado-en-tihuatlan\/&quot;,&quot;postId&quot;:713195,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/padres-desesperados-piden-justicia-para-su-hijo-que-fue-atropellado-en-tihuatlan/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/poza-rica/"><span class="mvp-post-cat left">Poza Rica</span></a></h3>
												<h1 class="mvp-post-title left">Cero tolerancia a quien se estacione en doble fila y zonas restringidas en PR</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 22 mins</span> <p>en</p> <span class="mvp-post-date">8 agosto, 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1600" height="900" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM.jpeg 1600w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-300x169.jpeg 300w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-1024x576.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-768x432.jpeg 768w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-1536x864.jpeg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_713184" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Poza Rica, Ver. </strong>– El regidor décimo  segundo Celso Rogelio Quiroz Pulido y el director municipal de Tránsito y  Vialidad indicaron que con el apoyo del personal de Tránsito del Estado y Seguridad Vial, han implementado cero tolerancia a conductores que se estacionen en doble fila y espacios a discapacitados.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="576" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-1-1024x576.jpeg" alt="" class="wp-image-713187" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-1-1024x576.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-1-300x169.jpeg 300w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-1-768x432.jpeg 768w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-1-1536x864.jpeg 1536w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-1.jpeg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto. Gabino Escamilla Hernández </figcaption></figure>



<p>Indicando que por instrucciones del presidente municipal Fernando Luis Remes Garza, se busca dar agilidad a la vialidad vehicular y doble todo dándole prioridad al peatón y a las personas con capacidades diferentes.</p>



<p>Rogelio Quiroz Pulido afirmó que después de hacer un estudio e implementar un diálogo con la población, todo vehículo que se encuentre estacionado en doble fila, obstruyendo la vialidad será llevado a un corralón, por una grúa.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="576" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-2-1024x576.jpeg" alt="" class="wp-image-713185" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-2-1024x576.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-2-300x169.jpeg 300w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-2-768x432.jpeg 768w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-2-1536x864.jpeg 1536w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-2.jpeg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto. Gabino Escamilla Hernández </figcaption></figure>



<p>Por lo que la autoridad municipal hace un llamado a los automovilistas a respetar los espacios asignados para los peatones y personas con alguna capacidad diferente, de lo contrario el vehículo será remolcado por una grúa y el propietario se hará acreedor de una sanción, que deberá pagar a tesorería municipal o hacienda del estado.</p>



<p><strong>Por Gabino Escamilla Hernández</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_713184&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/cero-tolerancia-a-quien-se-estacione-en-doble-fila-y-zonas-restringidas-en-pr\/&quot;,&quot;postId&quot;:713184,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/cero-tolerancia-a-quien-se-estacione-en-doble-fila-y-zonas-restringidas-en-pr/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/poza-rica/"><span class="mvp-post-cat left">Poza Rica</span></a></h3>
												<h1 class="mvp-post-title left">Oferta Ayuntamiento de PR, 100 espacios para comercio gastronómico en festividades patrias</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 44 mins</span> <p>en</p> <span class="mvp-post-date">8 agosto, 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="865" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.01-PM.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.01-PM.jpeg 1280w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.01-PM-300x203.jpeg 300w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.01-PM-1024x692.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.01-PM-768x519.jpeg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_713170" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Poza Rica, Ver.</strong> &#8211; Un total de 100 espacios ofertará el Ayuntamiento a comerciantes locales durante las fiestas patrias, de acuerdo con Ajab Yair León Salas, director de Desarrollo y Fomento al Empleo, ya se analizan los espacios en donde se establecerá la muestra gastronómica.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1006" height="1024" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.03-PM-1006x1024.jpeg" alt="" class="wp-image-713177" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.03-PM-1006x1024.jpeg 1006w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.03-PM-295x300.jpeg 295w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.03-PM-768x782.jpeg 768w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.03-PM-1509x1536.jpeg 1509w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.03-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.03-PM.jpeg 1572w" sizes="(max-width: 1006px) 100vw, 1006px" /><figcaption>Foto: Isaac Carballo Paredes</figcaption></figure>



<p>Explicó que los 100 espacios contarán con una medida de 3&#215;3 metros, a los ciudadanos les otorgarán mesas y carpas, así como todo lo necesario para montar una feria gastronómica, que podría dar inicio desde el 1 de septiembre.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="461" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.02-PM-1024x461.jpeg" alt="" class="wp-image-713176" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.02-PM-1024x461.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.02-PM-300x135.jpeg 300w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.02-PM-768x346.jpeg 768w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.02-PM-1536x692.jpeg 1536w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.02-PM.jpeg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Isaac Carballo Paredes</figcaption></figure>



<p>Será en esta fecha cuando arranquen los festejos patrios en esta ciudad, el 1 de septiembre de encienden los adornos patrios y con ello se da paso a las festividades, para culminar con las actividades el próximo 15 de septiembre.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="461" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.02-PM-1-1024x461.jpeg" alt="" class="wp-image-713175" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.02-PM-1-1024x461.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.02-PM-1-300x135.jpeg 300w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.02-PM-1-768x346.jpeg 768w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.02-PM-1-1536x692.jpeg 1536w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.02-PM-1.jpeg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Isaac Carballo Paredes</figcaption></figure>



<p>Por el momento, indicó, ya han comenzado a emitir los permisos a los comerciantes de banderas y artículos patrios, a estos se les da un lapso de tiempo de un mes para realizar sus actividades; los interesados deben acudir ante las autoridades para solicitar el permiso.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="577" height="1024" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.03-PM-1-577x1024.jpeg" alt="" class="wp-image-713174" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.03-PM-1-577x1024.jpeg 577w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.03-PM-1-169x300.jpeg 169w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.03-PM-1-768x1364.jpeg 768w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.03-PM-1-865x1536.jpeg 865w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.03-PM-1.jpeg 901w" sizes="(max-width: 577px) 100vw, 577px" /><figcaption>Foto: Isaac Carballo Paredes</figcaption></figure>



<p>Al respecto, acotó que los comerciantes de antojitos y productos populares deberán hacer su pago correspondiente en la Tesorería de esta ciudad, esto para evitar la intervención de terceros, y que puede prestarse a casos de fraude y abuso.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="577" height="1024" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.04-PM-577x1024.jpeg" alt="" class="wp-image-713173" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.04-PM-577x1024.jpeg 577w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.04-PM-169x300.jpeg 169w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.04-PM-768x1364.jpeg 768w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.04-PM-865x1536.jpeg 865w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.04-PM.jpeg 901w" sizes="(max-width: 577px) 100vw, 577px" /><figcaption>Foto: Isaac Carballo Paredes</figcaption></figure>



<p><strong>Por Isaac Carballo Paredes</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_713170&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/oferta-ayuntamiento-de-pr-100-espacios-para-comercio-gastronomico-en-festividades-patrias\/&quot;,&quot;postId&quot;:713170,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/oferta-ayuntamiento-de-pr-100-espacios-para-comercio-gastronomico-en-festividades-patrias/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8292041177104185"
     crossorigin="anonymous"></script>
<!-- publicidad-8-2020-2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8292041177104185"
     data-ad-slot="4856710478"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recientes</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Más Vistas</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/padres-desesperados-piden-justicia-para-su-hijo-que-fue-atropellado-en-tihuatlan/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.04.01-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 14 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Padres desesperados piden justicia para su hijo que fue atropellado en Tihuatlán</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/embelleceran-al-parque-benito-juarez-garcia-en-pr-para-las-fiestas-patrias-dlda/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.18.45-PM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.18.45-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-1.18.45-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 19 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Embellecerán al Parque Benito Juárez García en PR para las fiestas Patrias: DLDA</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/cero-tolerancia-a-quien-se-estacione-en-doble-fila-y-zonas-restringidas-en-pr/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.57.57-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 22 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cero tolerancia a quien se estacione en doble fila y zonas restringidas en PR</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/no-se-ha-activado-protocolo-especial-por-viruela-simica-doctores-saben-tratarla-cuitlahuac-garcia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/08/IMG-20220808-WA0045-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/IMG-20220808-WA0045-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/08/IMG-20220808-WA0045-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 41 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>No se ha activado protocolo especial por Viruela Símica, doctores saben tratarla: Cuitláhuac García</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/oferta-ayuntamiento-de-pr-100-espacios-para-comercio-gastronomico-en-festividades-patrias/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.01-PM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.01-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/08/WhatsApp-Image-2022-08-08-at-12.44.01-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 44 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Oferta Ayuntamiento de PR, 100 espacios para comercio gastronómico en festividades patrias</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/destacada-participacion-del-selectivo-infantil-b-en-torneo-estatal/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/07/296619C2-9D72-4487-81B4-90772F704AC5-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/296619C2-9D72-4487-81B4-90772F704AC5-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/07/296619C2-9D72-4487-81B4-90772F704AC5-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Córdoba-Orizaba</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Destacada participación del Selectivo infantil «B» en Torneo Estatal</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/cuento-de-juan-rulfo-es-traducido-a-10-lenguas-indigenas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/07/62d2ea4977881-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/62d2ea4977881-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/07/62d2ea4977881-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cuento de Juan Rulfo es traducido a 10 lenguas indígenas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/asiste-a-la-feria-nacional-del-libro-y-apoya-a-los-artesanos-y-pequenos-productores-de-veracruz/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-16-at-6.23.18-PM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-16-at-6.23.18-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-16-at-6.23.18-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Asiste a la Feria Nacional del Libro y apoya a los artesanos y pequeños productores de Veracruz</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/cuando-se-celebra-el-dia-internacional-del-tequila/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/07/5ffe1f34f1187-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/5ffe1f34f1187-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/07/5ffe1f34f1187-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cuándo se celebra el Día Internacional del Tequila</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/edicion-impresa-18-de-julio-de-2022/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/07/20220718-084048-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/20220718-084048-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/07/20220718-084048-150x150.jpg 150w, https://noreste.net/wp-content/uploads/2022/07/20220718-084048-560x556.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Impreso</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>EDICIÓN IMPRESA &#8211;  18 de Julio de 2022</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://noreste.net/noticias-bloqueadas-en-facebook-por-desacuerdo-regulatorio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 2 años</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Noticias bloqueadas en Facebook por desacuerdo regulatorio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/amplia-congreso-el-codigo-de-derechos-del-estado-en-materia-de-nuevos-servicios/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 2 años</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Amplía Congreso el Código de Derechos del Estado en materia de nuevos servicios</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tecnologia-de-la-unam-en-el-espacio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tecnología de la UNAM en el espacio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/asesinan-balazos-a-tatuador-en-coatzacoalcos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Coatzacolcos-Minatitlán</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Asesinan balazos a tatuador en Coatzacoalcos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/papantla-cambios-de-ruta-y-horarios-de-recoleccion-de-basura/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 2 años</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Papantla: cambios de ruta y horarios de recolección de basura</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/detienen-a-elias-medel-el-precandidato-pedofilo-que-abusaba-de-su-hija/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Detienen a Elías Medel, el precandidato pedófilo que abusaba de su hija</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/estatales-arrestan-a-empleado-municipal-de-tecolutla-por-presuntos-delitos-federales/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 9 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Estatales arrestan a empleado municipal de Tecolutla por presuntos delitos federales</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tuxpan-automovil-termina-en-barranco-ocupantes-abandonan-el-vehiculo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tuxpan: Automóvil termina en barranco; ocupantes abandonan el vehículo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-small-webx-copy.png" alt="Noreste" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-537260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537260"><a href="https://noreste.net/privacy-policy/">Política de Privacidad</a></li>
<li id="menu-item-537261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537261"><a href="https://noreste.net/sample-page-2/">Acuerdo de Servicio</a></li>
<li id="menu-item-537262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537262"><a href="https://noreste.net/directorio/">Directorio</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Noreste.net es un medio del Grupo Noreste. Los contenidos escritos y gráficos que se muestran en el portal, son responsabilidad exclusiva de sus autores y no necesariamente reflejan el punto de vista de Grupo Noreste.
Noreste.net se reserva el derecho de hacer modificaciones en su sitio en cualquier momento y sin previo aviso, al igual que retirar en cualquier momento, contenidos previamente publicados si así conviniere a la empresa.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0.1' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/scripts.js?ver=6.0.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/retina.js?ver=6.0.1' id='retina-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/flexslider.js?ver=6.0.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
</body>
</html>
<!-- Dynamic page generated in 2.765 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-08-08 14:04:52 -->

<!-- super cache -->