<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://noreste.net/wp-content/uploads/2021/03/ICONO-NORESTE.png" /><link rel="pingback" href="https://noreste.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://noreste.net/wp-content/uploads/2022/02/vacunacion_jovenes_cdmx_01-min-1000x600.jpg" />
		<meta name="twitter:image" content="https://noreste.net/wp-content/uploads/2022/02/vacunacion_jovenes_cdmx_01-min-1000x600.jpg" />
	<meta property="og:url" content="https://noreste.net/en-cdmx-aplicaran-vacuna-covid-de-refuerzo-a-personas-de-30-a-39-anos-a-partir-del-14-de-febrero/" />
<meta property="og:title" content="En CDMX aplicarán vacuna Covid de refuerzo a personas de 30 a 39 años a partir del 14 de febrero" />
<meta property="og:description" content="Ciudad de México.&#8211; El Gobierno de la Ciudad de México anunció nuevas jornadas de vacunación contra COVID-19 para las próximas dos semanas febrero de 2022, donde destaca la aplicación de la dosis de refuerzo para personas del grupo de edad de entre 30 y 39 años. Eduardo Clark, director general de la Agencia Digital de [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://noreste.net/en-cdmx-aplicaran-vacuna-covid-de-refuerzo-a-personas-de-30-a-39-anos-a-partir-del-14-de-febrero/">
<meta name="twitter:title" content="En CDMX aplicarán vacuna Covid de refuerzo a personas de 30 a 39 años a partir del 14 de febrero">
<meta name="twitter:description" content="Ciudad de México.&#8211; El Gobierno de la Ciudad de México anunció nuevas jornadas de vacunación contra COVID-19 para las próximas dos semanas febrero de 2022, donde destaca la aplicación de la dosis de refuerzo para personas del grupo de edad de entre 30 y 39 años. Eduardo Clark, director general de la Agencia Digital de [&hellip;]">
<title>En CDMX aplicarán vacuna Covid de refuerzo a personas de 30 a 39 años a partir del 14 de febrero &#8211; Noreste</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed" href="https://noreste.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed de los comentarios" href="https://noreste.net/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noreste.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noreste.net/wp-includes/css/dist/block-library/style.min.css?ver=5.9' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://noreste.net/wp-content/themes/zox-news/style.css?ver=5.9' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://noreste.net/wp-content/themes/zox-news/css/reset.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://noreste.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://noreste.net/wp-content/themes/zox-news/css/media-queries.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://noreste.net/wp-json/" /><link rel="alternate" type="application/json" href="https://noreste.net/wp-json/wp/v2/posts/661008" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noreste.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noreste.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://noreste.net/?p=661008' />
<link rel="alternate" type="application/json+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fen-cdmx-aplicaran-vacuna-covid-de-refuerzo-a-personas-de-30-a-39-anos-a-partir-del-14-de-febrero%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fen-cdmx-aplicaran-vacuna-covid-de-refuerzo-a-personas-de-30-a-39-anos-a-partir-del-14-de-febrero%2F&#038;format=xml" />
</head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57139036-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-57139036-1');
</script>

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
{
  "vars" : {
    "gtag_id": "UA-57139036-1",
    "config" : {
      "UA-57139036-1": { "groups": "default" }
    }
  }
}
</script>
</amp-analytics>

<script type="text/javascript" src="https://ads.vidoomy.com/noreste_17886.js" async></script> 

<!--Example-->

<body class="post-template-default single single-post postid-661008 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-537256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-537256"><a href="https://noreste.net/category/veracruz/">Veracruz</a>
<ul class="sub-menu">
	<li id="menu-item-537259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a></li>
	<li id="menu-item-540072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a></li>
	<li id="menu-item-482327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a></li>
	<li id="menu-item-540071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a></li>
	<li id="menu-item-537253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537253"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a></li>
	<li id="menu-item-482334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a></li>
	<li id="menu-item-537255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a></li>
</ul>
</li>
<li id="menu-item-482332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332"><a href="https://noreste.net/category/nacional/">Nacional</a></li>
<li id="menu-item-482331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331"><a href="https://noreste.net/category/mundo/">Mundo</a></li>
<li id="menu-item-482329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-482330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330"><a href="https://noreste.net/category/deportes/">Meta</a></li>
<li id="menu-item-482333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333"><a href="https://noreste.net/category/nota-roja/">Nota roja</a></li>
<li id="menu-item-537254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254"><a href="https://noreste.net/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-537257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a></li>
<li id="menu-item-537258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258"><a href="https://noreste.net/category/viral/">Viral</a></li>
<li id="menu-item-482328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328"><a href="https://noreste.net/category/cultura/">Cultura</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Ponte en contacto</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://noreste.net/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Agency Orquidea - 970 x 90 -->
<script src='//tags.orquideassp.com/tag/2752'></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/noreste_net" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/noresteperiodico/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://noreste.net/"><img itemprop="logo" src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Noreste</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>En CDMX aplicarán vacuna Covid de refuerzo a personas de 30 a 39 años a partir del 14 de febrero</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-537256 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/">Veracruz</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/frente-frio-numero-28-causa-estragos-en-gutierrez-zamora/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/IMG-20220204-WA0169-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/IMG-20220204-WA0169-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/IMG-20220204-WA0169-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/IMG-20220204-WA0169-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Frente Frío número 28 causa estragos en Gutiérrez Zamora</p></a></li><li><a href="https://noreste.net/activa-pc-tuxpan-protocolos-de-seguridad-ante-la-llegada-del-frente-frio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-7.44.56-PM-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-7.44.56-PM-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-7.44.56-PM-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-7.44.56-PM-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Activa PC Tuxpan protocolos de seguridad ante la llegada del Frente Frío</p></a></li><li><a href="https://noreste.net/poza-rica-entrega-de-escrituras-casa-por-casa-y-sin-intermediarios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-7.10.53-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-7.10.53-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-7.10.53-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Poza Rica: Entrega de escrituras casa por casa y sin intermediarios</p></a></li><li><a href="https://noreste.net/tuxpan-frentes-frios-mantienen-congelado-al-sector-turistico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-7.16.51-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-7.16.51-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-7.16.51-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-7.16.51-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tuxpan: Frentes fríos mantienen congelado al sector turístico</p></a></li><li><a href="https://noreste.net/tuxpan-adultos-de-los-40-a-50-anos-los-renuentes-a-vacunarse-contra-el-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-7.07.35-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-7.07.35-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-7.07.35-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-7.07.35-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tuxpan: Adultos de los 40 a 50 años los renuentes a vacunarse contra el COVID-19</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/este-viernes-xalapa-8-poza-rica-11-veracruz-17-y-tuxpan-12/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/Proteccion-Civil-llama-a-extremar-precauciones-por-bajas-temperaturas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/Proteccion-Civil-llama-a-extremar-precauciones-por-bajas-temperaturas-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/Proteccion-Civil-llama-a-extremar-precauciones-por-bajas-temperaturas-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/Proteccion-Civil-llama-a-extremar-precauciones-por-bajas-temperaturas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Este viernes Xalapa 8°, Poza Rica 11°, Veracruz 17 ° y Tuxpan 12°</p></a></li><li><a href="https://noreste.net/estudiantes-xalapenos-de-la-udlap-piden-que-se-resuelva-conflicto-para-tomar-clases-presenciales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-3.12.33-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-3.12.33-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-3.12.33-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-3.12.33-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estudiantes xalapeños de la UDLAP piden que se resuelva conflicto para tomar clases presenciales</p></a></li><li><a href="https://noreste.net/bomberos-de-coatepec-paran-ambulancia-por-falta-de-recursos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-3.04.44-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-3.04.44-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-3.04.44-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-3.04.44-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bomberos de Coatepec paran ambulancia por falta de recursos</p></a></li><li><a href="https://noreste.net/morena-y-pt-formalizan-alianza-para-elecciones-extraordinarias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/Polish_20220203_154020930-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/Polish_20220203_154020930-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/Polish_20220203_154020930-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/Polish_20220203_154020930-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Morena y PT formalizan alianza para elecciones extraordinarias</p></a></li><li><a href="https://noreste.net/madres-de-desaparecidos-piden-que-la-fiscalia-apruebe-busquedas-en-el-panteon-palo-verde/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/madres1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/madres1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/madres1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/madres1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Madres de desaparecidos piden que la Fiscalía apruebe búsquedas en el panteón Palo Verde</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/surge-restauranteros-unidos-org-en-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/restaurant-xalapa-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/restaurant-xalapa-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/restaurant-xalapa-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/restaurant-xalapa-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Surge Restauranteros Unidos.org en Veracruz</p></a></li><li><a href="https://noreste.net/acusan-en-veracruz-fraudes-en-creditos-financieros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/oficinas-torre-1519-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/oficinas-torre-1519-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/oficinas-torre-1519-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/oficinas-torre-1519-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Acusan en Veracruz fraudes en créditos financieros</p></a></li><li><a href="https://noreste.net/prioritario-crear-plan-anual-de-trabajo-de-inmmujer-para-obtener-recursos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/violencia-mujeres-Billie-Parker-Noticias-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/violencia-mujeres-Billie-Parker-Noticias-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/violencia-mujeres-Billie-Parker-Noticias-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/violencia-mujeres-Billie-Parker-Noticias-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prioritario crear plan anual de trabajo de INMMUJER para obtener recursos</p></a></li><li><a href="https://noreste.net/mas-de-2-mil-mdp-invertira-sct-en-carreteras-de-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/carretera-ver--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/carretera-ver--400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/carretera-ver--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Más de 2 mil mdp invertirá SCT en carreteras de Veracruz</p></a></li><li><a href="https://noreste.net/con-cien-comerciantes-boquenas-arranca-unidas-somos-mas-fuertes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/100-empresarias-boca1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/100-empresarias-boca1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/100-empresarias-boca1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/100-empresarias-boca1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Con cien comerciantes boqueñas arranca «Unidas Somos Más Fuertes»</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/fuegos-artificiales-pueden-ocasionar-quemaduras-y-perdida-de-extremidades-advierte-imss-veracruz-sur/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-400x240.png 400w, https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-1000x600.png 1000w, https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fuegos artificiales pueden ocasionar quemaduras y pérdida de extremidades, advierte IMSS Veracruz Sur</p></a></li><li><a href="https://noreste.net/recomienda-imss-veracruz-sur-tener-habitos-saludables-para-prevenir-diabetes-en-ninas-y-ninos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recomienda IMSS Veracruz Sur tener hábitos saludables para prevenir diabetes en niñas y niños</p></a></li><li><a href="https://noreste.net/inicia-peregrinacion-de-la-caravana-migrante-de-orizaba-hacia-puebla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inicia peregrinación de la caravana migrante de Orizaba hacia Puebla</p></a></li><li><a href="https://noreste.net/imss-veracruz-sur-invita-a-continuar-con-chequeos-en-modulos-prevenimss/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-3.24.28-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-3.24.28-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-3.24.28-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-3.24.28-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>IMSS Veracruz Sur invita a continuar con chequeos en Módulos PrevenIMSS</p></a></li><li><a href="https://noreste.net/orizaba-es-la-capital-del-mundo-y-sucursal-del-paraiso-juan-manuel-diez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-2.23.43-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-2.23.43-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-2.23.43-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Orizaba es la capital del Mundo y sucursal del paraíso: Juan Manuel Diez</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/adoquinados-de-bajadas-de-playa-en-costa-esmeralda-estaran-listas-para-antes-de-semana-santa-afirma-gobernador/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/IMG-20220201-WA0188-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/IMG-20220201-WA0188-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/IMG-20220201-WA0188-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/IMG-20220201-WA0188-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Adoquinados de bajadas de playa en Costa Esmeralda estarán listas para antes de Semana Santa, afirma Gobernador</p></a></li><li><a href="https://noreste.net/aseguran-a-13-indocumentados-y-capturan-a-2-sujetos-en-coatzacoalcos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aseguran a 13 indocumentados y capturan a 2 sujetos en Coatzacoalcos</p></a></li><li><a href="https://noreste.net/asesinan-balazos-a-tatuador-en-coatzacoalcos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asesinan balazos a tatuador en Coatzacoalcos</p></a></li><li><a href="https://noreste.net/falla-en-turbogenerador-propicia-densa-capa-de-humo-en-el-complejo-morelos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Falla en turbogenerador propicia densa capa de humo en el Complejo Morelos</p></a></li><li><a href="https://noreste.net/propuesta-de-diputada-carmen-medel-es-un-regalo-al-crimen-organizado-acusa-canaco-minatitlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-09.58.27-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-09.58.27-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-09.58.27-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Propuesta de diputada Carmen Medel es «un regalo al crimen organizado» acusa CANACO Minatitlán</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537253 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/poza-rica-entrega-de-escrituras-casa-por-casa-y-sin-intermediarios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-7.10.53-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-7.10.53-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-7.10.53-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Poza Rica: Entrega de escrituras casa por casa y sin intermediarios</p></a></li><li><a href="https://noreste.net/seleccion-de-softball-de-tecolutla-se-prepara-rumbo-al-regional/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-6.05.48-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-6.05.48-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-6.05.48-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-6.05.48-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Selección de Softball de Tecolutla se prepara rumbo al regional</p></a></li><li><a href="https://noreste.net/tecolutla-apoyan-a-padres-de-familia-con-preinscripcion-en-telesecundaria-aquiles-serdan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-5.59.01-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-5.59.01-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-5.59.01-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tecolutla: Apoyan a padres de familia con preinscripción en Telesecundaria Aquiles Serdán</p></a></li><li><a href="https://noreste.net/poza-rica-lucha-frontal-en-el-dia-mundial-contra-el-cancer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-6.03.45-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-6.03.45-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-6.03.45-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-6.03.45-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Poza Rica: Lucha frontal en el Día Mundial contra el Cáncer</p></a></li><li><a href="https://noreste.net/quedo-reparado-el-transformador-de-planta-tratadora-de-casas-geo-en-coatzintla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-5.32.38-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-5.32.38-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-5.32.38-PM-300x180.jpeg 300w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-5.32.38-PM-1024x614.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-5.32.38-PM-768x461.jpeg 768w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-5.32.38-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-5.32.38-PM-590x354.jpeg 590w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-5.32.38-PM.jpeg 1280w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Quedó reparado el transformador de planta tratadora de Casas Geo en Coatzintla</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/transito-prohibe-estacionar-vehiculos-frente-al-parque-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-5.58.51-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-5.58.51-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-5.58.51-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-5.58.51-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tránsito prohíbe estacionar vehículos frente al parque en Papantla</p></a></li><li><a href="https://noreste.net/papantla-poblacion-hace-conciencia-para-aplicarse-la-vacuna-anticovid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-5.25.27-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-5.25.27-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-5.25.27-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-5.25.27-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Papantla: Población hace conciencia para aplicarse la vacuna anticovid-19</p></a></li><li><a href="https://noreste.net/reapertura-del-tajin-para-el-siete-de-febrero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/piramides1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/piramides1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/piramides1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/piramides1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reapertura del Tajín para el siete de febrero</p></a></li><li><a href="https://noreste.net/pc-estatal-realiza-curso-de-capacitacion-regional-a-unidades-municipales-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-03-at-4.36.13-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-03-at-4.36.13-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-03-at-4.36.13-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-03-at-4.36.13-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PC Estatal realiza curso de Capacitación Regional a Unidades Municipales en Papantla</p></a></li><li><a href="https://noreste.net/inicia-la-lucha-contra-enfermedades-transmitidas-por-vectores-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-03-at-3.55.50-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-03-at-3.55.50-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-03-at-3.55.50-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-03-at-3.55.50-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inicia la lucha contra enfermedades transmitidas por vectores en Papantla</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/activa-pc-tuxpan-protocolos-de-seguridad-ante-la-llegada-del-frente-frio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-7.44.56-PM-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-7.44.56-PM-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-7.44.56-PM-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-7.44.56-PM-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Activa PC Tuxpan protocolos de seguridad ante la llegada del Frente Frío</p></a></li><li><a href="https://noreste.net/tuxpan-frentes-frios-mantienen-congelado-al-sector-turistico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-7.16.51-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-7.16.51-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-7.16.51-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-7.16.51-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tuxpan: Frentes fríos mantienen congelado al sector turístico</p></a></li><li><a href="https://noreste.net/tuxpan-adultos-de-los-40-a-50-anos-los-renuentes-a-vacunarse-contra-el-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-7.07.35-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-7.07.35-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-7.07.35-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-7.07.35-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tuxpan: Adultos de los 40 a 50 años los renuentes a vacunarse contra el COVID-19</p></a></li><li><a href="https://noreste.net/alcalde-de-chontla-es-nombrado-presidente-de-la-red-veracruzana-de-municipios-por-la-salud/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-6.05.52-PM-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-6.05.52-PM-2-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-6.05.52-PM-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alcalde de Chontla es nombrado presidente de la Red Veracruzana de Municipios por la Salud</p></a></li><li><a href="https://noreste.net/ampliaran-area-de-humedales-en-tamiahua/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-03-at-8.06.24-PM-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-03-at-8.06.24-PM-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-03-at-8.06.24-PM-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-03-at-8.06.24-PM-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ampliarán área de humedales en Tamiahua</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332 mvp-mega-dropdown"><a href="https://noreste.net/category/nacional/">Nacional</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/pc-venustiano-carranza-en-alerta-por-bajas-temperaturas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/IMG-20220204-WA0165-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/IMG-20220204-WA0165-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/IMG-20220204-WA0165-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/IMG-20220204-WA0165-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PC Venustiano Carranza en alerta por bajas temperaturas</p></a></li><li><a href="https://noreste.net/semaforo-covid-solo-4-estados-en-color-verde/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/16420530988534-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/16420530988534-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/16420530988534-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/16420530988534-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Semáforo Covid: Solo 4 estados en color verde</p></a></li><li><a href="https://noreste.net/rosario-robles-continuara-en-prision-el-delito-que-se-le-imputa-continua-vigente-determina-juez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/UWSWGD7ZEXPTY6EDIHMROWCC54-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/UWSWGD7ZEXPTY6EDIHMROWCC54-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/UWSWGD7ZEXPTY6EDIHMROWCC54-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/UWSWGD7ZEXPTY6EDIHMROWCC54-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rosario Robles continuará en prisión; el delito que se le imputa continúa vigente, determina juez</p></a></li><li><a href="https://noreste.net/15-heridos-en-enfrentamientos-entre-normalistas-y-gn/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/estu4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/estu4-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/estu4-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/estu4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>15 heridos en enfrentamientos entre normalistas y GN en Guerrero</p></a></li><li><a href="https://noreste.net/reaparece-enrique-pena-nieto-lamenta-muerte-de-bailleres-en-redes-sociales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/penanieto1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/penanieto1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/penanieto1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/penanieto1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reaparece Enrique Peña Nieto, lamenta muerte de Baillères en redes sociales</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331 mvp-mega-dropdown"><a href="https://noreste.net/category/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/cientificos-de-harvard-proponen-tres-medidas-para-prevenir-futuras-pandemias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/7811_pedido-5168-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/7811_pedido-5168-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/7811_pedido-5168-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/7811_pedido-5168-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Científicos de Harvard proponen tres medidas para prevenir futuras pandemias</p></a></li><li><a href="https://noreste.net/van-mas-de-20-personas-muertas-por-cocaina-adulterada-en-buenos-aires/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/cocaina1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/cocaina1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/cocaina1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/cocaina1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Mueren más de 20 personas por cocaína adulterada en Buenos Aires</p></a></li><li><a href="https://noreste.net/lider-islamico-muere-en-operativo-antiterrorista-estadounidense/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/muere-isis-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/muere-isis-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/muere-isis-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/muere-isis-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Líder Islámico muere en operativo antiterrorista estadounidense; explotó una bomba  y mata a su familia</p></a></li><li><a href="https://noreste.net/adolescente-confeso-haber-matado-a-su-mama-y-hermanos-porque-perdio-en-un-juego-en-linea/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/juegomata1-semana-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/juegomata1-semana-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/juegomata1-semana-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/juegomata1-semana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Adolescente confesó haber matado a su mamá y hermanos porque perdió un juego en línea</p></a></li><li><a href="https://noreste.net/boda-de-pelicula-al-estilo-el-padrino-narcos-se-envuelven-en-enfrentamientos-y-tres-mueren/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/bodanarcos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/bodanarcos-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/bodanarcos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Boda de película al estilo el Padrino, narcos se envuelven en enfrentamientos y tres mueren</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329 mvp-mega-dropdown"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/confirmadisimo-euphoria-tendra-una-tercera-temporada-tras-batir-record-de-audiencia-en-hbo-max/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/euphoria-t.jpg_554688468-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/euphoria-t.jpg_554688468-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/euphoria-t.jpg_554688468-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/euphoria-t.jpg_554688468-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Confirmadísimo! ‘Euphoria’ tendrá una tercera temporada tras batir récord de audiencia en HBO Max</p></a></li><li><a href="https://noreste.net/polemica-por-documental-de-georgina-rodriguez-novia-de-cr7/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/soygeorgina3-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/soygeorgina3-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/02/soygeorgina3-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/02/soygeorgina3-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polémica por documental de Georgina Rodríguez, novia de CR7</p></a></li><li><a href="https://noreste.net/se-pone-romantico-carlos-rivera-en-redes-sociales-fans-enloquecen/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/rivera1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/rivera1-400x240.png 400w, https://noreste.net/wp-content/uploads/2022/02/rivera1-1000x600.png 1000w, https://noreste.net/wp-content/uploads/2022/02/rivera1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se pone romántico Carlos Rivera en redes sociales, fans enloquecen</p></a></li><li><a href="https://noreste.net/encuentran-sin-vida-al-actor-moses-j-moseley/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/IMG_01022022_214231_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/IMG_01022022_214231_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/IMG_01022022_214231_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/IMG_01022022_214231_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Encuentran sin vida al actor Moses J. Moseley</p></a></li><li><a href="https://noreste.net/rihanna-espera-a-su-primer-bebe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/rihanna-somos-news-embarazada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/rihanna-somos-news-embarazada-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/rihanna-somos-news-embarazada-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/rihanna-somos-news-embarazada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rihanna espera a su primer bebe</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330 mvp-mega-dropdown"><a href="https://noreste.net/category/deportes/">Meta</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/660732-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/pekin-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/pekin-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/pekin-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Con una Ceremonia de apertura, comienzan los Juegos Olímpicos de Invierno de Pekín 2022</p></a></li><li><a href="https://noreste.net/a-la-semifinal-de-la-serie-del-caribe-charros-de-jalisco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/16437529959837-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/16437529959837-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/16437529959837-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/16437529959837-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A la semifinal de la Serie del Caribe, Charros de Jalisco</p></a></li><li><a href="https://noreste.net/tom-brady-dice-adios-al-emparrillado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/IMG_29012022_140914_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/IMG_29012022_140914_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/IMG_29012022_140914_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/IMG_29012022_140914_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tom Brady dice adiós al emparrillado</p></a></li><li><a href="https://noreste.net/barca-confirma-refuerzo-con-adama-traore/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/IMG_29012022_134836_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/IMG_29012022_134836_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/IMG_29012022_134836_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/IMG_29012022_134836_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Barça confirma refuerzo con Adama Traoré</p></a></li><li><a href="https://noreste.net/juarez-fc-lanza-camiseta-en-homenaje-a-juan-gabriel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/fc-juarez-juan-gabriel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/fc-juarez-juan-gabriel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/fc-juarez-juan-gabriel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/fc-juarez-juan-gabriel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Juárez FC lanza camiseta en homenaje a Juan Gabriel</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333 mvp-mega-dropdown"><a href="https://noreste.net/category/nota-roja/">Nota roja</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/cinco-lesionados-en-choque-de-auto-y-trailer-en-el-libramiento-xalapa-perote/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/Polish_20220204_203916997-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/Polish_20220204_203916997-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/Polish_20220204_203916997-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/Polish_20220204_203916997-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cinco lesionados en choque de auto y tráiler en el libramiento Xalapa-Perote</p></a></li><li><a href="https://noreste.net/cuatro-ministeriales-heridos-en-volcadura-de-patrulla-en-cuichapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/Polish_20220204_203053646-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/Polish_20220204_203053646-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/Polish_20220204_203053646-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/Polish_20220204_203053646-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cuatro ministeriales heridos en volcadura de patrulla en Cuichapa</p></a></li><li><a href="https://noreste.net/tres-heridos-a-balazos-tras-rina-en-baile-en-cosautlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-5.28.14-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-5.28.14-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-5.28.14-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-5.28.14-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tres heridos a balazos tras riña en baile en Cosautlán</p></a></li><li><a href="https://noreste.net/trailer-cargado-con-cerveza-se-vuelca-en-nautla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-5.19.50-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-5.19.50-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-5.19.50-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-5.19.50-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tráiler cargado con cerveza se vuelca en Nautla</p></a></li><li><a href="https://noreste.net/tres-ministeriales-heridos-en-balacera-en-coatzacoalcos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-4.59.01-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-4.59.01-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-4.59.01-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/02/WhatsApp-Image-2022-02-04-at-4.59.01-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tres ministeriales heridos en balacera en Coatzacoalcos</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254 mvp-mega-dropdown"><a href="https://noreste.net/category/tecnologia/">Tecnología</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/por-calentamiento-extremo-oceanos-al-borde-del-colapso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/La-mayor-parte-de-los-oceanos-han-experimentado-calor-extremo-desde-2014-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/La-mayor-parte-de-los-oceanos-han-experimentado-calor-extremo-desde-2014-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/La-mayor-parte-de-los-oceanos-han-experimentado-calor-extremo-desde-2014-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/La-mayor-parte-de-los-oceanos-han-experimentado-calor-extremo-desde-2014-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Por calentamiento extremo, océanos al borde del colapso</p></a></li><li><a href="https://noreste.net/meta-se-alia-con-la-nfl-para-crear-avatares-personalizados-del-super-bowl-lvi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/meta-nfl-suman-esfuerzos-preparar-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/meta-nfl-suman-esfuerzos-preparar-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/meta-nfl-suman-esfuerzos-preparar-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/meta-nfl-suman-esfuerzos-preparar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Meta se alía con la NFL para crear avatares personalizados del Super Bowl LVI</p></a></li><li><a href="https://noreste.net/un-cohete-chocara-con-la-luna-se-trata-de-falcon-9-de-la-empresa-spacex/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/spacex-moon-falcon-9-independent-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/spacex-moon-falcon-9-independent-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/spacex-moon-falcon-9-independent-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/spacex-moon-falcon-9-independent-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un cohete chocará con la luna, se trata de Falcón 9 de la empresa SpaceX</p></a></li><li><a href="https://noreste.net/elon-musk-ofrece-5-mil-dolares-a-estudiante-para-que-elimine-su-cuenta-de-twitter/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/IMG_29012022_143818_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/IMG_29012022_143818_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/IMG_29012022_143818_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/IMG_29012022_143818_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Elon Musk ofrece 5 mil dólares a estudiante para que elimine su cuenta de Twitter</p></a></li><li><a href="https://noreste.net/en-uganda-descubren-nueva-especie-de-insecto-increiblemente-raro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/Insecto-nueva-especie-EFE-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/Insecto-nueva-especie-EFE-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/Insecto-nueva-especie-EFE-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/Insecto-nueva-especie-EFE-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En Uganda descubren nueva especie de insecto &#8216;increíblemente raro&#8217;</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257 mvp-mega-dropdown"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/horoscopos-mhoni-vidente-fin-de-semana-del-04-al-06-de-febrero-de-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/maxresdefault-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/maxresdefault-3-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/maxresdefault-3-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/maxresdefault-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente fin de semana del 04 al 06 de febrero de 2022</p></a></li><li><a href="https://noreste.net/horoscopos-mhoni-vidente-viernes-04-de-febrero-de-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/Foto-Radio-Formula-Viernes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/Foto-Radio-Formula-Viernes-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/Foto-Radio-Formula-Viernes-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/Foto-Radio-Formula-Viernes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente viernes 04 de febrero de 2022</p></a></li><li><a href="https://noreste.net/conoce-las-propiedades-que-contiene-el-brocoli/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/www.cocinayvino.com-brocoli-dos-opciones-para-disfrutar-este-poderoso-vegetal-brocoli-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/www.cocinayvino.com-brocoli-dos-opciones-para-disfrutar-este-poderoso-vegetal-brocoli-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/www.cocinayvino.com-brocoli-dos-opciones-para-disfrutar-este-poderoso-vegetal-brocoli-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/www.cocinayvino.com-brocoli-dos-opciones-para-disfrutar-este-poderoso-vegetal-brocoli-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conoce las propiedades que contiene el brócoli</p></a></li><li><a href="https://noreste.net/averigua-que-tan-efectivos-son-los-alimentos-afrodisiacos-para-hombres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/4475421-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/4475421-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/4475421-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/4475421-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Averigua qué tan efectivos son los alimentos afrodisíacos para hombres</p></a></li><li><a href="https://noreste.net/horoscopos-mhoni-vidente-miercoles-02-de-febrero-de-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/Foto-Radio-Formula-Miercoles-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/Foto-Radio-Formula-Miercoles-3-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/Foto-Radio-Formula-Miercoles-3-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/Foto-Radio-Formula-Miercoles-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente miércoles 02 de febrero de 2022</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258 mvp-mega-dropdown"><a href="https://noreste.net/category/viral/">Viral</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/es-arrestado-mientras-propone-matrimonio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/joventik-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/joventik-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/joventik-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>¿Es arrestado mientras propone matrimonio?</p></a></li><li><a href="https://noreste.net/sadie-se-viste-de-heroina-salvo-vida-de-su-dueno-con-trombo-cerebral/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-25-at-6.29.28-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-25-at-6.29.28-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-25-at-6.29.28-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-25-at-6.29.28-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sadie se viste de heroína; salvó vida de su dueño con trombo cerebral</p></a></li><li><a href="https://noreste.net/joven-se-aferro-a-la-vida-y-vencio-al-cancer-pero-murio-atropellado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/fjgquajxiaiqdmd-medium-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/fjgquajxiaiqdmd-medium-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/fjgquajxiaiqdmd-medium-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Joven se aferró a la vida y venció al cáncer, pero murió atropellado</p></a></li><li><a href="https://noreste.net/peces-se-quieren-salir-del-mar-de-la-paz-video-se-viraliza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/peces-quieren-salir-mar-1-696x392-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/peces-quieren-salir-mar-1-696x392-2-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/peces-quieren-salir-mar-1-696x392-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Peces se quieren salir del mar de La Paz, video se viraliza</p></a></li><li><a href="https://noreste.net/engano-a-todos-se-hizo-pasar-por-experto-en-derechos-humanos-y-la-mienta-en-television/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/el-financiero-codigo-san-luis-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/el-financiero-codigo-san-luis-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/el-financiero-codigo-san-luis-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Engañó a todos, se hizo pasar por experto en Derechos Humanos y la «mienta» en televisión</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328 mvp-mega-dropdown"><a href="https://noreste.net/category/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/museo-teodoro-cano-invita-a-conversatorio-sobre-las-fiestas-de-la-candelaria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/CHARLA-EN-MUSEO-TEODORO-CANO-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/CHARLA-EN-MUSEO-TEODORO-CANO-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/CHARLA-EN-MUSEO-TEODORO-CANO-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/CHARLA-EN-MUSEO-TEODORO-CANO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Museo Teodoro Cano invita a conversatorio sobre las fiestas de la Candelaria</strong></p></a></li><li><a href="https://noreste.net/cultura-comunitaria-reforzara-sus-actividades-artistico-culturales-en-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/CULTURA-COMUNITARIA-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/CULTURA-COMUNITARIA-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/02/CULTURA-COMUNITARIA-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/02/CULTURA-COMUNITARIA-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Cultura Comunitaria reforzará sus actividades artístico-culturales en Veracruz</strong></p></a></li><li><a href="https://noreste.net/centro-cultural-casa-principal-presenta-conversatorio-sobre-violencia-de-genero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/CHARLA-SOBRE-VIOLENCIA-DE-GENERO-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/CHARLA-SOBRE-VIOLENCIA-DE-GENERO-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/02/CHARLA-SOBRE-VIOLENCIA-DE-GENERO-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/02/CHARLA-SOBRE-VIOLENCIA-DE-GENERO-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Centro Cultural Casa Principal presenta conversatorio sobre violencia de género</strong></p></a></li><li><a href="https://noreste.net/san-valentin-origen-del-dia-de-los-enamorados/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/a1736d030c02f9551b64c0f1820f3fc4043acd9b-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/a1736d030c02f9551b64c0f1820f3fc4043acd9b-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/02/a1736d030c02f9551b64c0f1820f3fc4043acd9b-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/02/a1736d030c02f9551b64c0f1820f3fc4043acd9b-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>San Valentín: Origen del Día de los Enamorados</p></a></li><li><a href="https://noreste.net/invita-ivec-a-taller-de-iniciacion-al-teatro-en-el-exconvento-betlehemita/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/MANUEL-CASAL-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/MANUEL-CASAL-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/02/MANUEL-CASAL-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Invita IVEC a taller de iniciación al teatro en el Exconvento Betlehemita</strong></p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="parts-post-single">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://noreste.net/en-cdmx-aplicaran-vacuna-covid-de-refuerzo-a-personas-de-30-a-39-anos-a-partir-del-14-de-febrero/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/cdmx/"><span class="mvp-post-cat left">CDMX</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">En CDMX aplicarán vacuna Covid de refuerzo a personas de 30 a 39 años a partir del 14 de febrero</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">Hace 32 mins</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-02-04">4 febrero, 2022</time></span>
										<meta itemprop="dateModified" content="2022-02-04 10:07 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1280" height="720" src="https://noreste.net/wp-content/uploads/2022/02/vacunacion_jovenes_cdmx_01-min.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://noreste.net/wp-content/uploads/2022/02/vacunacion_jovenes_cdmx_01-min.jpg 1280w, https://noreste.net/wp-content/uploads/2022/02/vacunacion_jovenes_cdmx_01-min-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2022/02/vacunacion_jovenes_cdmx_01-min-1024x576.jpg 1024w, https://noreste.net/wp-content/uploads/2022/02/vacunacion_jovenes_cdmx_01-min-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />																								<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2022/02/vacunacion_jovenes_cdmx_01-min-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/en-cdmx-aplicaran-vacuna-covid-de-refuerzo-a-personas-de-30-a-39-anos-a-partir-del-14-de-febrero/&amp;t=En CDMX aplicarán vacuna Covid de refuerzo a personas de 30 a 39 años a partir del 14 de febrero', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=En CDMX aplicarán vacuna Covid de refuerzo a personas de 30 a 39 años a partir del 14 de febrero -&amp;url=https://noreste.net/en-cdmx-aplicaran-vacuna-covid-de-refuerzo-a-personas-de-30-a-39-anos-a-partir-del-14-de-febrero/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/en-cdmx-aplicaran-vacuna-covid-de-refuerzo-a-personas-de-30-a-39-anos-a-partir-del-14-de-febrero/&amp;media=https://noreste.net/wp-content/uploads/2022/02/vacunacion_jovenes_cdmx_01-min-1000x600.jpg&amp;description=En CDMX aplicarán vacuna Covid de refuerzo a personas de 30 a 39 años a partir del 14 de febrero', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=En CDMX aplicarán vacuna Covid de refuerzo a personas de 30 a 39 años a partir del 14 de febrero&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/en-cdmx-aplicaran-vacuna-covid-de-refuerzo-a-personas-de-30-a-39-anos-a-partir-del-14-de-febrero/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/en-cdmx-aplicaran-vacuna-covid-de-refuerzo-a-personas-de-30-a-39-anos-a-partir-del-14-de-febrero/&amp;t=En CDMX aplicarán vacuna Covid de refuerzo a personas de 30 a 39 años a partir del 14 de febrero', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=En CDMX aplicarán vacuna Covid de refuerzo a personas de 30 a 39 años a partir del 14 de febrero -&amp;url=https://noreste.net/en-cdmx-aplicaran-vacuna-covid-de-refuerzo-a-personas-de-30-a-39-anos-a-partir-del-14-de-febrero/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/en-cdmx-aplicaran-vacuna-covid-de-refuerzo-a-personas-de-30-a-39-anos-a-partir-del-14-de-febrero/&amp;media=https://noreste.net/wp-content/uploads/2022/02/vacunacion_jovenes_cdmx_01-min-1000x600.jpg&amp;description=En CDMX aplicarán vacuna Covid de refuerzo a personas de 30 a 39 años a partir del 14 de febrero', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=En CDMX aplicarán vacuna Covid de refuerzo a personas de 30 a 39 años a partir del 14 de febrero https://noreste.net/en-cdmx-aplicaran-vacuna-covid-de-refuerzo-a-personas-de-30-a-39-anos-a-partir-del-14-de-febrero/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=En CDMX aplicarán vacuna Covid de refuerzo a personas de 30 a 39 años a partir del 14 de febrero&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/en-cdmx-aplicaran-vacuna-covid-de-refuerzo-a-personas-de-30-a-39-anos-a-partir-del-14-de-febrero/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_661008" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Ciudad de México.</strong>&#8211; El Gobierno de la Ciudad de México anunció nuevas jornadas de vacunación contra COVID-19 para las próximas dos semanas febrero de 2022, donde destaca la aplicación de la dosis de refuerzo para personas del grupo de edad de entre 30 y 39 años.</p>



<p>Eduardo Clark, director general de la Agencia Digital de Innovación Pública (ADIP), apuntó que la aplicación de este refuerzo a personas de entre 30 y 39 años de edad será entre el 14 y el 19 de febrero, aunque la próxima semana se darán detalles de sedes y el fármaco que se aplicará.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="980" height="735" src="https://noreste.net/wp-content/uploads/2022/02/OS4WERUEKUSHGZOW3TFVAVTMB4.jpg" alt="" class="wp-image-661010" srcset="https://noreste.net/wp-content/uploads/2022/02/OS4WERUEKUSHGZOW3TFVAVTMB4.jpg 980w, https://noreste.net/wp-content/uploads/2022/02/OS4WERUEKUSHGZOW3TFVAVTMB4-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2022/02/OS4WERUEKUSHGZOW3TFVAVTMB4-768x576.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /><figcaption>Foto: El País</figcaption></figure>



<p>Les podemos confirmar que vamos a iniciar con el refuerzo para todas las personas de entre 30 y 39 años el unes 14 de febrero y lo vamos a concluir el sábado 19 de febrero, el próximo viernes vamos a dar más información (…) Las personas de este grupo de edad que vayan preparando su calendario”, apuntó.</p>



<p>Clark detalló que entre el miércoles 9 y el sábado 12 de febrero se aplicarán vacunas anticovid a personas rezagadas: primeras dosis, segundas dosis refuerzos a grupos de edad mayores de 40 años, refuerzos a personal educativo y médico, así como primeras y segundas dosis a jóvenes.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="576" src="https://noreste.net/wp-content/uploads/2022/02/vacunacion_covid_40a49_02-min-1024x576.jpg" alt="" class="wp-image-661012" srcset="https://noreste.net/wp-content/uploads/2022/02/vacunacion_covid_40a49_02-min-1024x576.jpg 1024w, https://noreste.net/wp-content/uploads/2022/02/vacunacion_covid_40a49_02-min-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2022/02/vacunacion_covid_40a49_02-min-768x432.jpg 768w, https://noreste.net/wp-content/uploads/2022/02/vacunacion_covid_40a49_02-min.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Capital 21</figcaption></figure>



<p>Las sedes de vacunación para personas rezagadas serán el Pepsi Center, Estadio Olímpico Universitario, CENCIS Marina y la Sala de Armas de la Ciudad Deportiva Magdalena Mixhuca.</p>



<p>En la Ciudad de México, un total de seis millones 860 mil 473 personas tienen su esquema completo de vacunación anticovid, lo que representa el 96 por ciento de los residentes capitalinos, mientras que tres millones 110 mil 879 vacunas ciudadanos, el 43 por ciento, ya recibieron la dosis de refuerzo.</p>



<p><strong>Con información de López-Dóriga Digital</strong></p>



<p>También te puede interesar ver: <a href="https://noreste.net/fgjcdmx-invita-a-victimas-del-colapso-de-la-linea-12-del-metro-aceptar-acuerdos-reparatorios/" data-type="post" data-id="660131">FGJCDMX invita a víctimas del colapso de la Línea 12 del Metro aceptar acuerdos reparatorios</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_661008&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/en-cdmx-aplicaran-vacuna-covid-de-refuerzo-a-personas-de-30-a-39-anos-a-partir-del-14-de-febrero\/&quot;,&quot;postId&quot;:661008,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://noreste.net/tag/cdmx/" rel="tag">CDMX</a><a href="https://noreste.net/tag/vacuna-covid-de-refuerzo/" rel="tag">vacuna covid de refuerzo</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://noreste.net/fgjcdmx-invita-a-victimas-del-colapso-de-la-linea-12-del-metro-aceptar-acuerdos-reparatorios/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>FGJCDMX invita a víctimas del colapso de la Línea 12 del Metro aceptar acuerdos reparatorios</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png"/>
																	<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Noreste">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												
<script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '5f4df22241344b6d145e6e4e',
      AdUnitType: '2',
      PublisherID: '008799414099185',
      PlacementID: 'pltp5ez8V1ak4vJZxrZ',
      DivID: '',
      IAB_Category: 'IAB12',
      Keywords: '',
      Language: 'es-es',
      BG_Color: '',
      Text_Color: '',
      Font: '',
      FontSize: '',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/52366/tag"></script>

<!-- Agency Orquidea - 1 x 1 -->
<script src='//tags.orquideassp.com/tag/4339'></script>
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<a href="https://preview.disneyplus.com/mx/" target="_blank"><img class="mvp-leader1" src="https://noreste.net/wp-content/uploads/2021/03/disney-plus-free-trial-banner-18.jpg" /></a>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://noreste.net/fgjcdmx-invita-a-victimas-del-colapso-de-la-linea-12-del-metro-aceptar-acuerdos-reparatorios/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/Reuters-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/Reuters-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/Reuters-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/Reuters-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/02/Reuters-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/Reuters-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/02/Reuters-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>FGJCDMX invita a víctimas del colapso de la Línea 12 del Metro aceptar acuerdos reparatorios</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/fgjcdmx-presenta-otras-dos-solicitudes-de-extradicion-contra-andres-roemer/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/Andres-Roemer-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/Andres-Roemer-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/Andres-Roemer-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/Andres-Roemer-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/02/Andres-Roemer-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/Andres-Roemer-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/02/Andres-Roemer-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>FGJCDMX presenta otras dos solicitudes de extradición contra Andrés Roemer</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/fgjcdmx-anuncia-reapertura-del-caso-digna-ochoa/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/Caso-de-la-abogada-Digna-Ochoa-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/Caso-de-la-abogada-Digna-Ochoa-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/Caso-de-la-abogada-Digna-Ochoa-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/Caso-de-la-abogada-Digna-Ochoa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/01/Caso-de-la-abogada-Digna-Ochoa-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/Caso-de-la-abogada-Digna-Ochoa-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/01/Caso-de-la-abogada-Digna-Ochoa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>FGJCDMX anuncia reapertura del caso Digna Ochoa</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/hospitalizaciones-y-nuevos-casos-por-covid-a-la-baja-en-cdmx/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/panorama-mexico-centro-financiero-Suriel-Ramzal-copia-scaled-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/panorama-mexico-centro-financiero-Suriel-Ramzal-copia-scaled-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/panorama-mexico-centro-financiero-Suriel-Ramzal-copia-scaled-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/panorama-mexico-centro-financiero-Suriel-Ramzal-copia-scaled-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/01/panorama-mexico-centro-financiero-Suriel-Ramzal-copia-scaled-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/panorama-mexico-centro-financiero-Suriel-Ramzal-copia-scaled-1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/01/panorama-mexico-centro-financiero-Suriel-Ramzal-copia-scaled-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Hospitalizaciones y nuevos casos por Covid a la baja en CDMX</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/ejecutan-orden-de-aprehension-contra-facundo-rosas-por-caso-rapido-y-furioso/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/Facundo-Rosas-Rosas-extitular-de-Seguridad-Publica-con-Moreno-Valle-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/Facundo-Rosas-Rosas-extitular-de-Seguridad-Publica-con-Moreno-Valle-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/Facundo-Rosas-Rosas-extitular-de-Seguridad-Publica-con-Moreno-Valle-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/Facundo-Rosas-Rosas-extitular-de-Seguridad-Publica-con-Moreno-Valle-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/01/Facundo-Rosas-Rosas-extitular-de-Seguridad-Publica-con-Moreno-Valle-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/Facundo-Rosas-Rosas-extitular-de-Seguridad-Publica-con-Moreno-Valle-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/01/Facundo-Rosas-Rosas-extitular-de-Seguridad-Publica-con-Moreno-Valle-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Ejecutan orden de aprehensión contra Facundo Rosas, por caso &#8216;Rápido y Furioso&#8217;</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/ximena-garcia-activista-trans-es-asesinada-en-cdmx/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/Asesinan-Ximena-García-activista-trans-en-la-CDMX-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/Asesinan-Ximena-García-activista-trans-en-la-CDMX-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/01/Asesinan-Ximena-García-activista-trans-en-la-CDMX-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/01/Asesinan-Ximena-García-activista-trans-en-la-CDMX-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/01/Asesinan-Ximena-García-activista-trans-en-la-CDMX-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/Asesinan-Ximena-García-activista-trans-en-la-CDMX-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/01/Asesinan-Ximena-García-activista-trans-en-la-CDMX-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Ximena García, activista trans es asesinada en CDMX</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																										
												</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/cdmx/"><span class="mvp-post-cat left">CDMX</span></a></h3>
												<h1 class="mvp-post-title left">FGJCDMX invita a víctimas del colapso de la Línea 12 del Metro aceptar acuerdos reparatorios</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 2 días</span> <p>en</p> <span class="mvp-post-date">2 febrero, 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="640" src="https://noreste.net/wp-content/uploads/2022/02/Reuters.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/Reuters.jpg 1280w, https://noreste.net/wp-content/uploads/2022/02/Reuters-300x150.jpg 300w, https://noreste.net/wp-content/uploads/2022/02/Reuters-1024x512.jpg 1024w, https://noreste.net/wp-content/uploads/2022/02/Reuters-768x384.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_660131" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Ciudad de México.</strong>&#8211; La Fiscalía General de la Justicia (FGJ) de la Ciudad de México confirmó que el 80 por ciento de las víctimas que dejó el colapso en el tramo elevado de la Línea 12 del Metro ya firmaron acuerdos reparatorios con el Gobierno local.</p>



<p>En mensaje a medios la fiscal Ernestina Godoy invitó al 20 por ciento de víctimas restantes a acercarse con las autoridades para mediar la posibilidad de alcanzar la totalidad de los acuerdos reparatorios.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="https://noreste.net/wp-content/uploads/2022/02/linea_crop1643839826588.jpg_1902800913-1024x768.jpg" alt="" class="wp-image-660140" srcset="https://noreste.net/wp-content/uploads/2022/02/linea_crop1643839826588.jpg_1902800913-1024x768.jpg 1024w, https://noreste.net/wp-content/uploads/2022/02/linea_crop1643839826588.jpg_1902800913-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2022/02/linea_crop1643839826588.jpg_1902800913-768x576.jpg 768w, https://noreste.net/wp-content/uploads/2022/02/linea_crop1643839826588.jpg_1902800913.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: El Informador</figcaption></figure>



<p>La funcionaria describió como “históricos y sin precedentes” los acuerdos alcanzados tras la tragedia del 3 de mayo de 2021 en la que 26 personas murieron.</p>



<blockquote class="wp-block-quote"><p>«No existen antecedentes, tanto a nivel nacional como internacional, que en un evento de esta magnitud haya habido la intención de las partes, en tan poco tiempo, para atender integralmente a las víctimas y a sus familiares para que puedan regresar a su vida cotidiana”, resaltó.</p></blockquote>



<p>Godoy Ramos aseguró que la Fiscalía capitalina realizó planteamientos objetivos y apegados a la ley y al debido proceso para proteger los derechos de las víctimas y ofendidos de manera integral.</p>



<p>De este modo, dijo, Carso Infraestructura y Construcción (CICSA) se ofreció a atender los daños causados a víctimas.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="576" src="https://noreste.net/wp-content/uploads/2022/02/f1280x720-142546_274221_5050-1024x576.jpg" alt="" class="wp-image-660141" srcset="https://noreste.net/wp-content/uploads/2022/02/f1280x720-142546_274221_5050-1024x576.jpg 1024w, https://noreste.net/wp-content/uploads/2022/02/f1280x720-142546_274221_5050-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2022/02/f1280x720-142546_274221_5050-768x432.jpg 768w, https://noreste.net/wp-content/uploads/2022/02/f1280x720-142546_274221_5050.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Proceso</figcaption></figure>



<p>Sobre los acuerdos reparatorios, la fiscal indicó que permitieron abreviar la resolución de “un juicio largo y desgastante” que derivó en ordenar la reparación del daño.</p>



<blockquote class="wp-block-quote"><p>«Reiteramos el llamado respetuoso, fraterno, a las personas que escucharon la propuesta pero que decidieron no firmar. Los invitamos a que se acerquen a la Fiscalía y con ello mediar la posibilidad de alcanzar la totalidad de los acuerdos.”</p></blockquote>



<p>La Fiscalía esperará a la audiencia para determinar o no la extinción penal de la causa.</p>



<p><strong>Con información de López-Dóriga Digital</strong></p>



<p>También te puede interesar ver: <a href="https://noreste.net/gobierno-de-cdmx-preve-que-linea-12-del-metro-reanude-operaciones-a-finales-de-2022/" data-type="post" data-id="655788">Gobierno de CDMX prevé que Línea 12 del Metro reanude operaciones a finales de 2022</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_660131&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/fgjcdmx-invita-a-victimas-del-colapso-de-la-linea-12-del-metro-aceptar-acuerdos-reparatorios\/&quot;,&quot;postId&quot;:660131,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/fgjcdmx-invita-a-victimas-del-colapso-de-la-linea-12-del-metro-aceptar-acuerdos-reparatorios/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/cdmx/"><span class="mvp-post-cat left">CDMX</span></a></h3>
												<h1 class="mvp-post-title left">FGJCDMX presenta otras dos solicitudes de extradición contra Andrés Roemer</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 2 días</span> <p>en</p> <span class="mvp-post-date">2 febrero, 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="720" src="https://noreste.net/wp-content/uploads/2022/02/Andres-Roemer.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/Andres-Roemer.jpg 1280w, https://noreste.net/wp-content/uploads/2022/02/Andres-Roemer-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2022/02/Andres-Roemer-1024x576.jpg 1024w, https://noreste.net/wp-content/uploads/2022/02/Andres-Roemer-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_660143" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Ciudad de México.</strong>&#8211; La Fiscalía General de Justicia (FGJ) de la Ciudad de México presentó dos nuevas solicitudes de extradición contra Andrés Roemer, exdiplomático acusado por acoso sexual y violación que se encuentra en Israel.</p>



<p>En un mensaje a medios la fiscal Ernestina Godoy detalló que las solicitudes de extradición fueron presentadas ante la Fiscalía General de la República (FGR).</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="576" src="https://noreste.net/wp-content/uploads/2022/02/presentan-dos-solicitudes-mas-de-extradicion-contra-andres-roemer-1024x576.jpg" alt="" class="wp-image-660146" srcset="https://noreste.net/wp-content/uploads/2022/02/presentan-dos-solicitudes-mas-de-extradicion-contra-andres-roemer-1024x576.jpg 1024w, https://noreste.net/wp-content/uploads/2022/02/presentan-dos-solicitudes-mas-de-extradicion-contra-andres-roemer-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2022/02/presentan-dos-solicitudes-mas-de-extradicion-contra-andres-roemer-768x432.jpg 768w, https://noreste.net/wp-content/uploads/2022/02/presentan-dos-solicitudes-mas-de-extradicion-contra-andres-roemer.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Diario del Yaqui</figcaption></figure>



<p>Tras ser traducidas las solicitudes serán entregadas a la Secretaría de Relaciones Exteriores (SRE) para su trámite diplomático ante las autoridades de Israel.</p>



<blockquote class="wp-block-quote"><p>«Con ello sumarán en total cinco solicitudes de extradición en contra de esta persona”, apuntó la fiscal capitalina.</p></blockquote>



<p>Las primeras tres peticiones de extradición fueron presentadas en diciembre pasado. Todas las solicitudes se han presentado bajo el principio de reciprocidad internacional.</p>



<p>Ernestina Godoy reiteró que la Fiscalía de la Ciudad de México agotará todos los recursos a su alcance para que las víctimas de Andrés Roemer obtengan justicia.</p>



<p>En febrero de 2021 más de una decena de mujeres rompieron el silencio al acusar al escritor de abusos sexuales y comportamientos inapropiados en diversas ocasiones.</p>



<p>Debido a ello, el 8 de marzo, Día Internacional de la Mujer, la casa del exdiplomático fue blindada ante la posibilidad de que grupos feministas la vandalizaran.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="576" src="https://noreste.net/wp-content/uploads/2022/02/solicitudes-de-extradicion-1024x576.jpg" alt="" class="wp-image-660147" srcset="https://noreste.net/wp-content/uploads/2022/02/solicitudes-de-extradicion-1024x576.jpg 1024w, https://noreste.net/wp-content/uploads/2022/02/solicitudes-de-extradicion-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2022/02/solicitudes-de-extradicion-768x432.jpg 768w, https://noreste.net/wp-content/uploads/2022/02/solicitudes-de-extradicion.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Oronoticias</figcaption></figure>



<p>Según las víctimas, Andrés Roemer realizaba siempre el mismo modus operandi: con excusas laborales citaba a sus presuntas víctimas en su casa y después de un breve rato hablando de trabajo comenzaban los tocamientos e insinuaciones para finalmente, en la mayoría de los casos, ofrecerles dinero.</p>



<p>El filántropo, quien fue cónsul de México en San Francisco (EE.UU.), solía mencionar a las víctimas que era amigo del empresario Ricardo Salinas Pliego, dueño de TV Azteca, empresa de televisión para la que también trabajaba.</p>



<p><strong>Con información de López-Dóriga Digital y EFE</strong></p>



<p>También te puede interesar ver: <a href="https://noreste.net/fgjcdmx-anuncia-reapertura-del-caso-digna-ochoa/" data-type="post" data-id="658717">FGJCDMX anuncia reapertura del caso Digna Ochoa</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_660143&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/fgjcdmx-presenta-otras-dos-solicitudes-de-extradicion-contra-andres-roemer\/&quot;,&quot;postId&quot;:660143,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/fgjcdmx-presenta-otras-dos-solicitudes-de-extradicion-contra-andres-roemer/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/cdmx/"><span class="mvp-post-cat left">CDMX</span></a></h3>
												<h1 class="mvp-post-title left">¡Felices de estar en México!, expresaron los biólogos mexicanos a su llegada de Tonga</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/2bc4177081941a8b079b908e3fbf5dac?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2bc4177081941a8b079b908e3fbf5dac?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 4 días</span> <p>en</p> <span class="mvp-post-date">1 febrero, 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/sandra/" title="Entradas de Sandra" rel="author">Sandra</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="720" src="https://noreste.net/wp-content/uploads/2022/02/la-lista1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/la-lista1.jpg 1280w, https://noreste.net/wp-content/uploads/2022/02/la-lista1-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2022/02/la-lista1-1024x576.jpg 1024w, https://noreste.net/wp-content/uploads/2022/02/la-lista1-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_659475" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Foto: La lista. </p>



<p>México.-  <strong>Lesli</strong> <strong>Elisa Nava Flores </strong>y<strong> David Olaf Santillán</strong>, los biólogos que residían en tonga y quienes vivieron horas de angustia tras la explosión del volcán submarino, ya están en tierras mexicanas.</p>



<p>A su llegada a México y tras dos dos años y seis meses en aquel territorio del Pacifico Sur, comentaron a medios que se encuentran bien y contentos de estar en su país, además agradecidos con «todos»  por mostrar interés en su caso. </p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="576" src="https://noreste.net/wp-content/uploads/2022/02/bilogos-1024x576.jpg" alt="" class="wp-image-659477" srcset="https://noreste.net/wp-content/uploads/2022/02/bilogos-1024x576.jpg 1024w, https://noreste.net/wp-content/uploads/2022/02/bilogos-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2022/02/bilogos-768x432.jpg 768w, https://noreste.net/wp-content/uploads/2022/02/bilogos.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Noticas en la mira. </figcaption></figure>



<blockquote class="wp-block-quote"><p>“Se portaron increíblemente bien, todo fue súper respetuoso, súper amable (&#8230;) siempre estuvieron al pendiente de que estuviéramos bien”, dijo Elisa en entrevista respecto a su trayecto de regreso a México.</p></blockquote>



<p></p>



<h2 id="su-experiencia-en-tonga">Su experiencia en Tonga</h2>



<p></p>



<p>Nava Flores expresó que en un principio no se imaginaron la magnitud de la situación, aunque sintieron mucho miedo cuando <strong>pudieron escuchar el crujido de la tierra y las explosiones</strong> del volcán que produjo un Tsunami el cual provocó afectaciones a la población de ese lugar.</p>



<p>Elisa y David se encontraban residiendo en la isla debido a que estaban realizando investigaciones sobre el coral,  sin embargo, <strong>después de esa experiencia comentaron que les alegra estar a salvo y en su país.</strong></p>



<figure class="wp-block-image size-full"><img loading="lazy" width="960" height="640" src="https://noreste.net/wp-content/uploads/2022/02/elnorte.jpg" alt="" class="wp-image-659480" srcset="https://noreste.net/wp-content/uploads/2022/02/elnorte.jpg 960w, https://noreste.net/wp-content/uploads/2022/02/elnorte-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2022/02/elnorte-768x512.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption>Foto: El norte. </figcaption></figure>



<p> Los biólogos egresados de la <strong>Facultad de Estudios Superiores (FES)</strong> Iztacala de la UNAM y debido a sus habilidades y conocimientos en el buceo, llegaron al Reino de Tonga para elaborar un <strong>proyecto de investigación sobre la conservación del coral marino.</strong></p>



<p>Antes del volcán, tuvieron que enfrentarse a la pandemia por COVID-19 en Tonga, ya que les fue imposible llegar al país antes de la erupción, pues se impusieron diversas restricciones que dificultaban su viaje de regreso.</p>



<p>Por su parte <strong>Olaf Santillán</strong>, dijo para Milenio que en el minutos antes de la erupción , se  encontraban en su casa:</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="https://noreste.net/wp-content/uploads/2022/02/tonga4-1024x768.webp" alt="" class="wp-image-659482" srcset="https://noreste.net/wp-content/uploads/2022/02/tonga4-1024x768.webp 1024w, https://noreste.net/wp-content/uploads/2022/02/tonga4-300x225.webp 300w, https://noreste.net/wp-content/uploads/2022/02/tonga4-768x576.webp 768w, https://noreste.net/wp-content/uploads/2022/02/tonga4.webp 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Web</figcaption></figure>



<blockquote class="wp-block-quote"><p>«A punto de salir a caminar un sábado por la tarde; salimos de la puerta del patio, el cambio de presión fue bastante inminente, lo sentimos en los oídos. Segundos después vino la primera explosión, no teníamos realmente idea de lo que estaba sucediendo en ese momento pero era muy impresionante”.</p></blockquote>



<p>El canciller, <strong>Marcelo Ebrard, </strong>dio a conocer en su momento el apoyo del gobierno de <strong>Nueva Zelanda</strong>, la SRE compartió: “A su arribo a Auckland, fueron recibidos por personal de la embajada, el cual se cercioró de su buen estado físico y les entregó la documentación para su viaje, así como apoyo económico para su regreso”.</p>



<p>Ya en el <strong>aeropuerto de la Ciudad de México</strong>, familiares y amigos de los dos biólogos mexicanos llegaron al  y los recibieron con todo tipo de mensajes de apoyo.<strong> ¡Bienvenidos a casa!</strong>.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="538" src="https://noreste.net/wp-content/uploads/2022/02/a-casa-1024x538.jpg" alt="" class="wp-image-659483" srcset="https://noreste.net/wp-content/uploads/2022/02/a-casa-1024x538.jpg 1024w, https://noreste.net/wp-content/uploads/2022/02/a-casa-300x158.jpg 300w, https://noreste.net/wp-content/uploads/2022/02/a-casa-768x403.jpg 768w, https://noreste.net/wp-content/uploads/2022/02/a-casa.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Excelsior.</figcaption></figure>



<p></p>



<p>También te puede interesar ver: <a href="https://noreste.net/impresionante-hombre-sobrevive-27-horas-en-las-aguas-del-mar-le-llaman-aquaman-en-tonga/" data-type="post" data-id="655911">¡Impresionante! hombre sobrevive     27 horas en las aguas del mar, le llaman Aquaman en Tonga</a></p>



<p></p>



<p></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_659475&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/felices-de-estar-en-mexico-expresaron-los-biologos-mexicanos-a-su-llegada-de-tonga\/&quot;,&quot;postId&quot;:659475,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/felices-de-estar-en-mexico-expresaron-los-biologos-mexicanos-a-su-llegada-de-tonga/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8292041177104185"
     crossorigin="anonymous"></script>
<!-- publicidad-8-2020-2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8292041177104185"
     data-ad-slot="4856710478"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recientes</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Más Vistas</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/cientificos-de-harvard-proponen-tres-medidas-para-prevenir-futuras-pandemias/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/02/7811_pedido-5168-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/7811_pedido-5168-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/02/7811_pedido-5168-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">Hace 9 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Científicos de Harvard proponen tres medidas para prevenir futuras pandemias</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/confirmadisimo-euphoria-tendra-una-tercera-temporada-tras-batir-record-de-audiencia-en-hbo-max/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/02/euphoria-t.jpg_554688468-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/euphoria-t.jpg_554688468-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/02/euphoria-t.jpg_554688468-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">Hace 10 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>¡Confirmadísimo! ‘Euphoria’ tendrá una tercera temporada tras batir récord de audiencia en HBO Max</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/en-cdmx-aplicaran-vacuna-covid-de-refuerzo-a-personas-de-30-a-39-anos-a-partir-del-14-de-febrero/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/02/vacunacion_jovenes_cdmx_01-min-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/vacunacion_jovenes_cdmx_01-min-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/02/vacunacion_jovenes_cdmx_01-min-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">CDMX</span><span class="mvp-cd-date left relative">Hace 32 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>En CDMX aplicarán vacuna Covid de refuerzo a personas de 30 a 39 años a partir del 14 de febrero</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/museo-teodoro-cano-invita-a-conversatorio-sobre-las-fiestas-de-la-candelaria/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/02/CHARLA-EN-MUSEO-TEODORO-CANO-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/CHARLA-EN-MUSEO-TEODORO-CANO-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/02/CHARLA-EN-MUSEO-TEODORO-CANO-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">Hace 33 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2><strong>Museo Teodoro Cano invita a conversatorio sobre las fiestas de la Candelaria</strong></h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/frente-frio-numero-28-causa-estragos-en-gutierrez-zamora/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/02/IMG-20220204-WA0169-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/IMG-20220204-WA0169-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/02/IMG-20220204-WA0169-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 33 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Frente Frío número 28 causa estragos en Gutiérrez Zamora</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/se-activan-alarmas-por-sobrecalentamiento-de-planta/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/01/7A65839B-65E2-43BD-9E54-2C971B2A3C5C-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/7A65839B-65E2-43BD-9E54-2C971B2A3C5C-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/01/7A65839B-65E2-43BD-9E54-2C971B2A3C5C-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Se activan alarmas por sobrecalentamiento de planta</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/conoce-el-significado-y-origen-de-la-tradicional-rosca-de-reyes/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/01/rosca-de-reyes-6-de-enero-5-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/rosca-de-reyes-6-de-enero-5-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/01/rosca-de-reyes-6-de-enero-5-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Conoce el significado y origen de la tradicional Rosca de Reyes</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/celebraban-aniversario-y-el-novio-se-paso-de-viagra-se-le-fracturo-el-miembro/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/01/viagra1-80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/viagra1-80x80.webp 80w, https://noreste.net/wp-content/uploads/2022/01/viagra1-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Celebraban aniversario y el novio se pasó de viagra, se le fracturó el miembro</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/engano-a-todos-se-hizo-pasar-por-experto-en-derechos-humanos-y-la-mienta-en-television/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/01/el-financiero-codigo-san-luis-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/el-financiero-codigo-san-luis-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/01/el-financiero-codigo-san-luis-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Engañó a todos, se hizo pasar por experto en Derechos Humanos y la «mienta» en televisión</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/televisa-y-univision-anuncian-bioserie-de-vicente-fernandez/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/01/YU6K2USFNVEZBO6KHTANJWIJDY-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/YU6K2USFNVEZBO6KHTANJWIJDY-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/01/YU6K2USFNVEZBO6KHTANJWIJDY-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Televisa y Univision anuncian bioserie de Vicente Fernández</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://noreste.net/noticias-bloqueadas-en-facebook-por-desacuerdo-regulatorio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Noticias bloqueadas en Facebook por desacuerdo regulatorio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/amplia-congreso-el-codigo-de-derechos-del-estado-en-materia-de-nuevos-servicios/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Amplía Congreso el Código de Derechos del Estado en materia de nuevos servicios</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tecnologia-de-la-unam-en-el-espacio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 11 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tecnología de la UNAM en el espacio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/asesinan-balazos-a-tatuador-en-coatzacoalcos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Coatzacolcos-Minatitlán</span><span class="mvp-cd-date left relative">Hace 10 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Asesinan balazos a tatuador en Coatzacoalcos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/papantla-cambios-de-ruta-y-horarios-de-recoleccion-de-basura/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Papantla: cambios de ruta y horarios de recolección de basura</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tuxpan-automovil-termina-en-barranco-ocupantes-abandonan-el-vehiculo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 11 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tuxpan: Automóvil termina en barranco; ocupantes abandonan el vehículo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/detienen-a-elias-medel-el-precandidato-pedofilo-que-abusaba-de-su-hija/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 11 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Detienen a Elías Medel, el precandidato pedófilo que abusaba de su hija</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/cultura-de-la-prevencion-en-tihuatlan-un-tema-que-involucra-a-la-sociedad/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 10 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cultura de la prevención en Tihuatlán, un tema que involucra a la sociedad</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-small-webx-copy.png" alt="Noreste" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-537260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537260"><a href="https://noreste.net/privacy-policy/">Política de Privacidad</a></li>
<li id="menu-item-537261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537261"><a href="https://noreste.net/sample-page-2/">Acuerdo de Servicio</a></li>
<li id="menu-item-537262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537262"><a href="https://noreste.net/directorio/">Directorio</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Noreste.net es un medio del Grupo Noreste. Los contenidos escritos y gráficos que se muestran en el portal, son responsabilidad exclusiva de sus autores y no necesariamente reflejan el punto de vista de Grupo Noreste.
Noreste.net se reserva el derecho de hacer modificaciones en su sitio en cualquier momento y sin previo aviso, al igual que retirar en cualquier momento, contenidos previamente publicados si así conviniere a la empresa.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/ui/core.min.js?ver=1.13.0' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.9' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.9' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/scripts.js?ver=5.9' id='zoxnews-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/retina.js?ver=5.9' id='retina-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/flexslider.js?ver=5.9' id='flexslider-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.9' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
</body>
</html>
<!-- Dynamic page generated in 1.138 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-02-04 22:40:04 -->

<!-- super cache -->