<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://noreste.net/wp-content/uploads/2021/03/ICONO-NORESTE.png" /><link rel="pingback" href="https://noreste.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274-1000x600.jpg" />
		<meta name="twitter:image" content="https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274-1000x600.jpg" />
	<meta property="og:url" content="https://noreste.net/gobierno-del-estado-firme-en-la-prevencion-de-la-violencia-familiar-cgj/" />
<meta property="og:title" content="Gobierno del estado, firme en la prevención de la violencia familiar: CGJ" />
<meta property="og:description" content="Xalapa, Ver.- El gobierno del estado no quita el dedo del renglón en materia de prevención de la violencia familiar a través del Sistema Interinstitucional de Alerta Temprana, afirmó el gobernador, Cuitláhuac García Jiménez. Este miércoles se realizó la Cuarta Sesión Ordinaria de la Comisión, con la participación de los titulares de Seguridad Pública, Cuauhtémoc [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://noreste.net/gobierno-del-estado-firme-en-la-prevencion-de-la-violencia-familiar-cgj/">
<meta name="twitter:title" content="Gobierno del estado, firme en la prevención de la violencia familiar: CGJ">
<meta name="twitter:description" content="Xalapa, Ver.- El gobierno del estado no quita el dedo del renglón en materia de prevención de la violencia familiar a través del Sistema Interinstitucional de Alerta Temprana, afirmó el gobernador, Cuitláhuac García Jiménez. Este miércoles se realizó la Cuarta Sesión Ordinaria de la Comisión, con la participación de los titulares de Seguridad Pública, Cuauhtémoc [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Gobierno del estado, firme en la prevención de la violencia familiar: CGJ - Noreste</title>
	<link rel="canonical" href="https://noreste.net/gobierno-del-estado-firme-en-la-prevencion-de-la-violencia-familiar-cgj/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gobierno del estado, firme en la prevención de la violencia familiar: CGJ - Noreste" />
	<meta property="og:description" content="Xalapa, Ver.- El gobierno del estado no quita el dedo del renglón en materia de prevención de la violencia familiar a través del Sistema Interinstitucional de Alerta Temprana, afirmó el gobernador, Cuitláhuac García Jiménez. Este miércoles se realizó la Cuarta Sesión Ordinaria de la Comisión, con la participación de los titulares de Seguridad Pública, Cuauhtémoc [&hellip;]" />
	<meta property="og:url" content="https://noreste.net/gobierno-del-estado-firme-en-la-prevencion-de-la-violencia-familiar-cgj/" />
	<meta property="og:site_name" content="Noreste" />
	<meta property="article:publisher" content="https://www.facebook.com/noreste.net/" />
	<meta property="article:published_time" content="2022-12-22T00:00:03+00:00" />
	<meta property="article:modified_time" content="2022-12-22T00:00:08+00:00" />
	<meta property="og:image" content="https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274.jpg" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="647" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Linda Díaz" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@noreste_net" />
	<meta name="twitter:site" content="@noreste_net" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Linda Díaz" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://noreste.net/gobierno-del-estado-firme-en-la-prevencion-de-la-violencia-familiar-cgj/#article","isPartOf":{"@id":"https://noreste.net/gobierno-del-estado-firme-en-la-prevencion-de-la-violencia-familiar-cgj/"},"author":{"name":"Linda Díaz","@id":"https://noreste.net/#/schema/person/c3bf3c2bf3bff3b0978753243e8dcfcc"},"headline":"Gobierno del estado, firme en la prevención de la violencia familiar: CGJ","datePublished":"2022-12-22T00:00:03+00:00","dateModified":"2022-12-22T00:00:08+00:00","mainEntityOfPage":{"@id":"https://noreste.net/gobierno-del-estado-firme-en-la-prevencion-de-la-violencia-familiar-cgj/"},"wordCount":223,"publisher":{"@id":"https://noreste.net/#organization"},"image":{"@id":"https://noreste.net/gobierno-del-estado-firme-en-la-prevencion-de-la-violencia-familiar-cgj/#primaryimage"},"thumbnailUrl":"https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274.jpg","keywords":["Prioridad2"],"articleSection":["Xalapa"],"inLanguage":"es"},{"@type":"WebPage","@id":"https://noreste.net/gobierno-del-estado-firme-en-la-prevencion-de-la-violencia-familiar-cgj/","url":"https://noreste.net/gobierno-del-estado-firme-en-la-prevencion-de-la-violencia-familiar-cgj/","name":"Gobierno del estado, firme en la prevención de la violencia familiar: CGJ - Noreste","isPartOf":{"@id":"https://noreste.net/#website"},"primaryImageOfPage":{"@id":"https://noreste.net/gobierno-del-estado-firme-en-la-prevencion-de-la-violencia-familiar-cgj/#primaryimage"},"image":{"@id":"https://noreste.net/gobierno-del-estado-firme-en-la-prevencion-de-la-violencia-familiar-cgj/#primaryimage"},"thumbnailUrl":"https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274.jpg","datePublished":"2022-12-22T00:00:03+00:00","dateModified":"2022-12-22T00:00:08+00:00","breadcrumb":{"@id":"https://noreste.net/gobierno-del-estado-firme-en-la-prevencion-de-la-violencia-familiar-cgj/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://noreste.net/gobierno-del-estado-firme-en-la-prevencion-de-la-violencia-familiar-cgj/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://noreste.net/gobierno-del-estado-firme-en-la-prevencion-de-la-violencia-familiar-cgj/#primaryimage","url":"https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274.jpg","contentUrl":"https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274.jpg","width":1080,"height":647},{"@type":"BreadcrumbList","@id":"https://noreste.net/gobierno-del-estado-firme-en-la-prevencion-de-la-violencia-familiar-cgj/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://noreste.net/"},{"@type":"ListItem","position":2,"name":"Gobierno del estado, firme en la prevención de la violencia familiar: CGJ"}]},{"@type":"WebSite","@id":"https://noreste.net/#website","url":"https://noreste.net/","name":"Noreste","description":"","publisher":{"@id":"https://noreste.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://noreste.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://noreste.net/#organization","name":"Noreste Net","url":"https://noreste.net/","logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://noreste.net/#/schema/logo/image/","url":"https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png","contentUrl":"https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png","width":550,"height":97,"caption":"Noreste Net"},"image":{"@id":"https://noreste.net/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/noresteperiodico/","https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ","https://www.facebook.com/noreste.net/","https://twitter.com/noreste_net"]},{"@type":"Person","@id":"https://noreste.net/#/schema/person/c3bf3c2bf3bff3b0978753243e8dcfcc","name":"Linda Díaz","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://noreste.net/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=96&d=mm&r=g","caption":"Linda Díaz"},"url":"https://noreste.net/author/linda/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed" href="https://noreste.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed de los comentarios" href="https://noreste.net/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noreste.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://noreste.net/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://noreste.net/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://noreste.net/wp-content/themes/zox-news/style.css?ver=6.1.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://noreste.net/wp-content/themes/zox-news/css/reset.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://noreste.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://noreste.net/wp-content/themes/zox-news/css/media-queries.css?ver=6.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://noreste.net/wp-json/" /><link rel="alternate" type="application/json" href="https://noreste.net/wp-json/wp/v2/posts/750777" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noreste.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noreste.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://noreste.net/?p=750777' />
<link rel="alternate" type="application/json+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fgobierno-del-estado-firme-en-la-prevencion-de-la-violencia-familiar-cgj%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fgobierno-del-estado-firme-en-la-prevencion-de-la-violencia-familiar-cgj%2F&#038;format=xml" />
</head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57139036-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-57139036-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-XGSJ00KE0K"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-XGSJ00KE0K');
</script> 

<!--<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
{
  "vars" : {
    "gtag_id": "UA-57139036-1",
    "config" : {
      "UA-57139036-1": { "groups": "default" }
    }
  }
}
</script>
</amp-analytics>-->

<script type="text/javascript" src="https://ads.vidoomy.com/noreste_17886.js" async></script> 

<!--Example-->

<body class="post-template-default single single-post postid-750777 single-format-standard wp-embed-responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-537256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-537256"><a href="https://noreste.net/category/veracruz/">Veracruz</a>
<ul class="sub-menu">
	<li id="menu-item-537259" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537259"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a></li>
	<li id="menu-item-540072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a></li>
	<li id="menu-item-482327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a></li>
	<li id="menu-item-540071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a></li>
	<li id="menu-item-537253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537253"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a></li>
	<li id="menu-item-482334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a></li>
	<li id="menu-item-537255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a></li>
</ul>
</li>
<li id="menu-item-482332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332"><a href="https://noreste.net/category/nacional/">Nacional</a></li>
<li id="menu-item-482331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331"><a href="https://noreste.net/category/mundo/">Mundo</a></li>
<li id="menu-item-482329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-482330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330"><a href="https://noreste.net/category/deportes/">Meta</a></li>
<li id="menu-item-482333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333"><a href="https://noreste.net/category/nota-roja/">Nota roja</a></li>
<li id="menu-item-537254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254"><a href="https://noreste.net/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-537257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a></li>
<li id="menu-item-537258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258"><a href="https://noreste.net/category/viral/">Viral</a></li>
<li id="menu-item-482328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328"><a href="https://noreste.net/category/cultura/">Cultura</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Ponte en contacto</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://noreste.net/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap2" style="display: none;">
					<a href="https://carnavaldeveracruz.com/" target="_blank">
	<img src="https://noreste.net/wp-content/uploads/2022/05/banner_veleros.jpg" />
</a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-leader-wrap" style="display: contents;">
				<link rel="stylesheet" href="https://noreste.net/wp-content/themes/zox-news/bxslider/css/jquery.bxslider.css">
				<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
				<script src="https://noreste.net/wp-content/themes/zox-news/bxslider/js/jquery.bxslider.js"></script>
				
				<script>
					$(document).ready(function(){
						$('.slider').bxSlider({
							auto: true,
							pager: true,
							pause: 6000,
							touchEnabled: false,
							infiniteLoop: true
						});
					});
				</script>
				<div class="slider">					
					<div>
						<a href="https://xalapa.gob.mx/" target="_blank">
							<img src="https://noreste.net/wp-content/uploads/2022/11/banner-xal-12-11-2022.jpg" style="margin: 0 auto;">
						</a>
					</div>

					<div>
						<a href="https://caboca.com.mx/" target="_blank">
							<img src="https://noreste.net/wp-content/uploads/2022/11/banner-caboca-29-11-2022.jpg" style="margin: 0 auto;">
						</a>
					</div>

					<!-- <div>
						<a href="https://www.veracruzmunicipio.gob.mx/" target="_blank">
							<img src="https://noreste.net/wp-content/uploads/2022/12/banner-vera-12-12-2022-2.jpg" style="margin: 0 auto;">
						</a>
					</div> -->

					<!-- <div>
						<a href="https://www.veracruzmunicipio.gob.mx/" target="_blank">
							<img src="https://noreste.net/wp-content/uploads/2022/12/banner-vera-01-12-2022.jpg" style="margin: 0 auto;">
						</a>
					</div> -->

					<!-- <div>
						<a href="https://www.bocadelrio.gob.mx/" target="_blank">
							<img src="https://noreste.net/wp-content/uploads/2022/12/banner-primer-informe-boca-02-12-2022.jpg" style="margin: 0 auto;">
						</a>
					</div> -->

											<div>
							<a href="https://www.aztecaveracruz.com/" target="_blank">
								<img src="https://noreste.net/wp-content/uploads/2022/12/BANER-HECHOS-MERIDIANO.png" style="margin: 0 auto;">
							</a>
						</div>
																					
				</div>
			</div>
			<style type="text/css">
				.google-auto-placed{
					display: none;
				}
			</style>
			<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/noreste_net" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/noresteperiodico/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://noreste.net/"><img itemprop="logo" src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Noreste</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Gobierno del estado, firme en la prevención de la violencia familiar: CGJ</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-537256 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/">Veracruz</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/urge-rehabilitar-antigua-carretera-tihuatlan-alamo-taxistas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0048-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0048-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0048-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0048-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Urge rehabilitar antigua carretera Tihuatlán-Álamo: Taxistas</p></a></li><li><a href="https://noreste.net/gobierno-del-estado-firme-en-la-prevencion-de-la-violencia-familiar-cgj/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274-300x180.jpg 300w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274-1024x613.jpg 1024w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274-768x460.jpg 768w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274-590x354.jpg 590w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274.jpg 1080w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gobierno del estado, firme en la prevención de la violencia familiar: CGJ</p></a></li><li><a href="https://noreste.net/panico-y-zozobra-por-presencia-de-sujetos-armados-en-la-vega/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0047-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0047-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0047-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0047-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pánico y zozobra por presencia de sujetos armados en La Vega</p></a></li><li><a href="https://noreste.net/por-temporada-vacacional-aumemtan-servicios-de-cruz-roja-en-tihuatlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0045-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0045-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0045-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0045-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Por temporada vacacional, aumemtan servicios de Cruz Roja en Tihuatlán</p></a></li><li><a href="https://noreste.net/tihuatlan-con-finanzas-sanas-leobardo-gomez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0039-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0039-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0039-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0039-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tihuatlán con finanzas sanas: Leobardo Gómez</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537259 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/gobierno-del-estado-firme-en-la-prevencion-de-la-violencia-familiar-cgj/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274-300x180.jpg 300w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274-1024x613.jpg 1024w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274-768x460.jpg 768w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274-590x354.jpg 590w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274.jpg 1080w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gobierno del estado, firme en la prevención de la violencia familiar: CGJ</p></a></li><li><a href="https://noreste.net/fiscal-general-confirma-otra-vinculacion-a-proceso-al-ex-secretario-de-gobierno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/images-2022-12-17T111624.886-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" /></div><p>Fiscal General confirma otra vinculación a proceso al ex secretario de Gobierno</p></a></li><li><a href="https://noreste.net/alcalde-de-perote-pide-insumos-para-poblacion-vulnerable-al-frio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0017-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0017-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0017-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0017-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alcalde de Perote pide insumos para población vulnerable al frío</p></a></li><li><a href="https://noreste.net/otorga-imss-veracruz-norte-mas-de-mil-consultas-de-especialidad-en-jornada-de-dos-dias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/20-Jornada-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/20-Jornada-2-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/20-Jornada-2-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/20-Jornada-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Otorga IMSS-Veracruz Norte más de mil consultas de especialidad en jornada de dos días</p></a></li><li><a href="https://noreste.net/paz-social-y-reactivacion-economica-dejan-pistas-de-hielo-en-veracruz-eric-cisneros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/IMG_20221221_115953_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG_20221221_115953_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/IMG_20221221_115953_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/IMG_20221221_115953_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Paz social y reactivación económica dejan pistas de hielo en Veracruz: Eric Cisneros</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/constellation-brands-mejora-escuelas-primarias-de-paso-san-juan-y-el-pando/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/10260616-15E9-48AA-ABE1-59433F14A2AE-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/10260616-15E9-48AA-ABE1-59433F14A2AE-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/12/10260616-15E9-48AA-ABE1-59433F14A2AE-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><em>Constellation Brands mejora escuelas primarias de Paso San Juan y El Pando</em></p></a></li><li><a href="https://noreste.net/daddy-yankee-pospone-concierto-en-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/179F158D-96B4-47A3-A62B-1D0562F5F69E-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/179F158D-96B4-47A3-A62B-1D0562F5F69E-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/179F158D-96B4-47A3-A62B-1D0562F5F69E-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/10/179F158D-96B4-47A3-A62B-1D0562F5F69E-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Daddy Yankee pospone concierto en veracruz</p></a></li><li><a href="https://noreste.net/alvaradenos-claman-en-redes-sociales-apoyo-de-gobierno-del-estado-tras-inundacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/792B0DAF-C15E-4E05-B7DB-BD0C002BB4AE-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/792B0DAF-C15E-4E05-B7DB-BD0C002BB4AE-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/792B0DAF-C15E-4E05-B7DB-BD0C002BB4AE-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/09/792B0DAF-C15E-4E05-B7DB-BD0C002BB4AE-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alvaradeños claman en redes sociales apoyo de Gobierno del Estado tras inundación</p></a></li><li><a href="https://noreste.net/719868-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/11F89EB6-91B9-44F8-9ED5-919B6C769BA6-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/11F89EB6-91B9-44F8-9ED5-919B6C769BA6-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/11F89EB6-91B9-44F8-9ED5-919B6C769BA6-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/11F89EB6-91B9-44F8-9ED5-919B6C769BA6-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estrecha Gomez Cazarin colaboracion</p></a></li><li><a href="https://noreste.net/inicia-en-boca-del-rio-la-fiesta-patronal-de-santa-ana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/6F10A9BB-E365-401F-B313-7E7253E29ED8-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/6F10A9BB-E365-401F-B313-7E7253E29ED8-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/6F10A9BB-E365-401F-B313-7E7253E29ED8-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inicia en Boca del Río la fiesta patronal de Santa Ana</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/veracruz-promotor-del-rescate-y-revaloracion-del-patrimonio-y-las-expresiones-culturales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/FESTIVAL-MASCARAS-DANZANTES-7-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/FESTIVAL-MASCARAS-DANZANTES-7-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/12/FESTIVAL-MASCARAS-DANZANTES-7-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/12/FESTIVAL-MASCARAS-DANZANTES-7-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Veracruz, promotor del rescate y revaloración del patrimonio y las expresiones culturales</p></a></li><li><a href="https://noreste.net/destacada-participacion-del-selectivo-infantil-b-en-torneo-estatal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/296619C2-9D72-4487-81B4-90772F704AC5-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/296619C2-9D72-4487-81B4-90772F704AC5-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/296619C2-9D72-4487-81B4-90772F704AC5-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/07/296619C2-9D72-4487-81B4-90772F704AC5-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Destacada participación del Selectivo infantil «B» en Torneo Estatal</p></a></li><li><a href="https://noreste.net/rescatan-a-50-migrantes-latinos-en-cordoba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/2F4A278B-485F-4D39-9B05-FCEB02DA8089-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/2F4A278B-485F-4D39-9B05-FCEB02DA8089-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/2F4A278B-485F-4D39-9B05-FCEB02DA8089-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/07/2F4A278B-485F-4D39-9B05-FCEB02DA8089-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rescatan a 50 migrantes latinos en Córdoba</p></a></li><li><a href="https://noreste.net/llega-modulo-itinerante-de-transporte-publico-a-la-zona-norte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Llega módulo itinerante de Transporte Público a la zona norte</p></a></li><li><a href="https://noreste.net/fuegos-artificiales-pueden-ocasionar-quemaduras-y-perdida-de-extremidades-advierte-imss-veracruz-sur/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-400x240.png 400w, https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-1000x600.png 1000w, https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fuegos artificiales pueden ocasionar quemaduras y pérdida de extremidades, advierte IMSS Veracruz Sur</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/hallan-asesinada-a-menor-de-13-anos-en-coatzacoalcos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/7536CD98-2F7A-4C19-ACBC-838691517758-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/7536CD98-2F7A-4C19-ACBC-838691517758-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/12/7536CD98-2F7A-4C19-ACBC-838691517758-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hallan asesinada a menor de 13 años en Coatzacoalcos</p></a></li><li><a href="https://noreste.net/ataque-armado-deja-tres-heridos-de-bala-en-coatzacoalcos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/8312487D-8CFF-4D62-8F22-4D27129D7BDE-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/8312487D-8CFF-4D62-8F22-4D27129D7BDE-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/8312487D-8CFF-4D62-8F22-4D27129D7BDE-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/09/8312487D-8CFF-4D62-8F22-4D27129D7BDE-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ataque armado deja tres heridos de bala en Coatzacoalcos</p></a></li><li><a href="https://noreste.net/seis-detenidos-por-drogas-en-martinez-de-la-torre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/83E3C72C-E6DC-4215-9732-56D6D35B11A6-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/83E3C72C-E6DC-4215-9732-56D6D35B11A6-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/83E3C72C-E6DC-4215-9732-56D6D35B11A6-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Seis detenidos por drogas en Martínez de la Torre</p></a></li><li><a href="https://noreste.net/en-minatitlan-detienen-a-diputada-local-de-morena/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/69043A3A-06D7-479F-9C9F-7EE5D0D48652-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" /></div><p>En Minatitlán detienen a diputada local de Morena</p></a></li><li><a href="https://noreste.net/en-medellin-rehabilitan-avenida-que-da-salida-a-veracruz-y-boca-del-rio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG-20220705-WA0004-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG-20220705-WA0004-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220705-WA0004-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220705-WA0004-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En Medellín rehabilitan avenida que da salida a Veracruz y Boca del Río</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537253 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/urge-rehabilitar-antigua-carretera-tihuatlan-alamo-taxistas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0048-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0048-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0048-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0048-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Urge rehabilitar antigua carretera Tihuatlán-Álamo: Taxistas</p></a></li><li><a href="https://noreste.net/por-temporada-vacacional-aumemtan-servicios-de-cruz-roja-en-tihuatlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0045-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0045-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0045-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0045-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Por temporada vacacional, aumemtan servicios de Cruz Roja en Tihuatlán</p></a></li><li><a href="https://noreste.net/tihuatlan-con-finanzas-sanas-leobardo-gomez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0039-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0039-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0039-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0039-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tihuatlán con finanzas sanas: Leobardo Gómez</p></a></li><li><a href="https://noreste.net/ayuntamiento-de-poza-rica-ofrece-acompanamiento-policial-para-retiros-de-dinero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0029-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0029-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0029-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0029-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ayuntamiento de Poza Rica ofrece acompañamiento policial para retiros de dinero</p></a></li><li><a href="https://noreste.net/canje-de-placas-a-punto-de-finalizar-en-pr/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0020-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0020-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Canje de placas a punto de finalizar en PR</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/panico-y-zozobra-por-presencia-de-sujetos-armados-en-la-vega/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0047-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0047-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0047-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0047-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pánico y zozobra por presencia de sujetos armados en La Vega</p></a></li><li><a href="https://noreste.net/cumplimos-con-las-comunidades-mas-apartadas-este-primer-ano-eric-dominguez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0008-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0008-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0008-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cumplimos con las comunidades más apartadas este primer año: Eric Domínguez</p></a></li><li><a href="https://noreste.net/aveli-sigue-fortaleciendo-las-lenguas-indigenas-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/IMG-20221220-WA0059-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG-20221220-WA0059-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221220-WA0059-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221220-WA0059-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>AVELI sigue fortaleciendo las lenguas indígenas en Papantla</p></a></li><li><a href="https://noreste.net/conformaran-consejo-nacional-para-la-preservacion-de-la-danza-de-los-voladores-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/IMG-20221220-WA0052-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG-20221220-WA0052-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221220-WA0052-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221220-WA0052-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conformarán Consejo Nacional para la Preservación de la danza de los voladores en Papantla</p></a></li><li><a href="https://noreste.net/personal-del-asilo-divina-misericordia-piden-apoyo-para-los-adultos-mayores-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/IMG-20221220-WA0053-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG-20221220-WA0053-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221220-WA0053-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221220-WA0053-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Personal del asilo Divina Misericordia piden apoyo para los adultos mayores, en Papantla</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/se-realizo-la-ultima-sesion-de-los-consejos-municipales-de-pc-y-de-seguridad-publica-y-participacion-ciudadana-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-20-at-4.00.27-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-20-at-4.00.27-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-20-at-4.00.27-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-20-at-4.00.27-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se realizó la última sesión de los Consejos Municipales de PC y de Seguridad Pública y Participación Ciudadana, en Tuxpan</p></a></li><li><a href="https://noreste.net/la-presidenta-del-dif-tuxpan-pamela-morales-huesca-rindio-su-primer-informe-de-actividades/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-8.18.39-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-8.18.39-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-8.18.39-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-8.18.39-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La presidenta del DIF Tuxpan, Pamela Morales Huesca rindió su Primer Informe de Actividades</p></a></li><li><a href="https://noreste.net/inicia-la-operacion-salvavidas-invierno-2022-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/IMG-20221219-WA0023-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG-20221219-WA0023-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221219-WA0023-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221219-WA0023-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inicia la &#8216;Operación Salvavidas Invierno 2022&#8217;, en Tuxpan</p></a></li><li><a href="https://noreste.net/con-el-festival-navidad-jarocha-finalizan-los-domingos-culturales-de-este-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/66A482BC-2263-4599-82CC-51CC1DCAE881-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/66A482BC-2263-4599-82CC-51CC1DCAE881-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/12/66A482BC-2263-4599-82CC-51CC1DCAE881-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/12/66A482BC-2263-4599-82CC-51CC1DCAE881-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Con el Festival Navidad Jarocha finalizan los domingos culturales de este 2022</p></a></li><li><a href="https://noreste.net/marina-armada-inicia-en-tuxpan-operacion-salvavidas-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671299152609-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671299152609-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671299152609-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671299152609-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Marina Armada inicia en Tuxpan «Operación Salvavidas 2022»</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332 mvp-mega-dropdown"><a href="https://noreste.net/category/nacional/">Nacional</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/lluvias-evento-de-norte-y-frio-por-ff18-por-la-tarde-ocurrira-el-solsticio-de-invierno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/frio-cubrebocas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/frio-cubrebocas-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/frio-cubrebocas-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/frio-cubrebocas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lluvias, evento de Norte y frío por FF18; por la tarde ocurrirá el solsticio de invierno</p></a></li><li><a href="https://noreste.net/amlo-encabeza-reunion-con-legisladores-federales-en-palacio-nacional-destaca-reformas-a-favor-del-pueblo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/20-12-2022-Presidente-AMLO-Reunion-con-legisladores-federales-Palacio-Nacional-Foto-12-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/20-12-2022-Presidente-AMLO-Reunion-con-legisladores-federales-Palacio-Nacional-Foto-12-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/20-12-2022-Presidente-AMLO-Reunion-con-legisladores-federales-Palacio-Nacional-Foto-12-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/20-12-2022-Presidente-AMLO-Reunion-con-legisladores-federales-Palacio-Nacional-Foto-12-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>AMLO encabeza reunión con legisladores federales en Palacio Nacional; destaca reformas a favor del pueblo</p></a></li><li><a href="https://noreste.net/gobierno-de-mexico-impulsa-crecimiento-economico-con-mejor-distribucion-de-la-riqueza-destaca-presidente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/20-12-2022-Conferencia-de-prensa-matutina-Palacio-Nacional-Foto-01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/20-12-2022-Conferencia-de-prensa-matutina-Palacio-Nacional-Foto-01-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/20-12-2022-Conferencia-de-prensa-matutina-Palacio-Nacional-Foto-01-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/20-12-2022-Conferencia-de-prensa-matutina-Palacio-Nacional-Foto-01-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gobierno de México impulsa crecimiento económico con mejor distribución de la riqueza, destaca presidente</p></a></li><li><a href="https://noreste.net/noviembre-registro-baja-incidencia-en-secuestro-estrategia-nacional-de-seguridad-fomenta-la-paz-presidente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/20-12-2022-Conferencia-de-prensa-matutina-Palacio-Nacional-Foto-04-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/20-12-2022-Conferencia-de-prensa-matutina-Palacio-Nacional-Foto-04-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/20-12-2022-Conferencia-de-prensa-matutina-Palacio-Nacional-Foto-04-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/20-12-2022-Conferencia-de-prensa-matutina-Palacio-Nacional-Foto-04-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Noviembre registró baja incidencia en secuestro; Estrategia Nacional de Seguridad fomenta la paz: presidente</p></a></li><li><a href="https://noreste.net/x-cumbre-de-lideres-de-america-del-norte-abordara-migracion-cambio-climatico-y-seguridad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/20-12-2022-Conferencia-de-prensa-matutina-Palacio-Nacional-Foto-08-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/20-12-2022-Conferencia-de-prensa-matutina-Palacio-Nacional-Foto-08-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/20-12-2022-Conferencia-de-prensa-matutina-Palacio-Nacional-Foto-08-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/20-12-2022-Conferencia-de-prensa-matutina-Palacio-Nacional-Foto-08-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>X Cumbre de Líderes de América del Norte abordará migración, cambio climático y seguridad</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331 mvp-mega-dropdown"><a href="https://noreste.net/category/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/zelenski-en-la-casa-blanca-desafio-a-rusia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/IMG_20221221_140505_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG_20221221_140505_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/IMG_20221221_140505_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/IMG_20221221_140505_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Zelenski en La Casa Blanca; desafío a Rusia</p></a></li><li><a href="https://noreste.net/embajador-mexicano-non-grato-en-peru-tiene-72-horas-para-abandonar-el-pais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/IMG-20221220-WA0064-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG-20221220-WA0064-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221220-WA0064-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Embajador mexicano, non grato en Perú; tiene 72 horas para abandonar el país</p></a></li><li><a href="https://noreste.net/comite-legislativo-que-investiga-el-asalto-al-capitolio-pide-imputar-a-donald-trump/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/f.elconfidencial.com_original_b9f_707_097_b9f707097296478582669b4db9e24b51-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/f.elconfidencial.com_original_b9f_707_097_b9f707097296478582669b4db9e24b51-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/f.elconfidencial.com_original_b9f_707_097_b9f707097296478582669b4db9e24b51-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/f.elconfidencial.com_original_b9f_707_097_b9f707097296478582669b4db9e24b51-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Comité legislativo que investiga el asalto al Capitolio pide imputar a Donald Trump</p></a></li><li><a href="https://noreste.net/ex-enfermera-de-chavez-y-su-esposo-son-hallados-declarados-culpables-de-lavado-de-dinero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/4-4-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/4-4-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/12/4-4-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/12/4-4-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ex enfermera de Chávez y su esposo son hallados declarados culpables de lavado de dinero</p></a></li><li><a href="https://noreste.net/iran-fue-expulsado-de-la-comision-de-la-onu-sobre-la-condicion-de-la-mujer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/descarga-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/descarga-4-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/descarga-4-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/descarga-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Irán fue expulsado de la Comisión de la ONU sobre la Condición de la Mujer</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329 mvp-mega-dropdown"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/tras-apelar-sentencia-en-su-contra-amber-heard-llega-a-un-acuerdo-en-el-juicio-que-enfrentaba-a-johnny-depp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/johnny-depp-amber-heard-1653904162-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/johnny-depp-amber-heard-1653904162-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/johnny-depp-amber-heard-1653904162-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/johnny-depp-amber-heard-1653904162-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tras apelar sentencia en su contra, Amber Heard llega a un acuerdo en el juicio que enfrentaba a Johnny Depp</p></a></li><li><a href="https://noreste.net/james-cameron-prepara-documental-que-explique-cientificamente-que-era-imposible-que-sobreviviera-jack-de-titanic/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/Jack-no-cabia-en-la-tabla-James-Cameron-lo-explicara-cientificamente-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/Jack-no-cabia-en-la-tabla-James-Cameron-lo-explicara-cientificamente-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/Jack-no-cabia-en-la-tabla-James-Cameron-lo-explicara-cientificamente-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/Jack-no-cabia-en-la-tabla-James-Cameron-lo-explicara-cientificamente-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>James Cameron prepara documental que explique científicamente que era imposible que sobreviviera Jack de &#8216;Titanic&#8217;</p></a></li><li><a href="https://noreste.net/sale-a-la-luz-el-primer-trailer-de-la-pelicula-barbie-protagonizada-por-margot-robbie-y-ryan-gosling/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/Captura-de-pantalla-2022-12-16-a-las-17.01.03-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/Captura-de-pantalla-2022-12-16-a-las-17.01.03-400x240.png 400w, https://noreste.net/wp-content/uploads/2022/12/Captura-de-pantalla-2022-12-16-a-las-17.01.03-1000x600.png 1000w, https://noreste.net/wp-content/uploads/2022/12/Captura-de-pantalla-2022-12-16-a-las-17.01.03-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Sale a la luz el primer trailer de la película &#8216;Barbie&#8217; protagonizada por Margot Robbie y Ryan Gosling</p></a></li><li><a href="https://noreste.net/stephen-twitch-boss-excopresentador-de-ellen-degeneres-se-suicido/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/IMG_20221214_191550_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG_20221214_191550_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/IMG_20221214_191550_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/IMG_20221214_191550_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Stephen tWitch Boss, excopresentador de Ellen DeGeneres, se suicidó</p></a></li><li><a href="https://noreste.net/encabeza-las-ventas-de-libros-electronicos-en-rusia-1984-de-george-orwell/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/1984-libro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/1984-libro-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/1984-libro-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/1984-libro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Encabeza las ventas de libros electrónicos en Rusia ‘1984’ de George Orwell</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330 mvp-mega-dropdown"><a href="https://noreste.net/category/deportes/">Meta</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/ochoa-abandona-nido-aguila/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/IMG_20221221_113403_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG_20221221_113403_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/IMG_20221221_113403_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/IMG_20221221_113403_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ochoa abandona nido &#8216;Águila&#8217;</p></a></li><li><a href="https://noreste.net/premian-a-ganador-del-concurso-disena-la-mascota-del-ivd/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/premiacion-17-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/premiacion-17-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/12/premiacion-17-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/12/premiacion-17-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Premian a ganador del concurso&nbsp;“Diseña la Mascota del IVD”&nbsp;</p></a></li><li><a href="https://noreste.net/seleccion-argentina-de-futbol-llega-a-buenos-aires-miles-los-reciben-como-heroes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/IMG_20221220_081840_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG_20221220_081840_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/IMG_20221220_081840_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/IMG_20221220_081840_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Selección argentina de Fútbol llega a Buenos Aires; miles los reciben como héroes</p></a></li><li><a href="https://noreste.net/autoridades-de-argentina-declaran-este-martes-como-dia-festivo-para-recibir-al-campeon-de-qatar-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/cfc6193a27ab6af869639ad35d05ec6f-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/cfc6193a27ab6af869639ad35d05ec6f-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/cfc6193a27ab6af869639ad35d05ec6f-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/cfc6193a27ab6af869639ad35d05ec6f-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Autoridades de Argentina declaran este martes como día festivo para recibir al campeón de Qatar 2022</p></a></li><li><a href="https://noreste.net/mundialito-penitenciario-fomento-el-deporte-y-la-salud-en-17-reclusorios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-9.56.35-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-9.56.35-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-9.56.35-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-19-at-9.56.35-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mundialito Penitenciario&nbsp;fomentó el deporte y la salud en 17 reclusorios</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333 mvp-mega-dropdown"><a href="https://noreste.net/category/nota-roja/">Nota roja</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/dos-heridos-en-choque-de-tren-contra-auto-en-cuichapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/Polish_20221221_184447124-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/Polish_20221221_184447124-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/Polish_20221221_184447124-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/Polish_20221221_184447124-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dos heridos en choque de tren contra auto en Cuichapa</p></a></li><li><a href="https://noreste.net/camioneta-se-vuelca-en-xalapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/Polish_20221221_184044360-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/Polish_20221221_184044360-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/Polish_20221221_184044360-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/Polish_20221221_184044360-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Camioneta se vuelca en Xalapa</p></a></li><li><a href="https://noreste.net/autobus-cae-a-socavon-en-coatzacoalcos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/Polish_20221221_183516393-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/Polish_20221221_183516393-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/Polish_20221221_183516393-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/Polish_20221221_183516393-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Autobús cae a socavón en Coatzacoalcos</p></a></li><li><a href="https://noreste.net/vecinos-rescatan-a-abuelita-golpeada-por-su-hijastro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665378404-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665378404-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665378404-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vecinos rescatan a abuelita golpeada por su hijastro</p></a></li><li><a href="https://noreste.net/piden-ayuda-para-familia-que-perdio-todo-en-incendio-en-veracruz-puerto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0035-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0035-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0035-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0035-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Piden ayuda para familia que perdió todo en incendio en Veracruz puerto</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254 mvp-mega-dropdown"><a href="https://noreste.net/category/tecnologia/">Tecnología</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/elon-musk-debe-renunciar-a-su-cargo-como-ceo-de-twitter-segun-consulta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/IMG_20221219_081549_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG_20221219_081549_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/IMG_20221219_081549_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/IMG_20221219_081549_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Elon Musk debe renunciar a su cargo como CEO de Twitter, según consulta</p></a></li><li><a href="https://noreste.net/twitter-suspende-la-cuenta-de-periodistas-que-cubren-a-elon-musk/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/KRZD6CE2QRFXTDAYE3P2KW4JWA-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/KRZD6CE2QRFXTDAYE3P2KW4JWA-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/12/KRZD6CE2QRFXTDAYE3P2KW4JWA-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/12/KRZD6CE2QRFXTDAYE3P2KW4JWA-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Twitter suspende la cuenta de periodistas que cubren a Elon Musk</p></a></li><li><a href="https://noreste.net/la-tierra-perdera-hasta-el-10-por-ciento-de-sus-animales-y-plantas-para-2050/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/Soph-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/Soph-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/Soph-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/Soph-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La Tierra perderá hasta el 10 por ciento de sus animales y plantas para 2050</p></a></li><li><a href="https://noreste.net/el-telescopio-james-webb-es-elegido-como-el-avance-cientifico-mas-importante-de-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/el-debut-del-telescopio-james-webb-el-avance-cientifico-mas-importante-del-2022-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/el-debut-del-telescopio-james-webb-el-avance-cientifico-mas-importante-del-2022-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/12/el-debut-del-telescopio-james-webb-el-avance-cientifico-mas-importante-del-2022-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/12/el-debut-del-telescopio-james-webb-el-avance-cientifico-mas-importante-del-2022-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El telescopio James Webb es elegido como el avance científico más importante de 2022</p></a></li><li><a href="https://noreste.net/senado-de-eu-aprueba-prohibir-tiktok-en-dispositivos-oficiales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/IMG_20221215_102106_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG_20221215_102106_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/IMG_20221215_102106_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/IMG_20221215_102106_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Senado de EU aprueba prohibir TikTok en dispositivos oficiales</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257 mvp-mega-dropdown"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/subitos-cambios-de-temperatura-provocan-infartos-segun-cientificos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/IMG_20221213_000044_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG_20221213_000044_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/IMG_20221213_000044_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/IMG_20221213_000044_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Súbitos cambios de temperatura provocan infartos según científicos</p></a></li><li><a href="https://noreste.net/virus-de-la-viruela-del-mono-tambien-podria-transmitirse-por-el-aire/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/2470263025_34730166_1300x731-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/2470263025_34730166_1300x731-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/2470263025_34730166_1300x731-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/2470263025_34730166_1300x731-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Virus de la viruela del mono también podría transmitirse por el aire</p></a></li><li><a href="https://noreste.net/de-esta-manera-puedes-detectar-una-fuga-de-gas-en-casa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG_20221122_212627_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG_20221122_212627_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/IMG_20221122_212627_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/IMG_20221122_212627_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>De esta manera puedes detectar una fuga de gas en casa</p></a></li><li><a href="https://noreste.net/ciudades-donde-han-plantado-mas-arboles-reduce-la-tasa-de-mortalidad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/consejos_para_la_plantacion_de_un_arbol_493_orig-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/consejos_para_la_plantacion_de_un_arbol_493_orig-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/consejos_para_la_plantacion_de_un_arbol_493_orig-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/consejos_para_la_plantacion_de_un_arbol_493_orig-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ciudades donde han plantado más árboles, reduce la tasa de mortalidad</p></a></li><li><a href="https://noreste.net/descubre-cuales-son-los-efectos-secundarios-del-clonazepam/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/Reto-Clonazepam-¿En-que-Consiste-el-Peligroso-Challenge-de-TikTok_-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/Reto-Clonazepam-¿En-que-Consiste-el-Peligroso-Challenge-de-TikTok_-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/Reto-Clonazepam-¿En-que-Consiste-el-Peligroso-Challenge-de-TikTok_-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/Reto-Clonazepam-¿En-que-Consiste-el-Peligroso-Challenge-de-TikTok_-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Descubre cuáles son los efectos secundarios del clonazepam</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258 mvp-mega-dropdown"><a href="https://noreste.net/category/viral/">Viral</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/de-atoyac-es-la-nina-veracruzana-que-inunda-las-redes-sociales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/Polish_20221128_134039841-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/Polish_20221128_134039841-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221128_134039841-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221128_134039841-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>De Atoyac es la niña veracruzana que inunda las redes sociales</p></a></li><li><a href="https://noreste.net/circula-en-redes-critican-a-esposa-de-guardado-por-viajar-con-su-empleada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG_20221124_145503_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG_20221124_145503_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/IMG_20221124_145503_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/IMG_20221124_145503_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Circula en redes! Critican a esposa de Guardado por viajar con su empleada</p></a></li><li><a href="https://noreste.net/hinchas-de-mexico-y-argentina-se-golpean-en-qatar-previo-al-sabado-no-hay-mexicanos-detenidos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/f1280x720-374256_505931_5050-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/f1280x720-374256_505931_5050-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/f1280x720-374256_505931_5050-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/f1280x720-374256_505931_5050-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Hinchas de México y Argentina se golpean en Qatar previo al sábado; no hay mexicanos detenidos</p></a></li><li><a href="https://noreste.net/enigmatico-rebano-de-ovejas-camina-en-circulos-por-mas-de-14-dias-en-china/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/Captura-de-pantalla-2022-11-18-160850-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/Captura-de-pantalla-2022-11-18-160850-400x240.png 400w, https://noreste.net/wp-content/uploads/2022/11/Captura-de-pantalla-2022-11-18-160850-1000x600.png 1000w, https://noreste.net/wp-content/uploads/2022/11/Captura-de-pantalla-2022-11-18-160850-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>¡Enigmático! Rebaño de ovejas camina en círculos por más de 14 días en China</p></a></li><li><a href="https://noreste.net/activistas-lanzan-petroleo-al-cuadro-muerte-y-vida-de-klimt-en-el-museo-leopold-de-viena/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG_20221115_080511_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG_20221115_080511_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/IMG_20221115_080511_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/IMG_20221115_080511_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Activistas lanzan petróleo al cuadro &#8216;Muerte y vida&#8217; de Klimt en el museo Leopold de Viena</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328 mvp-mega-dropdown"><a href="https://noreste.net/category/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/regalaran-pizza-en-centro-cultural-las-atarazanas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/IMG-20221207-WA0030-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG-20221207-WA0030-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221207-WA0030-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221207-WA0030-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Regalarán pizza en Centro Cultural «Las Atarazanas»</p></a></li><li><a href="https://noreste.net/venta-navidena-en-el-mercado-de-artesania-en-el-centro-cultural-atarazanas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-02-at-8.42.24-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-02-at-8.42.24-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-02-at-8.42.24-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-02-at-8.42.24-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Venta navideña en el Mercado de Artesanía en el Centro Cultural Atarazanas</p></a></li><li><a href="https://noreste.net/fallece-el-escultor-federico-silva-a-los-99-anos-icono-del-arte-contemporaneo-de-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/927a0898-3e53-42d0-b675-1427d6521fee-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/927a0898-3e53-42d0-b675-1427d6521fee-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/927a0898-3e53-42d0-b675-1427d6521fee-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/927a0898-3e53-42d0-b675-1427d6521fee-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fallece el escultor Federico Silva a los 99 años, icono del arte contemporáneo de México</p></a></li><li><a href="https://noreste.net/invita-gacx-a-las-funciones-de-la-muestra-de-cine-arte-y-discapacidad-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221129-WA0184-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221129-WA0184-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221129-WA0184-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221129-WA0184-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Invita GACX a las funciones de la Muestra de Cine Arte y Discapacidad 2022</p></a></li><li><a href="https://noreste.net/presenta-ivec-el-catalogo-digital-de-la-bienal-de-arte-veracruz-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221129-WA0181-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221129-WA0181-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221129-WA0181-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221129-WA0181-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presenta IVEC el catálogo digital de la Bienal de Arte Veracruz 2022</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
	<style type="text/css">
	.wp-block-file{
		z-index: 999999999999999999999999999999999;
    	position: relative;
	}
</style>
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="parts-post-single">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://noreste.net/gobierno-del-estado-firme-en-la-prevencion-de-la-violencia-familiar-cgj/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/xalapa/"><span class="mvp-post-cat left">Xalapa</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Gobierno del estado, firme en la prevención de la violencia familiar: CGJ</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' decoding='async'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">Hace 2 horas</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-12-21">21 diciembre, 2022</time></span>
										<meta itemprop="dateModified" content="2022-12-21 6:00 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda Díaz" rel="author">Linda Díaz</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1080" height="647" src="https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274.jpg" class="attachment- size- wp-post-image" alt="" decoding="async" srcset="https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274.jpg 1080w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274-300x180.jpg 300w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274-1024x613.jpg 1024w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274-768x460.jpg 768w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274-590x354.jpg 590w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274-400x240.jpg 400w" sizes="(max-width: 1080px) 100vw, 1080px" />																								<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/gobierno-del-estado-firme-en-la-prevencion-de-la-violencia-familiar-cgj/&amp;t=Gobierno del estado, firme en la prevención de la violencia familiar: CGJ', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Gobierno del estado, firme en la prevención de la violencia familiar: CGJ -&amp;url=https://noreste.net/gobierno-del-estado-firme-en-la-prevencion-de-la-violencia-familiar-cgj/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/gobierno-del-estado-firme-en-la-prevencion-de-la-violencia-familiar-cgj/&amp;media=https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274-1000x600.jpg&amp;description=Gobierno del estado, firme en la prevención de la violencia familiar: CGJ', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Gobierno del estado, firme en la prevención de la violencia familiar: CGJ&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/gobierno-del-estado-firme-en-la-prevencion-de-la-violencia-familiar-cgj/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/gobierno-del-estado-firme-en-la-prevencion-de-la-violencia-familiar-cgj/&amp;t=Gobierno del estado, firme en la prevención de la violencia familiar: CGJ', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Gobierno del estado, firme en la prevención de la violencia familiar: CGJ -&amp;url=https://noreste.net/gobierno-del-estado-firme-en-la-prevencion-de-la-violencia-familiar-cgj/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/gobierno-del-estado-firme-en-la-prevencion-de-la-violencia-familiar-cgj/&amp;media=https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274-1000x600.jpg&amp;description=Gobierno del estado, firme en la prevención de la violencia familiar: CGJ', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Gobierno del estado, firme en la prevención de la violencia familiar: CGJ https://noreste.net/gobierno-del-estado-firme-en-la-prevencion-de-la-violencia-familiar-cgj/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Gobierno del estado, firme en la prevención de la violencia familiar: CGJ&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/gobierno-del-estado-firme-en-la-prevencion-de-la-violencia-familiar-cgj/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														
<p><strong>Xalapa, Ver.- </strong>El gobierno del estado no quita el dedo del renglón en materia de prevención de la violencia familiar a través del Sistema Interinstitucional de Alerta Temprana, afirmó el gobernador, Cuitláhuac García Jiménez.</p>



<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="1024" height="683" src="https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665804538-1024x683.jpg" alt="" class="wp-image-750779" srcset="https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665804538-1024x683.jpg 1024w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665804538-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665804538-768x512.jpg 768w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665804538.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Este miércoles se realizó la Cuarta Sesión Ordinaria de la Comisión, con la participación de los titulares de Seguridad Pública, Cuauhtémoc Zuñiga; SESVER-Salud Gerardo Díaz; SEDESOL, Guillermo Fernández; Trabajo y Previsión Social, Dorheny Cayetano y SEFIPLAN, José Luis Lima Franco, así como María del Rocío Villafuerte, encargada del despacho del IVM; Soraya Prado Secretaria Técnica de COESPO; María del Pilar Paz, Secretaria Ejecutiva de SIPINNA; Lutgarda Madrigal, Procuradora Estatal de Protección de Niñas, Niños y Adolescentes del DIF Estatal.</p>



<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="1024" height="683" src="https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665801524-1024x683.jpg" alt="" class="wp-image-750778" srcset="https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665801524-1024x683.jpg 1024w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665801524-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665801524-768x512.jpg 768w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665801524.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>También estuvieron presentes Christian Carrillo, titular del CEEAIV; Irma Hernández Coordinadora General del CEJUM; Javier Ricaño Secretario Ejecutivo del CESP,; María Luisa Santés, Directora General del IVAIS y Jonathan Yunuel Ramírez, Director General del IVJ; así mismo en representación de la Directora del DIF Estatal, Jacinto Ceja y del titular de la SEV, Florencia Martínez.</p>



<p>Información completa más tarde…</p>



<p><strong>Por: Severo Mirón</strong></p>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://noreste.net/tag/prioridad2/" rel="tag">Prioridad2</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://noreste.net/fiscal-general-confirma-otra-vinculacion-a-proceso-al-ex-secretario-de-gobierno/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Fiscal General confirma otra vinculación a proceso al ex secretario de Gobierno</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png"/>
																	<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Noreste">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												
<script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '5f4df22241344b6d145e6e4e',
      AdUnitType: '2',
      PublisherID: '008799414099185',
      PlacementID: 'pltp5ez8V1ak4vJZxrZ',
      DivID: '',
      IAB_Category: 'IAB12',
      Keywords: '',
      Language: 'es-es',
      BG_Color: '',
      Text_Color: '',
      Font: '',
      FontSize: '',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/52366/tag"></script>

<div id="0a4be74a9612071c7992274538563b78"></div>
<script async src="https://click.advertnative.com/loading/?handle=13373" ></script>

<!-- Agency Orquidea - 1 x 1 -->
<script src='//tags.orquideassp.com/tag/4339'></script>
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<a href="https://preview.disneyplus.com/mx/" target="_blank"><img class="mvp-leader1" src="https://noreste.net/wp-content/uploads/2021/03/disney-plus-free-trial-banner-18.jpg" /></a>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://noreste.net/vecinos-rescatan-a-abuelita-golpeada-por-su-hijastro/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665378404-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665378404-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665378404-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665378404-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665378404-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665378404-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Vecinos rescatan a abuelita golpeada por su hijastro</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/panico-y-zozobra-por-presencia-de-sujetos-armados-en-la-vega/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0047-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0047-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0047-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0047-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0047-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0047-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0047-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Pánico y zozobra por presencia de sujetos armados en La Vega</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/en-noviembre-tambien-aumento-compra-de-vehiculos-nuevos-en-veracruz/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/images-2022-12-21T153147.492-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/images-2022-12-21T153147.492-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/12/images-2022-12-21T153147.492-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/12/images-2022-12-21T153147.492-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/images-2022-12-21T153147.492-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/12/images-2022-12-21T153147.492-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>En noviembre, también aumentó compra de vehículos nuevos en Veracruz</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/piden-ayuda-para-familia-que-perdio-todo-en-incendio-en-veracruz-puerto/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0035-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0035-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0035-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0035-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0035-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0035-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0035-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Piden ayuda para familia que perdió todo en incendio en Veracruz puerto</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/zelenski-en-la-casa-blanca-desafio-a-rusia/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/IMG_20221221_140505_1200_x_675_pixel-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG_20221221_140505_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/12/IMG_20221221_140505_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/12/IMG_20221221_140505_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/12/IMG_20221221_140505_1200_x_675_pixel-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG_20221221_140505_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/12/IMG_20221221_140505_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Zelenski en La Casa Blanca; desafío a Rusia</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/fiscal-general-confirma-otra-vinculacion-a-proceso-al-ex-secretario-de-gobierno/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/12/images-2022-12-17T111624.886-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/12/images-2022-12-17T111624.886-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/images-2022-12-17T111624.886-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/12/images-2022-12-17T111624.886-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Fiscal General confirma otra vinculación a proceso al ex secretario de Gobierno</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																										
												</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/xalapa/"><span class="mvp-post-cat left">Xalapa</span></a></h3>
												<h1 class="mvp-post-title left">Fiscal General confirma otra vinculación a proceso al ex secretario de Gobierno</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/8544c8c8b54d95055027f46717634ff0?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8544c8c8b54d95055027f46717634ff0?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' decoding='async'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 6 horas</span> <p>en</p> <span class="mvp-post-date">21 diciembre, 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/pozaeditor2/" title="Entradas de Editor 2" rel="author">Editor 2</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="400" height="250" src="https://noreste.net/wp-content/uploads/2022/12/images-2022-12-17T111624.886.jpeg" class="attachment- size- wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/images-2022-12-17T111624.886.jpeg 400w, https://noreste.net/wp-content/uploads/2022/12/images-2022-12-17T111624.886-300x188.jpeg 300w" sizes="(max-width: 400px) 100vw, 400px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p><strong>Emiliano Zapata, Ver</strong>.- La Fiscal General del Estado, Verónica Hernández Giadáns, participó en la Mesa de Coordinación para la Construcción de la Paz encabezada por el Gobernador Cuitláhuac García Jiménez, donde confirmó que la Fiscalía de Investigaciones Ministeriales obtuvo vinculación a proceso en contra de Rogelio “N”, Ex Secretario de Gobierno de Veracruz, como presunto responsable de los delitos de peculado y ejercicio indebido del servicio público.</p>



<figure class="wp-block-image size-full"><img decoding="async" loading="lazy" width="1024" height="683" src="https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671648232136.jpg" alt="" class="wp-image-750715" srcset="https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671648232136.jpg 1024w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671648232136-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671648232136-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Por lo anterior; el juez dejó firme la medida cautelar consistente en prisión preventiva justificada por un año, hechos asentados dentro del proceso penal 312/2021.</p>



<p>Por otra parte, la Fiscalía Especializada en Investigación de Delitos de Violencia Contra la Familia, Mujeres, Niñas y Niños y Trata de Personas logró en Xalapa sentencia condenatoria de 12 años de prisión en contra de Antonio “N” por el delito de pederastia agravada en perjuicio de una adolescente, siendo está su hijastra, hechos ocurridos durante el año 2011 cuando la sometía a actos de tipo sexual.</p>



<figure class="wp-block-image size-full"><img decoding="async" loading="lazy" width="1024" height="683" src="https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671648245434.jpg" alt="" class="wp-image-750711" srcset="https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671648245434.jpg 1024w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671648245434-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671648245434-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Elementos de la Policía Ministerial cumplimentaron orden de aprehensión en contra de Miguel Ángel “N” y Lugardo “N”, elementos activos de la Policía Municipal de Emiliano Zapata, como presuntos responsables del delito de homicidio doloso en agravio de la víctima que respondió a las iniciales M.L.A.A.; en estricto apego a sus derechos humanos y al debido proceso, serán presentados ante el juez en audiencia inicial para que defina su situación jurídica.</p>



<p>La Fiscalía Especializada obtuvo vinculación a proceso: en Papantla, contra Jorge “N” como presunto responsable del delito de abuso sexual de menores de edad en agravio de una niña, quien es la nieta de su pareja, hechos acontecidos en octubre del 2020 en la colonia Unidad y Trabajo de esta ciudad, dentro del proceso penal 298/2022; en Poza Rica, contra Moisés “N” como presunto responsable del delito de abuso sexual de menores de edad en agravio de una adolescente en la colonia Escolín de Olarte del municipio de Coatzintla, cuando presuntamente realizó tocamientos sexuales a la víctima, dentro del proceso penal 443/2022; realizó imputación en Cardel, en contra de José Alejandro “N” como presunto responsable del delito de pederastia agravada en perjuicio de una adolescente el pasado 23 de octubre del año en curso cuando se introdujo al domicilio de la víctima en la localidad Boquerón, perteneciente al municipio de Paso de Ovejas y presuntamente cometió el delito, dentro del proceso penal 1275/2022.</p>



<figure class="wp-block-image size-full"><img decoding="async" loading="lazy" width="1024" height="683" src="https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671648237268.jpg" alt="" class="wp-image-750712" srcset="https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671648237268.jpg 1024w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671648237268-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671648237268-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>La Fiscalía Regional Córdoba obtuvo vinculación a proceso en Fortín contra Yoselín Anayeli “N” y María Elena “N”, como presuntas responsables del delito de robo agravado en agravio de dos víctimas el pasado 12 de diciembre del año en curso en la colonia Centro de esta ciudad, cuando presuntamente ingresaron a la vivienda de las agraviadas las despojaron de sus pertenencias, dentro del proceso penal 764/2022.</p>



<p>La Fiscalía Regional Tantoyuca obtuvo en Pánuco vinculación a proceso en contra de Gumaro “N” como presunto responsable del delito de abigeato agravado, por hechos acontecidos el pasado 26 de agosto del 2021 en el ejido Salvazuchil, perteneciente a este municipio cuando fue sorprendido en presunta posesión de semovientes de los que no acreditó su legitimidad, hechos asentados en el proceso penal 201/2022.</p>



<p>La Fiscalía Regional Cosamaloapan realizó imputación en contra de Fernando “N”, como presunto responsable de los delitos de daños, lesiones y robo agravado, dentro del proceso penal 416/2022.</p>



<figure class="wp-block-image size-full"><img decoding="async" loading="lazy" width="1024" height="683" src="https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671648242502.jpg" alt="" class="wp-image-750709" srcset="https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671648242502.jpg 1024w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671648242502-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671648242502-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>En la mesa expuso que en las pasadas 24 horas se cumplimentaron 11 mandamientos judiciales y se efectuaron 3 detenciones en flagrancia.</p>



<p>Participaron el Secretario de Gobierno Eric Cisneros Burgos; el Secretario de Seguridad Pública, Cuauhtémoc Zúñiga Bonilla; la Secretaria de Protección Civil, Guadalupe Osorno Maldonado, así como mandos del Ejército Nacional, Guardia Nacional y Secretaría de Marina.</p>



<p><strong>Redacción Noreste </strong></p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/fiscal-general-confirma-otra-vinculacion-a-proceso-al-ex-secretario-de-gobierno/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/xalapa/"><span class="mvp-post-cat left">Xalapa</span></a></h3>
												<h1 class="mvp-post-title left">Alcalde de Perote pide insumos para población vulnerable al frío</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' decoding='async'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 6 horas</span> <p>en</p> <span class="mvp-post-date">21 diciembre, 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda Díaz" rel="author">Linda Díaz</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1600" height="1200" src="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0017.jpg" class="attachment- size- wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0017.jpg 1600w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0017-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0017-1024x768.jpg 1024w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0017-768x576.jpg 768w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0017-1536x1152.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p><strong>Xalapa, Ver.-</strong> El presidente municipal de Perote, Delfino Ortega Martínez pidió a la Secretaría de Protección Civil insumos para albergar y proteger a la población vulnerable al frío ante la cencellada prevista para Navidad en dicho municipio.</p>



<blockquote class="wp-block-quote">
<p>«Nosotros ya hicimos la solicitud a Protección Civil para que nos apoyen en esa parte de darnos cobijas y colchonetas».</p>
</blockquote>



<p>Precisó que ya se activó el operativo de Protección Civil y se está en comunicación con las autoridades correspondientes.</p>



<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="1024" height="768" src="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0018-1024x768.jpg" alt="" class="wp-image-750708" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0018-1024x768.jpg 1024w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0018-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0018-768x576.jpg 768w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0018-1536x1152.jpg 1536w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0018.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-element-caption">Foto: Héctor Juanz </figcaption></figure>



<p>Las población más vulnerables es la de los poblados de El Conejo, Los Pescados, Rancho Nuevo y Escobillo, donde suman 3 mil 500 personas vulnerables.</p>



<p>A partir de este miércoles ya se han registrado temperaturas de un grado en la parte de la montaña de Perote.</p>



<p><strong>Por Héctor Juanz</strong></p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/alcalde-de-perote-pide-insumos-para-poblacion-vulnerable-al-frio/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/xalapa/"><span class="mvp-post-cat left">Xalapa</span></a></h3>
												<h1 class="mvp-post-title left">Otorga IMSS-Veracruz Norte más de mil consultas de especialidad en jornada de dos días</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/8544c8c8b54d95055027f46717634ff0?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8544c8c8b54d95055027f46717634ff0?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' decoding='async'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 8 horas</span> <p>en</p> <span class="mvp-post-date">21 diciembre, 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/pozaeditor2/" title="Entradas de Editor 2" rel="author">Editor 2</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1500" height="998" src="https://noreste.net/wp-content/uploads/2022/12/20-Jornada-2.jpg" class="attachment- size- wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/20-Jornada-2.jpg 1500w, https://noreste.net/wp-content/uploads/2022/12/20-Jornada-2-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2022/12/20-Jornada-2-1024x681.jpg 1024w, https://noreste.net/wp-content/uploads/2022/12/20-Jornada-2-768x511.jpg 768w" sizes="(max-width: 1500px) 100vw, 1500px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p><strong>Xalapa, Ver.- </strong>Durante el periodo del 16 al 18 de diciembre se realizaron 13,784 acciones de regularización de atención médica.</p>



<p>Las actividades se llevaron a cabo con el debido cumplimiento a los protocolos de bioseguridad tanto para los derechohabientes y los trabajadores.</p>



<p>El Instituto Mexicano del Seguro Social (IMSS) en Veracruz Norte realizó la 20ª Jornada Nacional de Continuidad de Servicios Médicos, del 16 al 18 de diciembre, en la cual se efectuaron 13,784 acciones de atención en los servicios médicos.</p>



<p>Con el objetivo de fortalecer el programa PrevenIMSS+, se realizaron 7,055 consultas de Medicina Familiar y se efectuaron 5,626 detecciones preventivas integrales en el Primer Nivel de Atención’’.</p>



<p>En el Segundo Nivel de Atención se otorgaron 1,020 consultas en las especialidades de: Nefrología, Cardiología, Cirugía General, Gíneco Obstetricia, Traumatología y Ortopedia, Medicina Interna y Oftalmología, cabe subrayar que se realizaron un total de 83 procedimientos quirúrgicos.&nbsp;</p>



<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="1024" height="683" src="https://noreste.net/wp-content/uploads/2022/12/20-Jornada-1-1024x683.jpg" alt="" class="wp-image-750682" srcset="https://noreste.net/wp-content/uploads/2022/12/20-Jornada-1-1024x683.jpg 1024w, https://noreste.net/wp-content/uploads/2022/12/20-Jornada-1-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2022/12/20-Jornada-1-768x512.jpg 768w, https://noreste.net/wp-content/uploads/2022/12/20-Jornada-1.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Las acciones de prevención e intervención quirúrgica se llevaron a cabo con el debido cumplimiento de los protocolos de bioseguridad para COVID-19 con el objetivo de salvaguardar a los derechohabientes y trabajadores’’.</p>



<p><strong>Redacción Noreste</strong></p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/otorga-imss-veracruz-norte-mas-de-mil-consultas-de-especialidad-en-jornada-de-dos-dias/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="block-4" class="mvp-side-widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><img decoding="async" loading="lazy" width="940" height="788" src="https://noreste.net/wp-content/uploads/2022/11/placas.jpeg" alt="" class="wp-image-738565" srcset="https://noreste.net/wp-content/uploads/2022/11/placas.jpeg 940w, https://noreste.net/wp-content/uploads/2022/11/placas-300x251.jpeg 300w, https://noreste.net/wp-content/uploads/2022/11/placas-768x644.jpeg 768w" sizes="(max-width: 940px) 100vw, 940px" /></figure>
</section><section id="block-6" class="mvp-side-widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><img decoding="async" loading="lazy" width="300" height="600" src="https://noreste.net/wp-content/uploads/2022/12/LARGE-BANNER-MERIDIANO.png" alt="" class="wp-image-747378" srcset="https://noreste.net/wp-content/uploads/2022/12/LARGE-BANNER-MERIDIANO.png 300w, https://noreste.net/wp-content/uploads/2022/12/LARGE-BANNER-MERIDIANO-150x300.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></figure>
</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8292041177104185"
     crossorigin="anonymous"></script>
<!-- publicidad-8-2020-2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8292041177104185"
     data-ad-slot="4856710478"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recientes</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Más Vistas</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/dos-heridos-en-choque-de-tren-contra-auto-en-cuichapa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/12/Polish_20221221_184447124-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/Polish_20221221_184447124-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/12/Polish_20221221_184447124-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 33 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Dos heridos en choque de tren contra auto en Cuichapa</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/camioneta-se-vuelca-en-xalapa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/12/Polish_20221221_184044360-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/Polish_20221221_184044360-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/12/Polish_20221221_184044360-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 56 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Camioneta se vuelca en Xalapa</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/autobus-cae-a-socavon-en-coatzacoalcos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/12/Polish_20221221_183516393-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/Polish_20221221_183516393-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/12/Polish_20221221_183516393-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 1 hora</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Autobús cae a socavón en Coatzacoalcos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/urge-rehabilitar-antigua-carretera-tihuatlan-alamo-taxistas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0048-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0048-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/12/IMG-20221221-WA0048-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 1 hora</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Urge rehabilitar antigua carretera Tihuatlán-Álamo: Taxistas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/gobierno-del-estado-firme-en-la-prevencion-de-la-violencia-familiar-cgj/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/12/FB_IMG_1671665807274-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Gobierno del estado, firme en la prevención de la violencia familiar: CGJ</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/enigmatico-rebano-de-ovejas-camina-en-circulos-por-mas-de-14-dias-en-china/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/11/Captura-de-pantalla-2022-11-18-160850-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/Captura-de-pantalla-2022-11-18-160850-80x80.png 80w, https://noreste.net/wp-content/uploads/2022/11/Captura-de-pantalla-2022-11-18-160850-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>¡Enigmático! Rebaño de ovejas camina en círculos por más de 14 días en China</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/de-esta-manera-puedes-detectar-una-fuga-de-gas-en-casa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/11/IMG_20221122_212627_1200_x_675_pixel-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG_20221122_212627_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/11/IMG_20221122_212627_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Vida y estilo</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>De esta manera puedes detectar una fuga de gas en casa</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/hp-despedira-a-6-mil-empleados-ante-caida-en-ventas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/11/22410-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/22410-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/11/22410-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>HP despedirá a 6 mil empleados ante caída en ventas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/circula-en-redes-critican-a-esposa-de-guardado-por-viajar-con-su-empleada/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/11/IMG_20221124_145503_1200_x_675_pixel-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG_20221124_145503_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/11/IMG_20221124_145503_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>¡Circula en redes! Critican a esposa de Guardado por viajar con su empleada</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/invita-exconvento-betlehemita-a-actividad-inclusiva-para-las-infancias/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/11/Niebla-2-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/Niebla-2-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/11/Niebla-2-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Invita Exconvento Betlehemita a actividad inclusiva para las infancias</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="block-5" class="mvp-side-widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><img decoding="async" loading="lazy" width="940" height="788" src="https://noreste.net/wp-content/uploads/2022/11/cero-tolerancia.jpeg" alt="" class="wp-image-738564" srcset="https://noreste.net/wp-content/uploads/2022/11/cero-tolerancia.jpeg 940w, https://noreste.net/wp-content/uploads/2022/11/cero-tolerancia-300x251.jpeg 300w, https://noreste.net/wp-content/uploads/2022/11/cero-tolerancia-768x644.jpeg 768w" sizes="(max-width: 940px) 100vw, 940px" /></figure>
</section><section id="block-7" class="mvp-side-widget widget_block widget_media_image">
<figure class="wp-block-image size-full"><img decoding="async" loading="lazy" width="300" height="600" src="https://noreste.net/wp-content/uploads/2022/12/LARGE-BANNER-NOCHE.png" alt="" class="wp-image-747377" srcset="https://noreste.net/wp-content/uploads/2022/12/LARGE-BANNER-NOCHE.png 300w, https://noreste.net/wp-content/uploads/2022/12/LARGE-BANNER-NOCHE-150x300.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></figure>
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://noreste.net/noticias-bloqueadas-en-facebook-por-desacuerdo-regulatorio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 2 años</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Noticias bloqueadas en Facebook por desacuerdo regulatorio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/amplia-congreso-el-codigo-de-derechos-del-estado-en-materia-de-nuevos-servicios/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 2 años</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Amplía Congreso el Código de Derechos del Estado en materia de nuevos servicios</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tecnologia-de-la-unam-en-el-espacio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 2 años</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tecnología de la UNAM en el espacio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/asesinan-balazos-a-tatuador-en-coatzacoalcos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Coatzacolcos-Minatitlán</span><span class="mvp-cd-date left relative">Hace 2 años</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Asesinan balazos a tatuador en Coatzacoalcos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/estatales-arrestan-a-empleado-municipal-de-tecolutla-por-presuntos-delitos-federales/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Estatales arrestan a empleado municipal de Tecolutla por presuntos delitos federales</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/detienen-a-elias-medel-el-precandidato-pedofilo-que-abusaba-de-su-hija/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 2 años</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Detienen a Elías Medel, el precandidato pedófilo que abusaba de su hija</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/papantla-cambios-de-ruta-y-horarios-de-recoleccion-de-basura/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 2 años</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Papantla: cambios de ruta y horarios de recolección de basura</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tuxpan-automovil-termina-en-barranco-ocupantes-abandonan-el-vehiculo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 2 años</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tuxpan: Automóvil termina en barranco; ocupantes abandonan el vehículo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-small-webx-copy.png" alt="Noreste" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-537260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537260"><a href="https://noreste.net/privacy-policy/">Política de Privacidad</a></li>
<li id="menu-item-537261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537261"><a href="https://noreste.net/sample-page-2/">Acuerdo de Servicio</a></li>
<li id="menu-item-537262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537262"><a href="https://noreste.net/directorio/">Directorio</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Noreste.net es un medio del Grupo Noreste. Los contenidos escritos y gráficos que se muestran en el portal, son responsabilidad exclusiva de sus autores y no necesariamente reflejan el punto de vista de Grupo Noreste.
Noreste.net se reserva el derecho de hacer modificaciones en su sitio en cualquier momento y sin previo aviso, al igual que retirar en cualquier momento, contenidos previamente publicados si así conviniere a la empresa.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.1.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.1.1' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.1.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/scripts.js?ver=6.1.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/retina.js?ver=6.1.1' id='retina-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/flexslider.js?ver=6.1.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.1.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
</body>
</html>
<!-- Dynamic page generated in 4.646 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-12-21 19:40:07 -->

<!-- super cache -->