<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://noreste.net/wp-content/uploads/2021/03/ICONO-NORESTE.png" /><link rel="pingback" href="https://noreste.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_231916375-1000x600.jpg" />
		<meta name="twitter:image" content="https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_231916375-1000x600.jpg" />
	<meta property="og:url" content="https://noreste.net/hallan-ejecutado-a-un-joven-en-nautla/" />
<meta property="og:title" content="Hallan ejecutado a un joven en Nautla" />
<meta property="og:description" content="Nautla, Ver.-El cuerpo de un joven de 25 años de edad fue encontrado con huellas de tortura y un impacto de bala en la cabeza, en la localidad Cuatro Caminos, municipio de Nautla. El hallazgo se registró la tarde de este jueves, cuando habitantes de la citada congregación, se percataron que había una persona tirada [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://noreste.net/hallan-ejecutado-a-un-joven-en-nautla/">
<meta name="twitter:title" content="Hallan ejecutado a un joven en Nautla">
<meta name="twitter:description" content="Nautla, Ver.-El cuerpo de un joven de 25 años de edad fue encontrado con huellas de tortura y un impacto de bala en la cabeza, en la localidad Cuatro Caminos, municipio de Nautla. El hallazgo se registró la tarde de este jueves, cuando habitantes de la citada congregación, se percataron que había una persona tirada [&hellip;]">
<title>Hallan ejecutado a un joven en Nautla &#8211; Noreste</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed" href="https://noreste.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed de los comentarios" href="https://noreste.net/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noreste.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noreste.net/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://noreste.net/wp-content/themes/zox-news/style.css?ver=5.9.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://noreste.net/wp-content/themes/zox-news/css/reset.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://noreste.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://noreste.net/wp-content/themes/zox-news/css/media-queries.css?ver=5.9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://noreste.net/wp-json/" /><link rel="alternate" type="application/json" href="https://noreste.net/wp-json/wp/v2/posts/675675" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noreste.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noreste.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://noreste.net/?p=675675' />
<link rel="alternate" type="application/json+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fhallan-ejecutado-a-un-joven-en-nautla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fhallan-ejecutado-a-un-joven-en-nautla%2F&#038;format=xml" />
</head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57139036-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-57139036-1');
</script>

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
{
  "vars" : {
    "gtag_id": "UA-57139036-1",
    "config" : {
      "UA-57139036-1": { "groups": "default" }
    }
  }
}
</script>
</amp-analytics>

<script type="text/javascript" src="https://ads.vidoomy.com/noreste_17886.js" async></script> 

<!--Example-->

<body class="post-template-default single single-post postid-675675 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-537256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-537256"><a href="https://noreste.net/category/veracruz/">Veracruz</a>
<ul class="sub-menu">
	<li id="menu-item-537259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a></li>
	<li id="menu-item-540072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a></li>
	<li id="menu-item-482327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a></li>
	<li id="menu-item-540071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a></li>
	<li id="menu-item-537253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537253"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a></li>
	<li id="menu-item-482334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a></li>
	<li id="menu-item-537255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a></li>
</ul>
</li>
<li id="menu-item-482332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332"><a href="https://noreste.net/category/nacional/">Nacional</a></li>
<li id="menu-item-482331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331"><a href="https://noreste.net/category/mundo/">Mundo</a></li>
<li id="menu-item-482329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-482330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330"><a href="https://noreste.net/category/deportes/">Meta</a></li>
<li id="menu-item-482333" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-482333"><a href="https://noreste.net/category/nota-roja/">Nota roja</a></li>
<li id="menu-item-537254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254"><a href="https://noreste.net/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-537257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a></li>
<li id="menu-item-537258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258"><a href="https://noreste.net/category/viral/">Viral</a></li>
<li id="menu-item-482328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328"><a href="https://noreste.net/category/cultura/">Cultura</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Ponte en contacto</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://noreste.net/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Agency Orquidea - 970 x 90 -->
<script src='//tags.orquideassp.com/tag/2752'></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/noreste_net" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/noresteperiodico/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://noreste.net/"><img itemprop="logo" src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Noreste</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Hallan ejecutado a un joven en Nautla</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-537256 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/">Veracruz</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/invita-ayuntamiento-de-coatzintla-al-domingo-familiar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.17.51-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.17.51-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.17.51-PM-300x180.jpeg 300w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.17.51-PM-1024x614.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.17.51-PM-768x461.jpeg 768w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.17.51-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.17.51-PM-590x354.jpeg 590w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.17.51-PM.jpeg 1280w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Invita ayuntamiento de Coatzintla al Domingo Familiar</p></a></li><li><a href="https://noreste.net/jornada-de-esterilizacion-canina-y-felina-el-sabado-en-coatzintla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.18.39-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.18.39-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.18.39-PM-300x180.jpeg 300w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.18.39-PM-1024x614.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.18.39-PM-768x461.jpeg 768w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.18.39-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.18.39-PM-590x354.jpeg 590w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.18.39-PM.jpeg 1280w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornada de esterilización canina y felina el sábado en Coatzintla</p></a></li><li><a href="https://noreste.net/presenta-sev-plataforma-rvoe-2-0-herramienta-transparente-y-eficaz-para-tramites-en-linea/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/PRESENTACIÓN-PLATAFORMA-RVOE-2.0-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/PRESENTACIÓN-PLATAFORMA-RVOE-2.0-3-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/PRESENTACIÓN-PLATAFORMA-RVOE-2.0-3-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/PRESENTACIÓN-PLATAFORMA-RVOE-2.0-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Presenta SEV plataforma RVOE 2.0, herramienta transparente y eficaz para trámites en línea</strong></p></a></li><li><a href="https://noreste.net/renuncia-xochitl-arbesu-a-la-secretaria-de-turismo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/IMG-20220324-WA0148-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/IMG-20220324-WA0148-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/IMG-20220324-WA0148-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/IMG-20220324-WA0148-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Renuncia Xóchitl Arbesú a la Secretaría de Turismo</p></a></li><li><a href="https://noreste.net/iniciativa-privada-y-sociedad-deben-sumar-esfuerzos-para-lograr-la-igualdad-genaro-ibanez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.23.03-PM-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.23.03-PM-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.23.03-PM-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.23.03-PM-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Iniciativa privada y sociedad deben sumar esfuerzos para lograr la igualdad: Genaro Ibáñez</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/presenta-sev-plataforma-rvoe-2-0-herramienta-transparente-y-eficaz-para-tramites-en-linea/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/PRESENTACIÓN-PLATAFORMA-RVOE-2.0-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/PRESENTACIÓN-PLATAFORMA-RVOE-2.0-3-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/PRESENTACIÓN-PLATAFORMA-RVOE-2.0-3-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/PRESENTACIÓN-PLATAFORMA-RVOE-2.0-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Presenta SEV plataforma RVOE 2.0, herramienta transparente y eficaz para trámites en línea</strong></p></a></li><li><a href="https://noreste.net/renuncia-xochitl-arbesu-a-la-secretaria-de-turismo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/IMG-20220324-WA0148-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/IMG-20220324-WA0148-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/IMG-20220324-WA0148-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/IMG-20220324-WA0148-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Renuncia Xóchitl Arbesú a la Secretaría de Turismo</p></a></li><li><a href="https://noreste.net/fge-participa-en-reunion-de-seguridad-relacionada-con-el-corredor-interoceanico-del-istmo-de-tehuantepec/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.51.06-PM-3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.51.06-PM-3-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.51.06-PM-3-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.51.06-PM-3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>FGE participa en reunión de seguridad relacionada con el Corredor Interoceánico del Istmo de Tehuantepec</p></a></li><li><a href="https://noreste.net/reporta-ine-avance-del-75-en-entrega-de-boletas-para-consulta-de-revocacion-de-mandato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/consulta-popu-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/consulta-popu-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/consulta-popu-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/consulta-popu-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reporta INE avance del 75% en entrega de boletas para consulta de Revocación de Mandato</p></a></li><li><a href="https://noreste.net/firman-diputadas-compromisos-en-materia-de-bienestar-y-desarrollo-social/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/social-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/social-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/social-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/social-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Firman diputadas compromisos en materia de bienestar y desarrollo social</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/el-cherry-nuevo-candidato-a-rey-de-la-alegria-del-carnaval-de-veracruz-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/el-cherry1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/el-cherry1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/el-cherry1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/el-cherry1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“El Cherry”, nuevo candidato a Rey de la Alegría del Carnaval de Veracruz 2022</p></a></li><li><a href="https://noreste.net/con-alegre-fandango-frida-arellano-se-registra-como-candidata-a-reina-infantil-del-carnaval-de-veracruz-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/frida1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/frida1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/frida1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/frida1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Con alegre fandango, Frida Arellano se registra como candidata a Reina Infantil del Carnaval de Veracruz 2022</p></a></li><li><a href="https://noreste.net/indira-rosales-presenta-iniciativa-para-proteger-a-ninos-de-madres-en-prision/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/ninos-prision-plumas-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/ninos-prision-plumas-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/03/ninos-prision-plumas-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/03/ninos-prision-plumas-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Indira rosales presenta iniciativa para proteger a niños de madres en prisión</p></a></li><li><a href="https://noreste.net/denuncian-a-raymundo-fulgencio-por-presunta-agresion-fisica-afuera-de-un-bar-de-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/golpeo-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/golpeo-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/03/golpeo-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncian a Raymundo Fulgencio por presunta agresión física afuera de un bar de Veracruz</p></a></li><li><a href="https://noreste.net/urge-cambio-de-red-sanitaria-en-municipio-de-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/red1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/red1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/red1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Urge cambio de red sanitaria en municipio de Veracruz</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/llega-modulo-itinerante-de-transporte-publico-a-la-zona-norte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Llega módulo itinerante de Transporte Público a la zona norte</p></a></li><li><a href="https://noreste.net/fuegos-artificiales-pueden-ocasionar-quemaduras-y-perdida-de-extremidades-advierte-imss-veracruz-sur/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-400x240.png 400w, https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-1000x600.png 1000w, https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fuegos artificiales pueden ocasionar quemaduras y pérdida de extremidades, advierte IMSS Veracruz Sur</p></a></li><li><a href="https://noreste.net/recomienda-imss-veracruz-sur-tener-habitos-saludables-para-prevenir-diabetes-en-ninas-y-ninos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recomienda IMSS Veracruz Sur tener hábitos saludables para prevenir diabetes en niñas y niños</p></a></li><li><a href="https://noreste.net/inicia-peregrinacion-de-la-caravana-migrante-de-orizaba-hacia-puebla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inicia peregrinación de la caravana migrante de Orizaba hacia Puebla</p></a></li><li><a href="https://noreste.net/imss-veracruz-sur-invita-a-continuar-con-chequeos-en-modulos-prevenimss/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-3.24.28-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-3.24.28-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-3.24.28-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-3.24.28-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>IMSS Veracruz Sur invita a continuar con chequeos en Módulos PrevenIMSS</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/proteccion-y-abundancia-lo-que-mas-busca-la-gente-para-el-primer-viernes-de-marzo-en-gtz-zamora/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/IMG_02032022_202151_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/IMG_02032022_202151_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/IMG_02032022_202151_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/IMG_02032022_202151_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Protección y abundancia, lo que más busca la gente para el primer viernes de marzo en Gtz. Zamora</p></a></li><li><a href="https://noreste.net/adoquinados-de-bajadas-de-playa-en-costa-esmeralda-estaran-listas-para-antes-de-semana-santa-afirma-gobernador/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/IMG-20220201-WA0188-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/IMG-20220201-WA0188-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/IMG-20220201-WA0188-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/IMG-20220201-WA0188-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Adoquinados de bajadas de playa en Costa Esmeralda estarán listas para antes de Semana Santa, afirma Gobernador</p></a></li><li><a href="https://noreste.net/aseguran-a-13-indocumentados-y-capturan-a-2-sujetos-en-coatzacoalcos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aseguran a 13 indocumentados y capturan a 2 sujetos en Coatzacoalcos</p></a></li><li><a href="https://noreste.net/asesinan-balazos-a-tatuador-en-coatzacoalcos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asesinan balazos a tatuador en Coatzacoalcos</p></a></li><li><a href="https://noreste.net/falla-en-turbogenerador-propicia-densa-capa-de-humo-en-el-complejo-morelos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Falla en turbogenerador propicia densa capa de humo en el Complejo Morelos</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537253 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/invita-ayuntamiento-de-coatzintla-al-domingo-familiar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.17.51-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.17.51-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.17.51-PM-300x180.jpeg 300w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.17.51-PM-1024x614.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.17.51-PM-768x461.jpeg 768w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.17.51-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.17.51-PM-590x354.jpeg 590w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.17.51-PM.jpeg 1280w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Invita ayuntamiento de Coatzintla al Domingo Familiar</p></a></li><li><a href="https://noreste.net/jornada-de-esterilizacion-canina-y-felina-el-sabado-en-coatzintla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.18.39-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.18.39-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.18.39-PM-300x180.jpeg 300w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.18.39-PM-1024x614.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.18.39-PM-768x461.jpeg 768w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.18.39-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.18.39-PM-590x354.jpeg 590w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.18.39-PM.jpeg 1280w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornada de esterilización canina y felina el sábado en Coatzintla</p></a></li><li><a href="https://noreste.net/jueves-de-danzon-en-la-pergola-del-parque-juarez-en-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-6.43.26-PM-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-6.43.26-PM-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-6.43.26-PM-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-6.43.26-PM-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jueves de Danzón en la Pérgola del Parque Juárez en Poza Rica</p></a></li><li><a href="https://noreste.net/garantizan-seguridad-en-eleccion-de-subagentes-en-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.06.41-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.06.41-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.06.41-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.06.41-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Garantizan seguridad en elección de subagentes en Poza Rica</p></a></li><li><a href="https://noreste.net/aprueban-en-poza-rica-conformacion-de-comupo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-4.19.29-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-4.19.29-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-4.19.29-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-4.19.29-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aprueban en Poza Rica conformación de COMUPO</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/papantla-funcionarios-municipales-toman-curso-de-transparencia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.20.13-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.20.13-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.20.13-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.20.13-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Papantla: Funcionarios municipales toman curso de transparencia</p></a></li><li><a href="https://noreste.net/realizan-renovacion-del-consejo-directivo-de-la-canaco-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.18.28-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.18.28-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.18.28-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.18.28-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Realizan renovación del Consejo Directivo de la CANACO en Papantla</p></a></li><li><a href="https://noreste.net/alcalde-de-zozocolco-invita-al-gobernador-al-festival-internacional-de-globos-de-papel-de-china/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.14.19-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.14.19-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.14.19-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.14.19-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alcalde de Zozocolco invita al gobernador al Festival Internacional de Globos de Papel de China</p></a></li><li><a href="https://noreste.net/alistan-filofest-2022-durante-semana-santa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.09.30-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.09.30-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.09.30-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.09.30-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alistan FiloFest 2022 durante Semana Santa</p></a></li><li><a href="https://noreste.net/docentes-en-papantla-apoyan-planilla-color-vino-para-la-dirigencia-estatal-de-la-seccion-32-del-snte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/vino11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/vino11-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/vino11-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Docentes en Papantla apoyan planilla color vino para la dirigencia estatal de la sección 32 del SNTE</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/iniciativa-privada-y-sociedad-deben-sumar-esfuerzos-para-lograr-la-igualdad-genaro-ibanez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.23.03-PM-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.23.03-PM-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.23.03-PM-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.23.03-PM-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Iniciativa privada y sociedad deben sumar esfuerzos para lograr la igualdad: Genaro Ibáñez</p></a></li><li><a href="https://noreste.net/desde-tuxpan-se-impulsara-el-desarrollo-regional-y-se-viene-la-construccion-del-nuevo-puente-tuxpan-cuitlahuac-garcia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.21.44-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.21.44-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.21.44-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.21.44-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Desde Tuxpan se impulsará el desarrollo regional y se viene la construcción del nuevo Puente Tuxpan: Cuitláhuac García</p></a></li><li><a href="https://noreste.net/con-una-caminata-conmemora-el-dif-tuxpan-el-dia-internacional-del-sindrome-de-down/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-21-at-8.04.26-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-21-at-8.04.26-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-21-at-8.04.26-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Con una caminata, conmemora el DIF Tuxpan el Día Internacional del Síndrome de Down</p></a></li><li><a href="https://noreste.net/en-tuxpan-piden-a-maestros-analizar-su-voto-al-momento-de-decidir-quien-sera-su-nuevo-lider/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-21-at-7.55.23-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-21-at-7.55.23-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-21-at-7.55.23-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-21-at-7.55.23-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En Tuxpan piden a maestros analizar su voto al momento de decidir quien será su nuevo líder</p></a></li><li><a href="https://noreste.net/gran-exito-la-primera-regata-de-la-amistad-tamiahua-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-21-at-7.56.28-PM-3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-21-at-7.56.28-PM-3-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-21-at-7.56.28-PM-3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gran éxito la primera regata de la amistad Tamiahua 2022</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332 mvp-mega-dropdown"><a href="https://noreste.net/category/nacional/">Nacional</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/piden-al-gobernador-miguel-barbosa-destitucion-del-director-del-hospital-de-venustiano-carranza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/IMG_24032022_202032_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/IMG_24032022_202032_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/IMG_24032022_202032_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/IMG_24032022_202032_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Piden al Gobernador Miguel Barbosa destitución del director del Hospital de Venustiano Carranza</p></a></li><li><a href="https://noreste.net/se-incendia-el-cielo-en-tamaulipas-y-el-ejercito-ya-entro-en-accion-para-sofocarlo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-6.31.40-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-6.31.40-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-6.31.40-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-6.31.40-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se incendia “El Cielo” en Tamaulipas y el Ejército ya entró en acción para sofocarlo</p></a></li><li><a href="https://noreste.net/conalep-slp-hasta-un-millon-de-pesos-obtuvieron-responsables-de-red-de-minado-de-criptomonedas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/poli-ciber-msn-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/poli-ciber-msn-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/poli-ciber-msn-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/poli-ciber-msn-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conalep SLP: Hasta un millón de pesos obtuvieron responsables de red de minado de criptomonedas</p></a></li><li><a href="https://noreste.net/identificados-los-asesinos-del-alcalde-de-aguililla-asesinado-tras-la-incursion-de-la-sedena-a-tierra-caliente-sspc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/aguililla-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/aguililla-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/aguililla-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/aguililla-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Identificados los asesinos del alcalde de Aguililla, asesinado tras la incursión de la SEDENA a Tierra Caliente: SSPC</p></a></li><li><a href="https://noreste.net/mexico-registra-322-mil-277-decesos-por-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/IMG_23032022_213712_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/IMG_23032022_213712_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/IMG_23032022_213712_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/IMG_23032022_213712_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>México registra 322 mil 277 decesos por Covid-19</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331 mvp-mega-dropdown"><a href="https://noreste.net/category/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/volodimir-zelenski-recrimina-a-union-europea-que-sanciones-contra-rusia-han-llegado-un-poco-tarde/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/HD4JGVRCJYCLUSCR342YTIY5VM-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/HD4JGVRCJYCLUSCR342YTIY5VM-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/HD4JGVRCJYCLUSCR342YTIY5VM-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/HD4JGVRCJYCLUSCR342YTIY5VM-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Volodímir Zelenski recrimina a Unión Europea que sanciones contra Rusia han llegado &#8216;un poco tarde&#8217;</p></a></li><li><a href="https://noreste.net/lula-da-silva-mantiene-ventaja-para-elecciones-y-bolsonaro-gana-impulso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/da-silva-86014893-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/da-silva-86014893-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/da-silva-86014893-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/da-silva-86014893-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lula da Silva mantiene ventaja para elecciones y Bolsonaro gana impulso</p></a></li><li><a href="https://noreste.net/llegara-a-espana-pastilla-contra-covid-19-gobierno-ya-firmo-contrato-de-adquisicion-con-pfizer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/espana-aa.-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/espana-aa.-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/espana-aa.-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Llegará a España pastilla contra Covid-19; Gobierno ya firmó contrato de adquisición con Pfizer</p></a></li><li><a href="https://noreste.net/renault-suspende-sus-actividades-en-rusia-por-la-invasion-a-ucrania/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/renault-efe-kLmE-U1601422315342MJB-1248x770@RC-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/renault-efe-kLmE-U1601422315342MJB-1248x770@RC-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/renault-efe-kLmE-U1601422315342MJB-1248x770@RC-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/renault-efe-kLmE-U1601422315342MJB-1248x770@RC-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Renault suspende sus actividades en Rusia por la invasión a Ucrania</p></a></li><li><a href="https://noreste.net/papa-francisco-invita-a-unirse-en-oracion-para-detener-guerra-en-ucrania-que-amenaza-la-paz-mundial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/Papa-Francisco-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/Papa-Francisco-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/Papa-Francisco-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/Papa-Francisco-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Papa Francisco invita a unirse en oración para detener guerra en Ucrania “que amenaza la paz mundial”</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329 mvp-mega-dropdown"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/decidi-vivir-tenia-mas-miedo-a-no-despertar-que-a-despertar-sin-una-pierna-reaparece-juan-pablo-medina-tras-amputacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/juan-pablo-medina-asistio-boda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/juan-pablo-medina-asistio-boda-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/juan-pablo-medina-asistio-boda-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/juan-pablo-medina-asistio-boda-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Decidí vivir, tenía más miedo a no despertar que a despertar sin una pierna; reaparece Juan Pablo Medina tras amputación</p></a></li><li><a href="https://noreste.net/su-pasion-por-la-moda-la-ha-llevado-a-ser-una-mujer-ejemplar-mila-victoria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-23-at-5.58.52-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-23-at-5.58.52-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-23-at-5.58.52-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Su pasión por la moda la ha llevado a ser una mujer ejemplar, Mila Victoria</p></a></li><li><a href="https://noreste.net/vane-oliveira-nos-comparte-su-experiencia-maternal-a-traves-de-sus-redes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-23-at-5.54.51-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-23-at-5.54.51-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-23-at-5.54.51-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-23-at-5.54.51-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vane Oliveira nos comparte su experiencia maternal a través de sus redes</p></a></li><li><a href="https://noreste.net/leogodisgood-de-migrante-a-barbero-profesional-del-deporte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-23-at-5.50.23-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-23-at-5.50.23-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-23-at-5.50.23-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-23-at-5.50.23-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>leogodisgood, de migrante a barbero profesional del deporte</p></a></li><li><a href="https://noreste.net/la-sensualidad-no-debe-ser-disimulada-rose-romero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-23-at-5.48.13-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-23-at-5.48.13-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-23-at-5.48.13-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-23-at-5.48.13-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La sensualidad no debe ser disimulada”: Rose Romero</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330 mvp-mega-dropdown"><a href="https://noreste.net/category/deportes/">Meta</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/italia-queda-fuera-del-mundial-de-qatar-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/Sin-titulo-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/Sin-titulo-5-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/Sin-titulo-5-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/Sin-titulo-5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Italia queda fuera del Mundial de Qatar 2022</p></a></li><li><a href="https://noreste.net/qatar-2022-asi-se-realizara-el-sorteo-del-mundial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/fifa-anuncia-procedimiento-sorteo-mundial_0_0_1200_747-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/fifa-anuncia-procedimiento-sorteo-mundial_0_0_1200_747-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/fifa-anuncia-procedimiento-sorteo-mundial_0_0_1200_747-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/fifa-anuncia-procedimiento-sorteo-mundial_0_0_1200_747-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Qatar 2022: Así se realizará el sorteo del Mundial</p></a></li><li><a href="https://noreste.net/con-cambio-de-camiseta-pierde-al-real-madrid-ante-el-barcelona-con-un-marcador-final-4-0/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/marca-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/marca-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/marca-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/marca-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Con cambio de camiseta pierde al Real Madrid ante el Barcelona, con un marcador final 4-0</p></a></li><li><a href="https://noreste.net/charles-leclerc-obtiene-la-pole-para-el-gp-de-barein-checo-perez-largara-cuarto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/IMG_19032022_125527_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/IMG_19032022_125527_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/IMG_19032022_125527_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/IMG_19032022_125527_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Charles Leclerc obtiene la pole para el GP de Baréin; Checo Pérez largará cuarto</p></a></li><li><a href="https://noreste.net/checo-perez-va-a-barein-por-una-buena-calificacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/16168203409265-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/16168203409265-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/16168203409265-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/16168203409265-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Checo Pérez va a Baréin por una buena calificación</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-482333 mvp-mega-dropdown"><a href="https://noreste.net/category/nota-roja/">Nota roja</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/hallan-ejecutado-a-un-joven-en-nautla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_231916375-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_231916375-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_231916375-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_231916375-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hallan ejecutado a un joven en Nautla</p></a></li><li><a href="https://noreste.net/identifican-a-par-de-ejecutados-en-misantla-uno-era-menor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-6.09.21-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-6.09.21-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-6.09.21-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-6.09.21-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Identifican a par de ejecutados en Misantla, uno era menor</p></a></li><li><a href="https://noreste.net/capturan-a-integrante-de-la-banda-delictiva-en-rafael-delgado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-4.45.24-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-4.45.24-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-4.45.24-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-4.45.24-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Capturan a integrante de la banda delictiva en Rafael Delgado</p></a></li><li><a href="https://noreste.net/se-quita-la-vida-arrojandose-de-su-azotea-en-fortin/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_153737041-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_153737041-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_153737041-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_153737041-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se quita la vida arrojándose de su azotea en Fortín</p></a></li><li><a href="https://noreste.net/aseguran-dos-tomas-clandestinas-de-hidrocarburo-en-jose-azueta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_153305005-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_153305005-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_153305005-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_153305005-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aseguran dos tomas clandestinas de hidrocarburo en José Azueta</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254 mvp-mega-dropdown"><a href="https://noreste.net/category/tecnologia/">Tecnología</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/la-nasa-te-invita-a-que-tu-nombre-quede-grabado-en-la-luna-averigua-los-detalles/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/La-NASA-quiere-llevar-tu-nombre-a-la-luna-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/La-NASA-quiere-llevar-tu-nombre-a-la-luna-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/La-NASA-quiere-llevar-tu-nombre-a-la-luna-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/La-NASA-quiere-llevar-tu-nombre-a-la-luna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La NASA te invita a que tu nombre quede grabado en la luna; averigua los detalles</p></a></li><li><a href="https://noreste.net/cientificos-chinos-hallan-un-nuevo-tipo-de-dinosaurio-que-vivio-hace-unos-190-millones-de-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/china-restos-fosilesjpg-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/china-restos-fosilesjpg-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/china-restos-fosilesjpg-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/china-restos-fosilesjpg-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Científicos chinos hallan un nuevo tipo de dinosaurio que vivió hace unos 190 millones de años</p></a></li><li><a href="https://noreste.net/caracteristicas-principales-del-nuevo-iphone-se-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/1646768648_222209_1646768793_noticia_normal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/1646768648_222209_1646768793_noticia_normal-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/1646768648_222209_1646768793_noticia_normal-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/1646768648_222209_1646768793_noticia_normal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Características principales del nuevo iPhone SE 3</p></a></li><li><a href="https://noreste.net/rusia-lanza-la-nave-soyuz-ms-21-con-la-primera-tripulacion-unicamente-rusa-en-14-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/PZRBJBEPXFEERIV55ADWEE2AH4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/PZRBJBEPXFEERIV55ADWEE2AH4-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/PZRBJBEPXFEERIV55ADWEE2AH4-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/PZRBJBEPXFEERIV55ADWEE2AH4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Rusia lanza la nave Soyuz MS-21 con la primera tripulación únicamente rusa en 14 años</p></a></li><li><a href="https://noreste.net/lo-que-parecia-una-empresa-tecnologica-acaba-siendo-una-organizacion-cibercriminal-al-servicio-de-rusia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/ransomware-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/ransomware-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/ransomware-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lo que parecía una empresa tecnológica acaba siendo una organización cibercriminal al servicio de Rusia</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257 mvp-mega-dropdown"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/horoscopos-mhoni-vidente-miercoles-23-de-marzo-de-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/Foto-Radio-Formula-Miercoles-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/Foto-Radio-Formula-Miercoles-4-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/Foto-Radio-Formula-Miercoles-4-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/Foto-Radio-Formula-Miercoles-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente miércoles 23 de marzo de 2022</p></a></li><li><a href="https://noreste.net/conoce-los-efectos-afrodisiacos-del-chocolate/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/chocolate-lover-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/chocolate-lover-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/chocolate-lover-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/chocolate-lover-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conoce los efectos afrodisíacos del chocolate</p></a></li><li><a href="https://noreste.net/horoscopos-mhoni-vidente-martes-22-de-marzo-de-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/Foto-Radio-Formula-Miercoles-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/Foto-Radio-Formula-Miercoles-3-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/Foto-Radio-Formula-Miercoles-3-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/Foto-Radio-Formula-Miercoles-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente martes 22 de marzo de 2022</p></a></li><li><a href="https://noreste.net/beneficios-de-comer-guacamole/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/574954942_178666660_1706x960-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/574954942_178666660_1706x960-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/03/574954942_178666660_1706x960-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/03/574954942_178666660_1706x960-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Beneficios de comer guacamole</p></a></li><li><a href="https://noreste.net/horoscopos-mhoni-vidente-semanales-del-21-al-24-de-marzo-de-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/Foto-El-Clasificado-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/Foto-El-Clasificado-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/Foto-El-Clasificado-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente semanales del 21 al 24 de marzo de 2022</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258 mvp-mega-dropdown"><a href="https://noreste.net/category/viral/">Viral</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/el-bronco-convirtiendose-en-lo-que-juro-destruir-los-mejores-memes-tras-su-detencion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/Sin-titulo-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/Sin-titulo-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/Sin-titulo-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/Sin-titulo-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8216;El Bronco&#8217; convirtiéndose en lo que juró destruir; los mejores memes tras su detención</p></a></li><li><a href="https://noreste.net/nina-de-6-anos-pierde-la-vida-tras-ser-atropellada-por-el-auto-de-su-madre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/imagepng-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/imagepng-400x240.png 400w, https://noreste.net/wp-content/uploads/2022/03/imagepng-1000x600.png 1000w, https://noreste.net/wp-content/uploads/2022/03/imagepng-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Niña de 6 años pierde la vida tras ser atropellada por el auto de su madre</p></a></li><li><a href="https://noreste.net/trabajo-en-equipo-salva-a-pareja-de-leones-de-manada-de-hienas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/1543659663_508569_1543660916_noticia_normal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/1543659663_508569_1543660916_noticia_normal-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/1543659663_508569_1543660916_noticia_normal-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/1543659663_508569_1543660916_noticia_normal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Trabajo en equipo salva a pareja de leones de manada de hienas</p></a></li><li><a href="https://noreste.net/seguidora-del-atlas-agradece-a-nino-que-le-presto-su-camisa-del-queretaro-para-que-pudiera-escapar-de-la-trifulca-en-la-corregidora/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/corregidora-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/corregidora-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/corregidora-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Seguidora del Atlas agradece a niño que le presto su camisa del Querétaro para que pudiera escapar de la trifulca en La Corregidora</p></a></li><li><a href="https://noreste.net/tanque-ruso-es-detenido-por-civiles-mientras-entonan-cancion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/cantan11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/cantan11-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/cantan11-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Convoy ruso es detenido por civiles ucranianos mientras entonan himno</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328 mvp-mega-dropdown"><a href="https://noreste.net/category/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/conoce-el-legado-de-las-artesanas-de-veracruz-en-las-redes-del-centro-cultural-atarazanas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/FRANCISCA-HERNANDEZ-PEREZ-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/FRANCISCA-HERNANDEZ-PEREZ-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/FRANCISCA-HERNANDEZ-PEREZ-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/FRANCISCA-HERNANDEZ-PEREZ-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Conoce el legado de las artesanas de Veracruz en las redes del Centro Cultural Atarazanas</strong></p></a></li><li><a href="https://noreste.net/invita-gacx-a-recital-de-musica-clasica-de-opus-21-orquesta-de-camara/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/OPUS-21-ORQUESTA-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/OPUS-21-ORQUESTA-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/OPUS-21-ORQUESTA-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/OPUS-21-ORQUESTA-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Invita GACX a recital de música clásica de Opus 21 Orquesta de Cámara</strong></p></a></li><li><a href="https://noreste.net/disfruta-la-proyeccion-de-la-tercera-muestra-de-cine-en-lenguas-indigenas-en-el-centro-cultural-atarazanas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/CORAZON-DE-MEZQUITE-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/CORAZON-DE-MEZQUITE-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/CORAZON-DE-MEZQUITE-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/CORAZON-DE-MEZQUITE-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Disfruta la proyección de la Tercera Muestra de Cine en Lenguas Indígenas, en el Centro Cultural Atarazanas</strong></p></a></li><li><a href="https://noreste.net/presenta-ivec-el-programa-cine-en-tu-municipio-rutaaltas-montanas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/CINE-EN-TU-MUNICIPIO-RUTA-ALTAS-MONTANAS-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/CINE-EN-TU-MUNICIPIO-RUTA-ALTAS-MONTANAS-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/CINE-EN-TU-MUNICIPIO-RUTA-ALTAS-MONTANAS-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/CINE-EN-TU-MUNICIPIO-RUTA-ALTAS-MONTANAS-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Presenta IVEC el programa&nbsp;<em>Cine en tu Municipio</em>, rutaAltas Montañas</strong></p></a></li><li><a href="https://noreste.net/invita-teatro-del-estado-a-ciclo-japones-de-teatro-y-danza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/LA-VERDADERA-PROMETIDA-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/LA-VERDADERA-PROMETIDA-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/LA-VERDADERA-PROMETIDA-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/LA-VERDADERA-PROMETIDA-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Invita Teatro del Estado a ciclo japonés de teatro y danza</strong></p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="parts-post-single">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://noreste.net/hallan-ejecutado-a-un-joven-en-nautla/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/nota-roja/"><span class="mvp-post-cat left">Nota roja</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Hallan ejecutado a un joven en Nautla</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">Hace 30 mins</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-03-24">24 marzo, 2022</time></span>
										<meta itemprop="dateModified" content="2022-03-24 11:28 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1080" height="810" src="https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_231916375.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_231916375.jpg 1080w, https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_231916375-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_231916375-1024x768.jpg 1024w, https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_231916375-768x576.jpg 768w" sizes="(max-width: 1080px) 100vw, 1080px" />																								<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_231916375-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/hallan-ejecutado-a-un-joven-en-nautla/&amp;t=Hallan ejecutado a un joven en Nautla', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Hallan ejecutado a un joven en Nautla -&amp;url=https://noreste.net/hallan-ejecutado-a-un-joven-en-nautla/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/hallan-ejecutado-a-un-joven-en-nautla/&amp;media=https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_231916375-1000x600.jpg&amp;description=Hallan ejecutado a un joven en Nautla', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Hallan ejecutado a un joven en Nautla&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/hallan-ejecutado-a-un-joven-en-nautla/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/hallan-ejecutado-a-un-joven-en-nautla/&amp;t=Hallan ejecutado a un joven en Nautla', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Hallan ejecutado a un joven en Nautla -&amp;url=https://noreste.net/hallan-ejecutado-a-un-joven-en-nautla/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/hallan-ejecutado-a-un-joven-en-nautla/&amp;media=https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_231916375-1000x600.jpg&amp;description=Hallan ejecutado a un joven en Nautla', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Hallan ejecutado a un joven en Nautla https://noreste.net/hallan-ejecutado-a-un-joven-en-nautla/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Hallan ejecutado a un joven en Nautla&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/hallan-ejecutado-a-un-joven-en-nautla/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_675675" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Nautla, Ver.-</strong>El cuerpo de un joven de 25 años de edad fue encontrado con huellas de tortura y un impacto de bala en la cabeza, en la localidad Cuatro Caminos, municipio de Nautla.</p>



<p>El hallazgo se registró la tarde de este jueves, cuando habitantes de la citada congregación, se percataron que había una persona tirada entre unos matorrales, a un lado de un camino de terracería.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_231850095-1024x768.jpg" alt="" class="wp-image-675676" srcset="https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_231850095-1024x768.jpg 1024w, https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_231850095-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_231850095-768x576.jpg 768w, https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_231850095.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Arturo Espinoza </figcaption></figure>



<p>Los testigos pidieron auxilio al número de emergencias 911, donde se canalizó el apoyo a personal de la Policía Estatal, quien tras su arribo confirmaron que la persona ya se encontraba sin vida.</p>



<p>La zona fue acordonada y requerida la presencia del Ministerio Público, quien más tarde tomó conocimiento del hallazgo.</p>



<p>La fuente indicó que el joven presentaba huellas de tortura y un balazo en la cabeza, mismo que vestía un pantalón de mezclilla azul y unos tenis blancos.</p>



<p>Minutos después el cadáver fue trasladado al Servicio Médico Forense, donde se espera que pueda ser identificado; al parecer el ahora occiso es un joven desaparecido en el municipio de Vega de Alatorre.</p>



<p><strong>Por Arturo Espinoza</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_675675&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/hallan-ejecutado-a-un-joven-en-nautla\/&quot;,&quot;postId&quot;:675675,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://noreste.net/tag/ejecutado/" rel="tag">ejecutado</a><a href="https://noreste.net/tag/nautlaviolencia/" rel="tag">NautlaViolencia</a><a href="https://noreste.net/tag/prioridad3/" rel="tag">Prioridad3</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://noreste.net/identifican-a-par-de-ejecutados-en-misantla-uno-era-menor/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Identifican a par de ejecutados en Misantla, uno era menor</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png"/>
																	<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Noreste">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												
<script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '5f4df22241344b6d145e6e4e',
      AdUnitType: '2',
      PublisherID: '008799414099185',
      PlacementID: 'pltp5ez8V1ak4vJZxrZ',
      DivID: '',
      IAB_Category: 'IAB12',
      Keywords: '',
      Language: 'es-es',
      BG_Color: '',
      Text_Color: '',
      Font: '',
      FontSize: '',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/52366/tag"></script>

<!-- Agency Orquidea - 1 x 1 -->
<script src='//tags.orquideassp.com/tag/4339'></script>
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<a href="https://preview.disneyplus.com/mx/" target="_blank"><img class="mvp-leader1" src="https://noreste.net/wp-content/uploads/2021/03/disney-plus-free-trial-banner-18.jpg" /></a>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://noreste.net/presenta-sev-plataforma-rvoe-2-0-herramienta-transparente-y-eficaz-para-tramites-en-linea/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/PRESENTACIÓN-PLATAFORMA-RVOE-2.0-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/PRESENTACIÓN-PLATAFORMA-RVOE-2.0-3-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/PRESENTACIÓN-PLATAFORMA-RVOE-2.0-3-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/PRESENTACIÓN-PLATAFORMA-RVOE-2.0-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/03/PRESENTACIÓN-PLATAFORMA-RVOE-2.0-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/PRESENTACIÓN-PLATAFORMA-RVOE-2.0-3-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/03/PRESENTACIÓN-PLATAFORMA-RVOE-2.0-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p><strong>Presenta SEV plataforma RVOE 2.0, herramienta transparente y eficaz para trámites en línea</strong></p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/piden-al-gobernador-miguel-barbosa-destitucion-del-director-del-hospital-de-venustiano-carranza/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/IMG_24032022_202032_1200_x_675_pixel-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/IMG_24032022_202032_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/IMG_24032022_202032_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/IMG_24032022_202032_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/03/IMG_24032022_202032_1200_x_675_pixel-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/IMG_24032022_202032_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/03/IMG_24032022_202032_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Piden al Gobernador Miguel Barbosa destitución del director del Hospital de Venustiano Carranza</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/realizan-renovacion-del-consejo-directivo-de-la-canaco-en-papantla/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.18.28-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.18.28-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.18.28-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.18.28-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.18.28-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.18.28-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.18.28-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Realizan renovación del Consejo Directivo de la CANACO en Papantla</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/alcalde-de-zozocolco-invita-al-gobernador-al-festival-internacional-de-globos-de-papel-de-china/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.14.19-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.14.19-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.14.19-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.14.19-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.14.19-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.14.19-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-7.14.19-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Alcalde de Zozocolco invita al gobernador al Festival Internacional de Globos de Papel de China</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/alistan-filofest-2022-durante-semana-santa/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.09.30-PM-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.09.30-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.09.30-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.09.30-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.09.30-PM-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.09.30-PM-1-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.09.30-PM-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Alistan FiloFest 2022 durante Semana Santa</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/garantizan-seguridad-en-eleccion-de-subagentes-en-poza-rica/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.06.41-PM-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.06.41-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.06.41-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.06.41-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.06.41-PM-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.06.41-PM-1-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-5.06.41-PM-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Garantizan seguridad en elección de subagentes en Poza Rica</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																										
												</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/nota-roja/"><span class="mvp-post-cat left">Nota roja</span></a></h3>
												<h1 class="mvp-post-title left">Identifican a par de ejecutados en Misantla, uno era menor</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 6 horas</span> <p>en</p> <span class="mvp-post-date">24 marzo, 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1080" height="807" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-6.09.21-PM.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-6.09.21-PM.jpeg 1080w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-6.09.21-PM-300x224.jpeg 300w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-6.09.21-PM-1024x765.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-6.09.21-PM-768x574.jpeg 768w" sizes="(max-width: 1080px) 100vw, 1080px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_675534" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Misantla, Ver.</strong>&#8211; El par de motociclistas que fueron ejecutados a balazos en la avenida Rafael Murillo Vidal, frente a una gasolinera, en el municipio de Misantla, ya fueron identificados, uno de los cuales era menor de edad.</p>



<p>La fuente indicó que los ahora occisos respondieron a los nombres de Fernando, de 23 años de edad y el menor de 17 años de edad, de nombre Juan Carlos.</p>



<p>Los jóvenes ya fueron identificados por sus familiares ante el Ministerio Público, mismos que ya habrían reclamado además sus restos mortales.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="765" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-6.08.56-PM-1024x765.jpeg" alt="" class="wp-image-675536" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-6.08.56-PM-1024x765.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-6.08.56-PM-300x224.jpeg 300w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-6.08.56-PM-768x574.jpeg 768w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-6.08.56-PM.jpeg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Arturo Espinoza</figcaption></figure>



<p>Cabe recordar que los hechos donde perdieron la vida los jóvenes se registraron la madrugada de ayer miércoles, cuando automovilistas que se encontraban frente a la citada gasolinera Prom, se percataron que dos jóvenes habían sido atacados a balazos, cuando viajaban en una motocicleta.</p>



<p>Los testigos pidieron auxilio al número de emergencias 911, donde se canalizó el apoyo a elementos de la Policía Estatal, quienes a su arribo encontraron sobre una banqueta a un joven, ya sin vida.</p>



<p>De igual forma a aproximadamente 2 kilómetros más adelante del lugar del ataque, fue localizada la motocicleta y a un costado el otro joven.</p>



<p>Debido a lo anterior se solicitó el apoyo de un grupo paramédico, quienes tras su arribo atendieron al lesionado para luego trasladarlo a un hospital.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="765" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-6.08.25-PM-1024x765.jpeg" alt="" class="wp-image-675537" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-6.08.25-PM-1024x765.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-6.08.25-PM-300x224.jpeg 300w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-6.08.25-PM-768x574.jpeg 768w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-6.08.25-PM.jpeg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Arturo Espinoza</figcaption></figure>



<p>La zona fue acordonada y requerida la presencia del Ministerio Público, quien tomó conocimiento del primer deceso, mientras que el otro se registró en el hospital.</p>



<p>La autoridad ordenó el levantamiento y traslado de ambos cadáveres al Servicio Médico Forense; nada se supo de los asesinos.</p>



<p><strong>Por Arturo Espinoza</strong></p>



<p>También te puede interesar ver: <a href="https://noreste.net/ejecutan-a-balazos-a-dos-jovenes-en-misantla/" data-type="post" data-id="675246">Ejecutan a balazos a dos jóvenes en Misantla</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_675534&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/identifican-a-par-de-ejecutados-en-misantla-uno-era-menor\/&quot;,&quot;postId&quot;:675534,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/identifican-a-par-de-ejecutados-en-misantla-uno-era-menor/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/nota-roja/"><span class="mvp-post-cat left">Nota roja</span></a></h3>
												<h1 class="mvp-post-title left">Capturan a integrante de la banda delictiva en Rafael Delgado</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 7 horas</span> <p>en</p> <span class="mvp-post-date">24 marzo, 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="675" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-4.45.24-PM.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-4.45.24-PM.jpeg 1200w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-4.45.24-PM-300x169.jpeg 300w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-4.45.24-PM-1024x576.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-4.45.24-PM-768x432.jpeg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_675501" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Rafael Delgado, Ver</strong>.- Elementos de la Secretaría de Seguridad Pública (SSP) detuvieron a Aarón “N” y Yazmín Irisel “N”, por presuntos delitos contra las instituciones de seguridad pública, portación ilegal de armas de fuego, en el municipio de Rafael Delgado.</p>



<p>Trascendió que la intervención se registró, en la Calle Carrizal de la localidad Jalapilla, del municipio de Rafael Delgado, cuando los dos presuntos señalados viajaban a bordo de un vehículo Chevrolet Chevy, placa TYH7052 del Estado de Puebla, quienes al notar la presencia policial comenzaron a correr y disparar contra los oficiales.</p>



<figure class="wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img loading="lazy" width="1600" height="1600" data-id="675503"  src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-4.36.29-PM-1.jpeg" alt="" class="wp-image-675503" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-4.36.29-PM-1.jpeg 1600w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-4.36.29-PM-1-300x300.jpeg 300w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-4.36.29-PM-1-1024x1024.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-4.36.29-PM-1-150x150.jpeg 150w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-4.36.29-PM-1-768x768.jpeg 768w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-4.36.29-PM-1-1536x1536.jpeg 1536w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-4.36.29-PM-1-80x80.jpeg 80w" sizes="(max-width: 1600px) 100vw, 1600px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="1600" height="1600" data-id="675504"  src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-4.36.29-PM.jpeg" alt="" class="wp-image-675504" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-4.36.29-PM.jpeg 1600w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-4.36.29-PM-300x300.jpeg 300w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-4.36.29-PM-1024x1024.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-4.36.29-PM-150x150.jpeg 150w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-4.36.29-PM-768x768.jpeg 768w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-4.36.29-PM-1536x1536.jpeg 1536w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-24-at-4.36.29-PM-80x80.jpeg 80w" sizes="(max-width: 1600px) 100vw, 1600px" /></figure>
</figure>



<p>Luego de contener la agresión, los policías estatales efectuaron una inspección y aseguraron un arma de fuego calibre .223 mm, un cargador, 11 cartuchos, cinco dosis de marihuana y cuatro casquillos percutidos.</p>



<p>Se tuvo conocimiento que Aarón “N” fue identificado como generador de violencia en la zona centro del estado, con presencia en municipios de Magdalena, Rafael Delgado, Tlilapan y Sierra de Zongolica. Asimismo es presunto integrante de una banda delictiva denominada “Los Xilohuas”, dedicados al tráfico y venta de drogas, secuestros, cobro de peso y homicidios en esta región.</p>



<p>Los detenidos y lo asegurado fueron puestos a disposición de la Fiscalía General del Estado (FGE).</p>



<p><strong>Por Arturo Espinoza</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_675501&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/capturan-a-integrante-de-la-banda-delictiva-en-rafael-delgado\/&quot;,&quot;postId&quot;:675501,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/capturan-a-integrante-de-la-banda-delictiva-en-rafael-delgado/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/nota-roja/"><span class="mvp-post-cat left">Nota roja</span></a></h3>
												<h1 class="mvp-post-title left">Se quita la vida arrojándose de su azotea en Fortín</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 8 horas</span> <p>en</p> <span class="mvp-post-date">24 marzo, 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1660" height="1245" src="https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_153737041.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_153737041.jpg 1660w, https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_153737041-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_153737041-1024x768.jpg 1024w, https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_153737041-768x576.jpg 768w, https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_153737041-1536x1152.jpg 1536w" sizes="(max-width: 1660px) 100vw, 1660px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_675484" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Fortín, Ver. &#8211;</strong> Un hombre falleció tras presuntamente aventarse de la azotea de su vivienda, en la unidad habitacional el Greco, municipio de Fortín de las Flores.</p>



<p>El hecho se registró la noche de ayer miércoles, cuando vecinos de la calle Cuautla, de la citada colonia escucharon un fuerte ruido.</p>



<p>Los testigos al salir encontraron tirado a un sujeto conocido como Don Lolo, quien se encontraba ensangrentado, por lo que pidieron auxilio al número de emergencias 911.</p>



<p>El apoyo fue canalizado a elementos de la Policía Estatal, Municipal y personal paramédicos de Samuv, quienes tras su arribo confirmaron el deceso del agraviado.</p>



<p>La zona fue acordonada y requerida la presencia del Ministerio Público, quien minutos más tarde acudió a tomar conocimiento del supuesto suicidio.</p>



<p>La fuente indicó que momentos antes se escucharon además algunos gritos y el ruido de algunos cristales rotos, como si se tratase de una riña.</p>



<p>Posteriormente la autoridad tomó conocimiento del suicidio, para después ordenar el levantamiento y traslado del cadáver al Servicio Médico Forense.</p>



<p><strong>Por Arturo Espinoza</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_675484&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/se-quita-la-vida-arrojandose-de-su-azotea-en-fortin\/&quot;,&quot;postId&quot;:675484,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/se-quita-la-vida-arrojandose-de-su-azotea-en-fortin/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8292041177104185"
     crossorigin="anonymous"></script>
<!-- publicidad-8-2020-2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8292041177104185"
     data-ad-slot="4856710478"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recientes</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Más Vistas</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/volodimir-zelenski-recrimina-a-union-europea-que-sanciones-contra-rusia-han-llegado-un-poco-tarde/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/03/HD4JGVRCJYCLUSCR342YTIY5VM-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/HD4JGVRCJYCLUSCR342YTIY5VM-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/03/HD4JGVRCJYCLUSCR342YTIY5VM-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">Hace 30 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Volodímir Zelenski recrimina a Unión Europea que sanciones contra Rusia han llegado &#8216;un poco tarde&#8217;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/italia-queda-fuera-del-mundial-de-qatar-2022/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/03/Sin-titulo-5-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/Sin-titulo-5-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/03/Sin-titulo-5-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Meta</span><span class="mvp-cd-date left relative">Hace 30 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Italia queda fuera del Mundial de Qatar 2022</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/hallan-ejecutado-a-un-joven-en-nautla/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_231916375-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_231916375-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/03/Polish_20220324_231916375-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 30 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Hallan ejecutado a un joven en Nautla</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/lula-da-silva-mantiene-ventaja-para-elecciones-y-bolsonaro-gana-impulso/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/03/da-silva-86014893-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/da-silva-86014893-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/03/da-silva-86014893-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lula da Silva mantiene ventaja para elecciones y Bolsonaro gana impulso</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/decidi-vivir-tenia-mas-miedo-a-no-despertar-que-a-despertar-sin-una-pierna-reaparece-juan-pablo-medina-tras-amputacion/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/03/juan-pablo-medina-asistio-boda-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/juan-pablo-medina-asistio-boda-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/03/juan-pablo-medina-asistio-boda-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Decidí vivir, tenía más miedo a no despertar que a despertar sin una pierna; reaparece Juan Pablo Medina tras amputación</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/dia-de-la-candelaria-2-de-febrero-origen-y-significado/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/01/Andrea_Mantegna_049-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/Andrea_Mantegna_049-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/01/Andrea_Mantegna_049-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Día de la Candelaria, 2 de febrero: Origen y significado</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/san-valentin-origen-del-dia-de-los-enamorados/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/02/a1736d030c02f9551b64c0f1820f3fc4043acd9b-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/a1736d030c02f9551b64c0f1820f3fc4043acd9b-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/02/a1736d030c02f9551b64c0f1820f3fc4043acd9b-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>San Valentín: Origen del Día de los Enamorados</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/tanque-aplasta-auto-de-ucraniano-sin-piedad/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/02/IMG_25022022_213829_1200_x_675_pixel-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/IMG_25022022_213829_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/02/IMG_25022022_213829_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tanque aplasta auto de ucraniano, sin piedad</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/suertudo-de-ny-gana-loteria-dos-veces-en-menos-de-tres-anos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/02/IMG_26022022_100109_1200_x_675_pixel-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/IMG_26022022_100109_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/02/IMG_26022022_100109_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Suertudo de NY gana lotería dos veces en menos de tres años</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/jennifer-lawrence-ya-es-mama/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/02/jennifer-lawrence-dior-t-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/jennifer-lawrence-dior-t-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/02/jennifer-lawrence-dior-t-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Jennifer Lawrence ¡ya es mamá!</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://noreste.net/noticias-bloqueadas-en-facebook-por-desacuerdo-regulatorio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 2 años</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Noticias bloqueadas en Facebook por desacuerdo regulatorio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/amplia-congreso-el-codigo-de-derechos-del-estado-en-materia-de-nuevos-servicios/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 2 años</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Amplía Congreso el Código de Derechos del Estado en materia de nuevos servicios</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tecnologia-de-la-unam-en-el-espacio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tecnología de la UNAM en el espacio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/asesinan-balazos-a-tatuador-en-coatzacoalcos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Coatzacolcos-Minatitlán</span><span class="mvp-cd-date left relative">Hace 11 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Asesinan balazos a tatuador en Coatzacoalcos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/papantla-cambios-de-ruta-y-horarios-de-recoleccion-de-basura/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Papantla: cambios de ruta y horarios de recolección de basura</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tuxpan-automovil-termina-en-barranco-ocupantes-abandonan-el-vehiculo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tuxpan: Automóvil termina en barranco; ocupantes abandonan el vehículo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/detienen-a-elias-medel-el-precandidato-pedofilo-que-abusaba-de-su-hija/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 12 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Detienen a Elías Medel, el precandidato pedófilo que abusaba de su hija</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/cultura-de-la-prevencion-en-tihuatlan-un-tema-que-involucra-a-la-sociedad/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 12 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cultura de la prevención en Tihuatlán, un tema que involucra a la sociedad</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-small-webx-copy.png" alt="Noreste" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-537260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537260"><a href="https://noreste.net/privacy-policy/">Política de Privacidad</a></li>
<li id="menu-item-537261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537261"><a href="https://noreste.net/sample-page-2/">Acuerdo de Servicio</a></li>
<li id="menu-item-537262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537262"><a href="https://noreste.net/directorio/">Directorio</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Noreste.net es un medio del Grupo Noreste. Los contenidos escritos y gráficos que se muestran en el portal, son responsabilidad exclusiva de sus autores y no necesariamente reflejan el punto de vista de Grupo Noreste.
Noreste.net se reserva el derecho de hacer modificaciones en su sitio en cualquier momento y sin previo aviso, al igual que retirar en cualquier momento, contenidos previamente publicados si así conviniere a la empresa.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.9.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.9.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/scripts.js?ver=5.9.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/retina.js?ver=5.9.2' id='retina-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/flexslider.js?ver=5.9.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.9.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
</body>
</html>
<!-- Dynamic page generated in 1.656 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-03-24 23:58:20 -->

<!-- super cache -->