<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://noreste.net/wp-content/uploads/2021/03/ICONO-NORESTE.png" /><link rel="pingback" href="https://noreste.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://noreste.net/wp-content/uploads/2021/03/MARCO-ANTONIO-AGUIRRE.jpg" />
		<meta name="twitter:image" content="https://noreste.net/wp-content/uploads/2021/03/MARCO-ANTONIO-AGUIRRE.jpg" />
	<meta property="og:url" content="https://noreste.net/marco-antonio-aguirre-r-los-alcaldes-que-van-a-decepcionar-a-la-ciudadania/" />
<meta property="og:title" content="Marco Antonio Aguirre R. &#8211; Los alcaldes que van a decepcionar a la ciudadanía" />
<meta property="og:description" content="Místicos y Terrenales * Casos: Veracruz, Coatzacoalcos, Perote, Boca del Río, Córdoba, Orizaba, Sochiapan * Cuitláhuac dice que no existe la comisión del Senado sobre Veracruz Por Marco Antonio Aguirre Rodríguez Hay 208 alcaldes que tomaron posesión y 4 consejos municipales. De estos, muchos van a decepcionar a la población, porque en lugar de resolver [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://noreste.net/marco-antonio-aguirre-r-los-alcaldes-que-van-a-decepcionar-a-la-ciudadania/">
<meta name="twitter:title" content="Marco Antonio Aguirre R. &#8211; Los alcaldes que van a decepcionar a la ciudadanía">
<meta name="twitter:description" content="Místicos y Terrenales * Casos: Veracruz, Coatzacoalcos, Perote, Boca del Río, Córdoba, Orizaba, Sochiapan * Cuitláhuac dice que no existe la comisión del Senado sobre Veracruz Por Marco Antonio Aguirre Rodríguez Hay 208 alcaldes que tomaron posesión y 4 consejos municipales. De estos, muchos van a decepcionar a la población, porque en lugar de resolver [&hellip;]">
<title>Marco Antonio Aguirre R. &#8211; Los alcaldes que van a decepcionar a la ciudadanía &#8211; Noreste</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed" href="https://noreste.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed de los comentarios" href="https://noreste.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noreste.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noreste.net/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://noreste.net/wp-content/themes/zox-news/style.css?ver=5.8.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://noreste.net/wp-content/themes/zox-news/css/reset.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://noreste.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://noreste.net/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://noreste.net/wp-json/" /><link rel="alternate" type="application/json" href="https://noreste.net/wp-json/wp/v2/posts/650224" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noreste.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noreste.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://noreste.net/?p=650224' />
<link rel="alternate" type="application/json+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fmarco-antonio-aguirre-r-los-alcaldes-que-van-a-decepcionar-a-la-ciudadania%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fmarco-antonio-aguirre-r-los-alcaldes-que-van-a-decepcionar-a-la-ciudadania%2F&#038;format=xml" />
</head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57139036-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-57139036-1');
</script>

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
{
  "vars" : {
    "gtag_id": "UA-57139036-1",
    "config" : {
      "UA-57139036-1": { "groups": "default" }
    }
  }
}
</script>
</amp-analytics>

<script type="text/javascript" src="https://ads.vidoomy.com/noreste_17886.js" async></script> 

<!--Example-->

<body class="post-template-default single single-post postid-650224 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-537256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-537256"><a href="https://noreste.net/category/veracruz/">Veracruz</a>
<ul class="sub-menu">
	<li id="menu-item-537259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a></li>
	<li id="menu-item-540072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a></li>
	<li id="menu-item-482327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a></li>
	<li id="menu-item-540071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a></li>
	<li id="menu-item-537253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537253"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a></li>
	<li id="menu-item-482334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a></li>
	<li id="menu-item-537255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a></li>
</ul>
</li>
<li id="menu-item-482332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332"><a href="https://noreste.net/category/nacional/">Nacional</a></li>
<li id="menu-item-482331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331"><a href="https://noreste.net/category/mundo/">Mundo</a></li>
<li id="menu-item-482329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-482330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330"><a href="https://noreste.net/category/deportes/">Meta</a></li>
<li id="menu-item-482333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333"><a href="https://noreste.net/category/nota-roja/">Nota roja</a></li>
<li id="menu-item-537254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254"><a href="https://noreste.net/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-537257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a></li>
<li id="menu-item-537258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258"><a href="https://noreste.net/category/viral/">Viral</a></li>
<li id="menu-item-482328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328"><a href="https://noreste.net/category/cultura/">Cultura</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Ponte en contacto</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://noreste.net/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Agency Orquidea - 970 x 90 -->
<script src='//tags.orquideassp.com/tag/2752'></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/noreste_net" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/noresteperiodico/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://noreste.net/"><img itemprop="logo" src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Noreste</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Marco Antonio Aguirre R. &#8211; Los alcaldes que van a decepcionar a la ciudadanía</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-537256 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/">Veracruz</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/se-atenderan-todas-las-solicitudes-en-materia-de-alumbrado-publico-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-7.49.19-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-7.49.19-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-7.49.19-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se atenderán todas las solicitudes en materia de alumbrado público en Tuxpan</p></a></li><li><a href="https://noreste.net/reconoce-ayuntamiento-de-gutierrez-zamora-a-periodistas-destacados-en-su-dia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-7.47.54-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-7.47.54-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-7.47.54-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-7.47.54-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reconoce Ayuntamiento de Gutiérrez Zamora a periodistas destacados en su Día</p></a></li><li><a href="https://noreste.net/policias-de-veracruz-acopiaron-cientos-de-juguetes-para-ninos-de-escasos-recursos-con-motivo-del-dia-de-reyes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-7.34.42-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-7.34.42-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-7.34.42-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-7.34.42-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Policías de Veracruz acopiaron cientos de juguetes para niños de escasos recursos con motivo del Día de Reyes</p></a></li><li><a href="https://noreste.net/celebra-alcaldesa-gaby-valdez-a-reporteros-en-su-dia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-7.12.15-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-7.12.15-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-7.12.15-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-7.12.15-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Celebra alcaldesa Gaby Valdez a reporteros en su día</p></a></li><li><a href="https://noreste.net/sct-logra-conclusion-de-autopista-cardel-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-3.31.02-PM-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-3.31.02-PM-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-3.31.02-PM-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SCT logra conclusión de autopista Cardel- Poza Rica</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/policias-de-veracruz-acopiaron-cientos-de-juguetes-para-ninos-de-escasos-recursos-con-motivo-del-dia-de-reyes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-7.34.42-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-7.34.42-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-7.34.42-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-7.34.42-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Policías de Veracruz acopiaron cientos de juguetes para niños de escasos recursos con motivo del Día de Reyes</p></a></li><li><a href="https://noreste.net/sct-logra-conclusion-de-autopista-cardel-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-3.31.02-PM-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-3.31.02-PM-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-3.31.02-PM-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SCT logra conclusión de autopista Cardel- Poza Rica</p></a></li><li><a href="https://noreste.net/ya-se-pueden-vacunar-contra-covid-adolescentes-de-14-anos-en-xalapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/guevara-14-anos-vacuna1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/guevara-14-anos-vacuna1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/guevara-14-anos-vacuna1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/guevara-14-anos-vacuna1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ya se pueden vacunar contra COVID adolescentes de 14 años en Xalapa</p></a></li><li><a href="https://noreste.net/coordinacion-y-no-subordinacion-con-todos-los-alcaldes-y-alcaldesas-eric-cisneros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-6.44.25-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-6.44.25-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-6.44.25-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-6.44.25-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coordinación y no subordinación, con todos los alcaldes y alcaldesas: Eric Cisneros</p></a></li><li><a href="https://noreste.net/definen-fechas-para-aplicar-refuerzos-de-vacunas-contra-covid-a-maestros-en-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/fechas-vacunas-gober1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/fechas-vacunas-gober1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/fechas-vacunas-gober1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/fechas-vacunas-gober1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Definen fechas para aplicar refuerzos de vacunas contra COVID a maestros en Veracruz</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/ex-alcalde-de-boca-del-rio-solo-dejo-8-personas-de-mantenimiento-urbano-juan-manuel-unanue-aumenta-a-150-la-plantilla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/mantenimiento-urbano1-boca-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/mantenimiento-urbano1-boca-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/mantenimiento-urbano1-boca-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/mantenimiento-urbano1-boca-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ex alcalde de Boca del Río solo dejó 8 personas de Mantenimiento Urbano, Juan Manuel Unanue aumenta a 150 la plantilla</p></a></li><li><a href="https://noreste.net/revisaran-trabajo-de-profeco-en-el-caso-grupo-mas-no-apoyan-al-ciudadano-denuncia-diputada-federal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/caso-MAS-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/caso-MAS-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/caso-MAS-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Revisarán trabajo de PROFECO en el caso Grupo MAS, “no apoyan al ciudadano”, denuncia diputada federal</p></a></li><li><a href="https://noreste.net/tik-tok-nomina-a-veracruzana-como-empresaria-con-mejor-contenido/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/zenger-news-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/zenger-news-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/zenger-news-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/zenger-news-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tik Tok nomina a veracruzana, como empresaria con mejor contenido</p></a></li><li><a href="https://noreste.net/ayuntamiento-de-veracruz-multara-a-duenos-de-terrenos-en-abandono/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/imagen-de-ver-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/imagen-de-ver-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/01/imagen-de-ver-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/01/imagen-de-ver-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ayuntamiento de Veracruz multará a dueños de terrenos en abandono</p></a></li><li><a href="https://noreste.net/ayuntamiento-de-veracruz-dara-por-segundo-ano-descuento-en-predial-a-familiares-de-victimas-de-desaparicion-forzada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/ayto-ver-xeu-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/ayto-ver-xeu-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/ayto-ver-xeu-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/ayto-ver-xeu-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ayuntamiento de Veracruz, dará por segundo año descuento en predial a familiares de víctimas de desaparición forzada</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/fuegos-artificiales-pueden-ocasionar-quemaduras-y-perdida-de-extremidades-advierte-imss-veracruz-sur/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-400x240.png 400w, https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-1000x600.png 1000w, https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fuegos artificiales pueden ocasionar quemaduras y pérdida de extremidades, advierte IMSS Veracruz Sur</p></a></li><li><a href="https://noreste.net/recomienda-imss-veracruz-sur-tener-habitos-saludables-para-prevenir-diabetes-en-ninas-y-ninos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recomienda IMSS Veracruz Sur tener hábitos saludables para prevenir diabetes en niñas y niños</p></a></li><li><a href="https://noreste.net/inicia-peregrinacion-de-la-caravana-migrante-de-orizaba-hacia-puebla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inicia peregrinación de la caravana migrante de Orizaba hacia Puebla</p></a></li><li><a href="https://noreste.net/imss-veracruz-sur-invita-a-continuar-con-chequeos-en-modulos-prevenimss/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-3.24.28-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-3.24.28-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-3.24.28-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-3.24.28-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>IMSS Veracruz Sur invita a continuar con chequeos en Módulos PrevenIMSS</p></a></li><li><a href="https://noreste.net/orizaba-es-la-capital-del-mundo-y-sucursal-del-paraiso-juan-manuel-diez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-2.23.43-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-2.23.43-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-19-at-2.23.43-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Orizaba es la capital del Mundo y sucursal del paraíso: Juan Manuel Diez</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/aseguran-a-13-indocumentados-y-capturan-a-2-sujetos-en-coatzacoalcos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aseguran a 13 indocumentados y capturan a 2 sujetos en Coatzacoalcos</p></a></li><li><a href="https://noreste.net/asesinan-balazos-a-tatuador-en-coatzacoalcos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asesinan balazos a tatuador en Coatzacoalcos</p></a></li><li><a href="https://noreste.net/falla-en-turbogenerador-propicia-densa-capa-de-humo-en-el-complejo-morelos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Falla en turbogenerador propicia densa capa de humo en el Complejo Morelos</p></a></li><li><a href="https://noreste.net/propuesta-de-diputada-carmen-medel-es-un-regalo-al-crimen-organizado-acusa-canaco-minatitlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-09.58.27-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-09.58.27-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-09.58.27-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Propuesta de diputada Carmen Medel es «un regalo al crimen organizado» acusa CANACO Minatitlán</p></a></li><li><a href="https://noreste.net/incendio-en-refineria-lazaro-cardenas-en-minatitlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-07-at-5.37.51-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Incendio en refinería Lázaro Cárdenas en Minatitlán</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537253 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/en-coatzintla-retorna-el-servicio-de-transporte-en-autobuses/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-5.18.13-PM-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-5.18.13-PM-2-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-5.18.13-PM-2-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-5.18.13-PM-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En Coatzintla retorna el servicio de transporte en autobuses</p></a></li><li><a href="https://noreste.net/en-100-dias-se-elaborara-el-programa-operativo-anual-en-coatzintla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-5.17.20-PM-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-5.17.20-PM-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-5.17.20-PM-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-5.17.20-PM-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En 100 días se elaborará el Programa Operativo Anual en Coatzintla</p></a></li><li><a href="https://noreste.net/convocan-a-aspirantes-a-policias-preventivos-en-coatzintla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-5.16.31-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-5.16.31-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-5.16.31-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-5.16.31-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Convocan a aspirantes a policías preventivos en Coatzintla</p></a></li><li><a href="https://noreste.net/celebra-ayuntamiento-de-coatzintla-el-dia-del-periodista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-5.14.52-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-5.14.52-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-5.14.52-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-5.14.52-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Celebra ayuntamiento de Coatzintla el Día del Periodista</p></a></li><li><a href="https://noreste.net/solicitaran-formatos-a-la-sedena-para-jovenes-de-la-clase-2004/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-3.48.27-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-3.48.27-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-3.48.27-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-3.48.27-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Solicitarán formatos a la SEDENA para jóvenes de la clase 2004</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/denuncian-a-profanadores-de-tumbas-en-el-cementerio-de-la-santisima-trinidad-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-6.00.09-PM-3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-6.00.09-PM-3-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-6.00.09-PM-3-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-6.00.09-PM-3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncian a profanadores de tumbas en el cementerio de la Santísima Trinidad en Papantla</p></a></li><li><a href="https://noreste.net/en-papantla-recolectan-juguetes-para-el-dia-de-reyes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-5.28.04-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-5.28.04-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-5.28.04-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-5.28.04-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En Papantla recolectan juguetes para el Día de Reyes</p></a></li><li><a href="https://noreste.net/preparan-aniversario-luctuoso-del-caudillo-serafin-olarte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-5.25.20-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-5.25.20-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-5.25.20-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-5.25.20-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Preparan aniversario luctuoso del caudillo Serafín Olarte</p></a></li><li><a href="https://noreste.net/siguen-atendiendo-escuelas-que-sufrieron-afectaciones-por-grace-en-la-region-del-totonacapan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-03-at-6.39.13-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-03-at-6.39.13-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-03-at-6.39.13-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-03-at-6.39.13-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Siguen atendiendo escuelas que sufrieron afectaciones por Grace en la región del Totonacapan</p></a></li><li><a href="https://noreste.net/comerciantes-fijos-y-semifijos-respaldan-administracion-de-eric-dominguez-vazquez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-03-at-6.34.00-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-03-at-6.34.00-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-03-at-6.34.00-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-03-at-6.34.00-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Comerciantes fijos y semifijos respaldan administración de Eric Domínguez Vázquez</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/se-atenderan-todas-las-solicitudes-en-materia-de-alumbrado-publico-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-7.49.19-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-7.49.19-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-7.49.19-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se atenderán todas las solicitudes en materia de alumbrado público en Tuxpan</p></a></li><li><a href="https://noreste.net/tuxpan-sostiene-el-regidor-de-comercio-un-acercamiento-con-comerciantes-ambulantes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-4.19.37-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-4.19.37-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-4.19.37-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tuxpan: Sostiene el regidor de comercio un acercamiento con comerciantes ambulantes</p></a></li><li><a href="https://noreste.net/alcalde-de-tuxpan-y-su-cuerpo-edilicio-reconocio-la-labor-de-los-periodistas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-4.02.03-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-4.02.03-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-4.02.03-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-4.02.03-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alcalde de Tuxpan y su cuerpo edilicio reconoció la labor de los periodistas</p></a></li><li><a href="https://noreste.net/miercoles-5-de-enero-iniciara-el-cobro-del-impuesto-predial-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-2.18.58-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-2.18.58-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-2.18.58-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-2.18.58-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Miércoles 5 de enero iniciará el cobro del impuesto predial en Tuxpan</p></a></li><li><a href="https://noreste.net/entregan-nombramientos-a-directores-de-la-administracion-2022-2025-del-ayuntamiento-de-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/IMG-20220103-WA0160-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/IMG-20220103-WA0160-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/IMG-20220103-WA0160-300x180.jpg 300w, https://noreste.net/wp-content/uploads/2022/01/IMG-20220103-WA0160-1024x616.jpg 1024w, https://noreste.net/wp-content/uploads/2022/01/IMG-20220103-WA0160-768x462.jpg 768w, https://noreste.net/wp-content/uploads/2022/01/IMG-20220103-WA0160-1536x924.jpg 1536w, https://noreste.net/wp-content/uploads/2022/01/IMG-20220103-WA0160-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/IMG-20220103-WA0160-590x354.jpg 590w, https://noreste.net/wp-content/uploads/2022/01/IMG-20220103-WA0160.jpg 1600w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entregan nombramientos a directores de la administración 2022-2025, del Ayuntamiento de Tuxpan</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332 mvp-mega-dropdown"><a href="https://noreste.net/category/nacional/">Nacional</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/amlo-pide-ayuda-a-hoteleros-para-el-trazo-cinco-del-tren-maya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/amlo-maya-por-esto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>AMLO pide ayuda a hoteleros para      el trazo cinco del tren maya</p></a></li><li><a href="https://noreste.net/lopez-gatell-da-negativo-a-covid/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/hugo-lopez-gatell.negativo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/hugo-lopez-gatell.negativo-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/hugo-lopez-gatell.negativo-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/hugo-lopez-gatell.negativo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>López -Gatell da negativo a Covid</p></a></li><li><a href="https://noreste.net/persiste-tiempo-del-norte-sobre-el-pais-este-miercoles/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/IMG_04012022_224337_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/IMG_04012022_224337_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/IMG_04012022_224337_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/IMG_04012022_224337_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Persiste tiempo del norte sobre el país este miércoles</p></a></li><li><a href="https://noreste.net/mexico-alcanza-299-mil-711-decesos-por-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/Persona-con-cubrebocas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/Persona-con-cubrebocas-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/Persona-con-cubrebocas-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/Persona-con-cubrebocas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>México alcanza 299 mil 711 decesos por covid-19</p></a></li><li><a href="https://noreste.net/sict-avala-corredor-t-mec/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-5.57.30-PM-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-5.57.30-PM-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-5.57.30-PM-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-5.57.30-PM-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SICT avala corredor T-Mec</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331 mvp-mega-dropdown"><a href="https://noreste.net/category/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/pensaron-que-era-el-estallido-de-dinamita-pero-en-realidad-les-cayo-un-meteorito/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/El-Sol-de-LAguna-meteoro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/El-Sol-de-LAguna-meteoro-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/El-Sol-de-LAguna-meteoro-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/El-Sol-de-LAguna-meteoro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pensaron que era el estallido de dinamita, pero en realidad les cayó un meteorito</p></a></li><li><a href="https://noreste.net/detecta-una-nueva-variante-de-covid-19-denominada-ihu-en-francia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/3d-render-of-medical-background-with-dna-strands-and-virus-cells-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/3d-render-of-medical-background-with-dna-strands-and-virus-cells-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/3d-render-of-medical-background-with-dna-strands-and-virus-cells-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/3d-render-of-medical-background-with-dna-strands-and-virus-cells-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Detecta una nueva variante de COVID-19 denominada IHU en Francia</p></a></li><li><a href="https://noreste.net/la-iglesia-debera-pagar-14-millones-a-una-victima-de-abuso-sexual-del-instituto-provolo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/f1280x720-147060_278735_4433-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/f1280x720-147060_278735_4433-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/f1280x720-147060_278735_4433-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/f1280x720-147060_278735_4433-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La Iglesia deberá pagar $14 millones a una víctima de abuso sexual del Instituto Próvolo</p></a></li><li><a href="https://noreste.net/tragico-mueren-cerca-de-70-mil-aves-por-brote-de-gripe-aviar-en-israel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/Nius1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/Nius1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/Nius1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Trágico, mueren cerca de 70 mil aves por brote de gripe aviar en Israel</p></a></li><li><a href="https://noreste.net/iran-vengara-muerte-de-soleimani-de-no-ser-juzgado-donald-trump/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/plumas-atomicas-Soleimani-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/plumas-atomicas-Soleimani-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/plumas-atomicas-Soleimani-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/plumas-atomicas-Soleimani-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Irán vengará muerte de Soleimani, de no ser juzgado Donald Trump</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329 mvp-mega-dropdown"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/por-segunda-ocasion-alejandra-guzman-da-positivo-a-covid/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/famosa-cantante-cuidando-madre-silvia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/famosa-cantante-cuidando-madre-silvia-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/famosa-cantante-cuidando-madre-silvia-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/famosa-cantante-cuidando-madre-silvia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Por segunda ocasión, Alejandra Guzmán da positivo a Covid</p></a></li><li><a href="https://noreste.net/kanye-west-estrena-romance-con-julia-fox/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/juliafoxkanye-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/juliafoxkanye-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/juliafoxkanye-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/juliafoxkanye-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Kanye West estrena romance con Julia Fox?</p></a></li><li><a href="https://noreste.net/peliculas-y-series-que-lanzara-marvel-en-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/IMG_01012022_144945_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/IMG_01012022_144945_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/IMG_01012022_144945_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/IMG_01012022_144945_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Películas y series que lanzará Marvel en 2022</p></a></li><li><a href="https://noreste.net/la-chilindrina-da-positivo-a-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/images-39-1-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/images-39-1-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/images-39-1-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La “Chilindrina” da positivo a Covid-19</p></a></li><li><a href="https://noreste.net/arnold-schwarzenegger-y-maria-shriver-finalizan-los-tramites-de-su-divorcio-10-anos-despues-de-separarse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/descarga-11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/descarga-11-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/descarga-11-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/descarga-11-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Arnold Schwarzenegger y Maria Shriver finalizan los trámites de su divorcio, 10 años después de separarse</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330 mvp-mega-dropdown"><a href="https://noreste.net/category/deportes/">Meta</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/fallecio-sam-jones-leyenda-de-los-celtics-y-ganador-de-10-anillos-de-la-nba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/IMG_01012022_135613_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/IMG_01012022_135613_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/IMG_01012022_135613_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/IMG_01012022_135613_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Falleció Sam Jones, leyenda de los Celtics y ganador de 10 anillos de la NBA</p></a></li><li><a href="https://noreste.net/fallece-hugo-maradona-hermano-menor-de-diego-maradona/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/hermano-maradona-083316-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/hermano-maradona-083316-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/hermano-maradona-083316-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/hermano-maradona-083316-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fallece Hugo Maradona, hermano menor de Diego Maradona</p></a></li><li><a href="https://noreste.net/la-leyenda-de-la-nfl-john-madden-murio-a-los-85-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/76085340-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/76085340-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/76085340-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/76085340-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La leyenda de la NFL, John Madden, murió a los 85 años</p></a></li><li><a href="https://noreste.net/ferran-torres-es-oficialmente-nuevo-jugador-del-barcelona/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/16407031026186-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/16407031026186-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/16407031026186-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/16407031026186-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ferran Torres es oficialmente nuevo jugador del Barcelona</p></a></li><li><a href="https://noreste.net/desparece-el-basquetbolista-mexicano-alexis-cervantes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/alexis-cervantes-originario-guasave-sinaloa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/alexis-cervantes-originario-guasave-sinaloa-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/alexis-cervantes-originario-guasave-sinaloa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Desparece el basquetbolista mexicano Alexis Cervantes</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333 mvp-mega-dropdown"><a href="https://noreste.net/category/nota-roja/">Nota roja</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/autobus-choca-con-dos-traileres-en-la-autopista-una-mujer-salio-lanzada-por-el-parabrisas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/choque1-bus-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/choque1-bus-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/choque1-bus-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/choque1-bus-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Autobús choca con dos tráileres en la autopista México-Tuxpan; una mujer salió lanzada por el parabrisas</p></a></li><li><a href="https://noreste.net/choca-su-camioneta-contra-banqueta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/35F61391-26CB-4523-A40C-FAF4B9A5C5C6-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/35F61391-26CB-4523-A40C-FAF4B9A5C5C6-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/01/35F61391-26CB-4523-A40C-FAF4B9A5C5C6-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/01/35F61391-26CB-4523-A40C-FAF4B9A5C5C6-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Choca su camioneta contra banqueta</p></a></li><li><a href="https://noreste.net/sujetos-desconocidos-le-disparan-a-joven/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/9329F3B1-8906-4E5B-BF65-82A98349B79A-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/9329F3B1-8906-4E5B-BF65-82A98349B79A-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/01/9329F3B1-8906-4E5B-BF65-82A98349B79A-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/01/9329F3B1-8906-4E5B-BF65-82A98349B79A-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sujetos desconocidos le disparan a jóven</p></a></li><li><a href="https://noreste.net/lo-reportan-extraviado-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/Polish_20220104_214017809-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/Polish_20220104_214017809-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/Polish_20220104_214017809-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/Polish_20220104_214017809-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lo reportan extraviado en Tuxpan</p></a></li><li><a href="https://noreste.net/se-incendian-dos-campers-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/Polish_20220104_204319263-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/Polish_20220104_204319263-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/Polish_20220104_204319263-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/Polish_20220104_204319263-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se incendian dos campers en Tuxpan</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254 mvp-mega-dropdown"><a href="https://noreste.net/category/tecnologia/">Tecnología</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/a-la-venta-coche-volador-que-solo-pesa-40-kilos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/SputnikMundo-auto-volador-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/SputnikMundo-auto-volador-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/SputnikMundo-auto-volador-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/SputnikMundo-auto-volador-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A la venta coche volador que solo pesa 40 kilos</p></a></li><li><a href="https://noreste.net/mision-china-tianwen-1-envia-nuevas-imagenes-desde-marte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/157B0593-27D4-4EB4-B2F5-04955C3D0FED-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/157B0593-27D4-4EB4-B2F5-04955C3D0FED-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/01/157B0593-27D4-4EB4-B2F5-04955C3D0FED-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/01/157B0593-27D4-4EB4-B2F5-04955C3D0FED-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Misión china Tianwen-1 envía nuevas imágenes desde Marte</p></a></li><li><a href="https://noreste.net/estas-son-las-mejores-frases-que-puedes-enviar-a-traves-de-redes-sociales-por-el-ano-nuevo-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/como-desear-feliz-ano-nuevo-con-frases-cortas-scaled-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/como-desear-feliz-ano-nuevo-con-frases-cortas-scaled-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/como-desear-feliz-ano-nuevo-con-frases-cortas-scaled-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/como-desear-feliz-ano-nuevo-con-frases-cortas-scaled-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estas son las mejores frases que puedes enviar a través de redes sociales por el Año Nuevo 2022</p></a></li><li><a href="https://noreste.net/james-webb-el-mayor-telescopio-espacial-de-la-historia-ya-esta-en-orbita/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/IMG_25122021_093714_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/IMG_25122021_093714_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/IMG_25122021_093714_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/IMG_25122021_093714_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>James Webb: el mayor telescopio espacial de la historia ya está en órbita</p></a></li><li><a href="https://noreste.net/la-nasa-confirma-el-lanzamiento-del-telescopio-james-webb-este-24-de-diciembre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/IMG_23122021_180706_1200_x_675_pixel-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/IMG_23122021_180706_1200_x_675_pixel-400x240.png 400w, https://noreste.net/wp-content/uploads/2021/12/IMG_23122021_180706_1200_x_675_pixel-1000x600.png 1000w, https://noreste.net/wp-content/uploads/2021/12/IMG_23122021_180706_1200_x_675_pixel-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La NASA confirma el lanzamiento del telescopio James Webb este 24 de diciembre</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257 mvp-mega-dropdown"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/horoscopos-mhoni-vidente-martes-04-de-enero-de-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/Foto-Radio-Formula-Martes--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/Foto-Radio-Formula-Martes--400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/Foto-Radio-Formula-Martes--300x181.jpg 300w, https://noreste.net/wp-content/uploads/2022/01/Foto-Radio-Formula-Martes--1024x617.jpg 1024w, https://noreste.net/wp-content/uploads/2022/01/Foto-Radio-Formula-Martes--768x463.jpg 768w, https://noreste.net/wp-content/uploads/2022/01/Foto-Radio-Formula-Martes--1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/Foto-Radio-Formula-Martes--590x354.jpg 590w, https://noreste.net/wp-content/uploads/2022/01/Foto-Radio-Formula-Martes-.jpg 1170w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente martes 04 de enero de 2022</p></a></li><li><a href="https://noreste.net/conoce-los-beneficios-de-incluir-en-tu-dieta-el-tomate-verde/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/beneficios_del_tomate-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/beneficios_del_tomate-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/beneficios_del_tomate-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/beneficios_del_tomate-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conoce los beneficios de incluir en tu dieta el tomate verde</p></a></li><li><a href="https://noreste.net/beneficios-del-ajonjoli/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/ajonjoli-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/ajonjoli-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/ajonjoli-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/ajonjoli-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Beneficios del ajonjolí</p></a></li><li><a href="https://noreste.net/horoscopos-mhoni-vidente-semana-del-03-al-06-de-enero-de-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/Foto-Misiones-Cuatro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/Foto-Misiones-Cuatro-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/Foto-Misiones-Cuatro-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/Foto-Misiones-Cuatro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente semana del 03 al 06 de enero de 2022</p></a></li><li><a href="https://noreste.net/horoscopos-mhoni-vidente-lunes-03-de-enero-de-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/Foto-Radio-Formula-Lunes--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/Foto-Radio-Formula-Lunes--400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/Foto-Radio-Formula-Lunes--1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/Foto-Radio-Formula-Lunes--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente lunes 03 de enero de 2022</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258 mvp-mega-dropdown"><a href="https://noreste.net/category/viral/">Viral</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/estas-son-las-predicciones-de-nostradamus-para-el-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/61cb26e78f5a0-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/61cb26e78f5a0-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/61cb26e78f5a0-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/61cb26e78f5a0-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estas son las predicciones de Nostradamus para el 2022</p></a></li><li><a href="https://noreste.net/indignacion-por-cruel-abandono-de-perrito-en-navidad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/IMG-20211230-WA0117-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/IMG-20211230-WA0117-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/IMG-20211230-WA0117-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/IMG-20211230-WA0117-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Indignación por cruel abandono de perrito, en Navidad</p></a></li><li><a href="https://noreste.net/por-error-santander-da-regalazo-navideno-a-cuentahabientes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/IMG_30122021_230515_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/IMG_30122021_230515_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/12/IMG_30122021_230515_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/12/IMG_30122021_230515_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Por error, Santander da «regalazo» navideño a cuentahabientes</p></a></li><li><a href="https://noreste.net/corea-del-norte-tiene-sus-propios-burritos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-29-at-9.08.39-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-29-at-9.08.39-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-29-at-9.08.39-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-29-at-9.08.39-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Corea del Norte tiene sus propios “burritos”</p></a></li><li><a href="https://noreste.net/rifa-su-camioneta-para-pagar-tratamiento-contra-el-cancer-y-el-ganador-se-la-devuelve/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-11.37.06-AM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-11.37.06-AM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-11.37.06-AM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-27-at-11.37.06-AM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rifa su camioneta para pagar tratamiento contra el cáncer y el ganador se la devuelve</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328 mvp-mega-dropdown"><a href="https://noreste.net/category/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/visita-la-exposicion-helioflores-en-la-pinacoteca-diego-rivera/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/HELIOFLORES-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/HELIOFLORES-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/01/HELIOFLORES-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/01/HELIOFLORES-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Visita la exposición Helioflores en la Pinacoteca Diego Rivera</p></a></li><li><a href="https://noreste.net/continuan-los-miercoles-bohemios-en-casa-museo-agustin-lara/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/MIERCOLES-BOHEMIOS-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/MIERCOLES-BOHEMIOS-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/01/MIERCOLES-BOHEMIOS-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/01/MIERCOLES-BOHEMIOS-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Continúan los “Miércoles bohemios” en Casa Museo Agustín Lara</p></a></li><li><a href="https://noreste.net/el-exconvento-betlehemita-tendra-talleres-para-toda-la-familia-en-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/TALLERES-EXCONVENTO-BETLEHEMITA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/TALLERES-EXCONVENTO-BETLEHEMITA-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/TALLERES-EXCONVENTO-BETLEHEMITA-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/TALLERES-EXCONVENTO-BETLEHEMITA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Exconvento Betlehemita tendrá talleres para toda la familia en 2022</p></a></li><li><a href="https://noreste.net/continua-jardin-de-las-esculturas-talleres-artisticos-para-el-publico-infantil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/TALLERES-JARDÍN-DE-LAS-ESCULTURAS-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/TALLERES-JARDÍN-DE-LAS-ESCULTURAS-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/TALLERES-JARDÍN-DE-LAS-ESCULTURAS-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/TALLERES-JARDÍN-DE-LAS-ESCULTURAS-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Continúa Jardín de las Esculturas talleres artísticos para el público infantil</p></a></li><li><a href="https://noreste.net/inicia-ivec-el-ano-con-amplia-cartelera-de-actividades-culturales-presenciales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/01/CARTELERA-CULTURAL-ENERO-1-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/CARTELERA-CULTURAL-ENERO-1-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/01/CARTELERA-CULTURAL-ENERO-1-1-300x180.jpg 300w, https://noreste.net/wp-content/uploads/2022/01/CARTELERA-CULTURAL-ENERO-1-1-1024x615.jpg 1024w, https://noreste.net/wp-content/uploads/2022/01/CARTELERA-CULTURAL-ENERO-1-1-768x461.jpg 768w, https://noreste.net/wp-content/uploads/2022/01/CARTELERA-CULTURAL-ENERO-1-1-1536x922.jpg 1536w, https://noreste.net/wp-content/uploads/2022/01/CARTELERA-CULTURAL-ENERO-1-1-2048x1229.jpg 2048w, https://noreste.net/wp-content/uploads/2022/01/CARTELERA-CULTURAL-ENERO-1-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/01/CARTELERA-CULTURAL-ENERO-1-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inicia IVEC el año con amplia cartelera de actividades culturales presenciales</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="parts-post-single">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://noreste.net/marco-antonio-aguirre-r-los-alcaldes-que-van-a-decepcionar-a-la-ciudadania/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/columnistas/"><span class="mvp-post-cat left">Columnistas</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Marco Antonio Aguirre R. &#8211; Los alcaldes que van a decepcionar a la ciudadanía</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">Hace 3 horas</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-01-05">5 enero, 2022</time></span>
										<meta itemprop="dateModified" content="2022-01-04 8:16 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="350" height="350" src="https://noreste.net/wp-content/uploads/2021/03/MARCO-ANTONIO-AGUIRRE.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" />																								<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/03/MARCO-ANTONIO-AGUIRRE.jpg">
												<meta itemprop="width" content="350">
												<meta itemprop="height" content="350">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/marco-antonio-aguirre-r-los-alcaldes-que-van-a-decepcionar-a-la-ciudadania/&amp;t=Marco Antonio Aguirre R. &#8211; Los alcaldes que van a decepcionar a la ciudadanía', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Marco Antonio Aguirre R. &#8211; Los alcaldes que van a decepcionar a la ciudadanía -&amp;url=https://noreste.net/marco-antonio-aguirre-r-los-alcaldes-que-van-a-decepcionar-a-la-ciudadania/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/marco-antonio-aguirre-r-los-alcaldes-que-van-a-decepcionar-a-la-ciudadania/&amp;media=https://noreste.net/wp-content/uploads/2021/03/MARCO-ANTONIO-AGUIRRE.jpg&amp;description=Marco Antonio Aguirre R. &#8211; Los alcaldes que van a decepcionar a la ciudadanía', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Marco Antonio Aguirre R. &#8211; Los alcaldes que van a decepcionar a la ciudadanía&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/marco-antonio-aguirre-r-los-alcaldes-que-van-a-decepcionar-a-la-ciudadania/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/marco-antonio-aguirre-r-los-alcaldes-que-van-a-decepcionar-a-la-ciudadania/&amp;t=Marco Antonio Aguirre R. &#8211; Los alcaldes que van a decepcionar a la ciudadanía', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Marco Antonio Aguirre R. &#8211; Los alcaldes que van a decepcionar a la ciudadanía -&amp;url=https://noreste.net/marco-antonio-aguirre-r-los-alcaldes-que-van-a-decepcionar-a-la-ciudadania/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/marco-antonio-aguirre-r-los-alcaldes-que-van-a-decepcionar-a-la-ciudadania/&amp;media=https://noreste.net/wp-content/uploads/2021/03/MARCO-ANTONIO-AGUIRRE.jpg&amp;description=Marco Antonio Aguirre R. &#8211; Los alcaldes que van a decepcionar a la ciudadanía', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Marco Antonio Aguirre R. &#8211; Los alcaldes que van a decepcionar a la ciudadanía https://noreste.net/marco-antonio-aguirre-r-los-alcaldes-que-van-a-decepcionar-a-la-ciudadania/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Marco Antonio Aguirre R. &#8211; Los alcaldes que van a decepcionar a la ciudadanía&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/marco-antonio-aguirre-r-los-alcaldes-que-van-a-decepcionar-a-la-ciudadania/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_650224" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Místicos y Terrenales</strong></p>



<p>* Casos: Veracruz, Coatzacoalcos, Perote, Boca del Río, Córdoba, Orizaba, Sochiapan</p>



<p>* Cuitláhuac dice que no existe la comisión del Senado sobre Veracruz</p>



<p>Por <strong>Marco Antonio Aguirre Rodríguez</strong></p>



<p>Hay 208 alcaldes que tomaron posesión y 4 consejos municipales.</p>



<p>De estos, muchos van a decepcionar a la población, porque en lugar de resolver problemas, van a crearlos.</p>



<p>Para muestra, uno de los primeros casos de conflictos se presentó en Santiago Sochiapa, donde la alcaldesa María Isela López Alvares impidió el paso de los trabajadores municipales sindicalizados con el argumento de analizar su continuidad laboral porque hay sobre cupo y algunos no se presentan a trabajar.</p>



<p>Varios son los alcaldes que despertaron grandes expectativas en la población de los municipios y otros llegaron al cargo sin pena ni gloria.</p>



<p>Estos son algunos de los hoy místicos municipales que despiertan mayor expectación.</p>



<p><strong>Veracruz, pluralidad, transparencia y consenso</strong></p>



<p>Veracruz es uno de los casos más llamativos, por la amplia y controversial disputa postelectoral que se dio. Ahí la alcaldesa Patricia Lobeira Rodríguez, la segunda mujer que gobierna ese municipio, en su toma de protesta se comprometió a gobernar con honestidad y transparencia, buscando siempre el consenso y la suma de voluntades para lograr lo que parece ser su lema de gobierno “hacer de Veracruz un mejor lugar para vivir”.</p>



<p>Igualmente dijo no querer una mala relación con el gobierno del estado y menos con el gobierno federal, pero que demandará que al Puerto de Veracruz se le dé el mismo trato que a otras ciudades del estado donde gobierna Morena, porque no existe razón para que se le excluya de los programas de inversión y de desarrollo.</p>



<p><strong>Coatzacoalcos, limpiar la casa</strong></p>



<p>Amado Cruz Malpica, el nuevo alcalde de Coatzacoalcos, es otro de los presidentes municipales que ha despertado fuertes esperanzas, porque llega a un ayuntamiento donde se dio uno de los peores gobiernos que ha tenido Puerto México en los últimos años.</p>



<p>Su nombre y la fuerza que mantiene Morena fue lo que le permitió ganar las elecciones, aún con los reclamos de los votantes de que debe ser mejor munícipe que el que ya se fue, Víctor Carranza.</p>



<p>La muestra de lo que será su gobierno es la acción de ponerse a barrer, junto con su equipo: Hay la promesa implícita de mantener limpia a la ciudad.</p>



<p>También anunció en su toma de protesta que realizarán foros de consulta pública para elaborar el Plan Municipal de Desarrollo.</p>



<p>Su cercanía con la Secretaria de Energía, Rocío Nahle García, fue patente, por su presencia en la toma de posesión.</p>



<p>Amado Cruz es una de las estrellas de Morena en los próximos cuatro años y lo que su gobierno refleje les será sustancial, tanto en el sur de Veracruz como en todo el estado.</p>



<p><strong>Perote, respeto a los ciudadanos</strong></p>



<p>El alcalde de Perote, Delfino Ortega Martínez, en cambio mostró lo que será su gobierno en la pronta respuesta que tuvo al video donde una mujer policía golpea con una tabla a otra persona, supuestamente un detenido.</p>



<p>El alcalde en lugar de negar los hechos, confirmó que eso ocurrió en las oficinas de la policía municipal y anunció que se investigarán las irregularidades que se muestran.</p>



<p>Su anuncio implícito es el respeto a los ciudadanos, a los peroteños.</p>



<p>Un publicación en redes sociales menciona que el video es de hace dos años y que la agresora es Rosa María Santos, radiooperadora de la policía municipal de Perote, quien desde la administración pasada se siente la dueña de la comandancia y que hasta se roba las pertenencias de los detenidos, además de ser prepotente y tener trabajando ahí a su hermana y su hijo.</p>



<p>El alcalde de Perote ganó la elección porque tiene la imagen de ser un hombre honesto, austero, apegado a su familia y alejado de escándalos de cualquier tipo. Su fama de honesto se mantiene porque en las dos veces que fue regidor no tuvo actos de corrupción, al igual que a su paso por la dirigencia del PRI y la CTM municipal de Perote.</p>



<p>Esas buenas características son las que le dan identidad con el diputado federal de Perote, José Francisco Yunes Zorrilla, el único que pudo ganar por el PRI, precisamente por la buena imagen que mantiene entre el electorado.</p>



<p><strong>Boca del Río, gobernar al estilo del PAN</strong></p>



<p>Juan Manuel Unánue Abascal, como es su nombre completo, es el nuevo presidente municipal de Boca del Río y en su toma de posesión no tuvo empacho en ponderar los buenos gobiernos que lo antecedieron, emanados del PAN.</p>



<p>Pero sí se puso un reto muy alto: que los boqueños tendrán la garantía de vivir en la mejor ciudad del estado de Veracruz.</p>



<p>Será interesante ver cuáles son su parámetros con los que se mide.</p>



<p>Por lo pronto dijo que los valores de su gobierno son: visión, orden, eficiencia, y -sobre todo- vocación de servicio.</p>



<p>Nada más que hay un pequeño detalle que contradice esto: El portal del ayuntamiento, de su administración, parece una página de cobro de servicios, más que un portal de gobierno, ¿acaso su idea de un buen gobierno es el mercantilismo sobre todo?.</p>



<p><strong>Córdoba, la seguridad sobre todo</strong></p>



<p>El nuevo presidente municipal de Córdoba, Juan Martínez Flores, tiene todo para ser un buen alcalde, sobre todo porque la alcaldesa saliente, Leticia López Landero, hizo un gobierno tan malo, que cualquier cosa buena que haga, se notará enseguida.</p>



<p>Por lo pronto se dice preocupado por la seguridad en la Ciudad de los 30 Caballeros, sobre todo por que esa es una zona con una altísima incidencia delictiva.</p>



<p>Mejorar la policía municipal debe ser una de sus tareas prioritarias.</p>



<p><strong>Orizaba, Juan Manuel Diez por tercera ocasión</strong></p>



<p>El caso de Orizaba es especial, porque Juan Manuel Diez Francos, el nuevo alcalde, en realidad es un presidente municipal ya muy experimentado.</p>



<p>Esta es su tercera ocasión que ocupa el cargo.</p>



<p>Y ya tiene definidas dos grandes obras a realizar, las cuales buscarán que detonen el empleo e incrementen el flujo de visitantes:&nbsp; el Tobogán de la Montaña y el proyecto Casa Vegas.</p>



<p>El Tobogán de la Montaña será eso, un tobogan con carritos para dos personas que bajarán por gravedad a lo largo de una vía, en la zona de Escamela.</p>



<p>Casa Vegas es el proyecto para construir una ciudad medieval de 4 hectáreas, en donde habrá restaurantes, un mercado, un castillo y otros elementos, en el que se plantea generar 3 mil empleos y que será completamente peatonal.</p>



<p>Juan Manuel Diez, también se ha promovido como posible aspirante a la candidatura al gobierno del estado para la elección de 2024, aunque su fama pública hasta ahora sólo abarca Orizaba y los municipios de los alrededores.</p>



<p>&#8212;&#8212;&#8212;&#8211;</p>



<p>Estos son algunos de los ayuntamientos actuales que levantan más expectación; y algunos de los místicos municipales que pueden generar más atención en su cuatrienio.</p>



<p>De esos místicos, de esos alcaldes, depende cumplir las expectativas, superarlas o desilusionar a la ciudadanía por defraudarlas.</p>



<p><strong>CUITLÁHUAC DICE QUE NO EXISTE LA COMISIÓN DEL SENADO SOBRE VERACRUZ</strong></p>



<p>El gobernador de Veracruz, Cuitláhuac García Jiménez sigue en su práctica de la política del avestruz, de esconder la cabeza para no ver los problemas y con esto negar su existencia.</p>



<p>Ahora dijo que la Comisión Especial de Veracruz, del Senado de la República&#8230; no existe.</p>



<p>Como si no supiera que la Legislatura puede crear las comisiones que considere necesarias.</p>



<p>¿O acaso no se habrá dado cuenta cuando fue diputado federa que esto puede ocurrir?. Bueno, si se atrevió a decir que legislar es muy sencillo, porque nunca entendió de lo que se trata, bien pudo ocurrir que nunca se haya dado cuenta de que esto puede ocurrir, por su poca presencia en la Cámara de Diputados.</p>



<p>Por lo pronto esa comisión que Cuitláhuac García no quiere ver, éste 4 de enero tuvo su segunda reunión y ahí Dante Delgado, quien funge como presidente, dijo que de entrada ya tienen más de una docena de casos relevantes de abuso de poder en Veracruz y que esperan que los casos crezcan en número porque abrirán un portal para recibir y documentar las quejas.</p>



<p>Después de esa reunión tuvieron una conferencia de prensa y en la misma la senadora Indira Rosales San Román, del PAN, leyó el texto que remitió la familia de Yolli García Álvarez, la expresidenta de la Comisión del Instituto Veracruzano de Acceso a la Información, por su ilegal y arbitraria detención.</p>



<p>Por su parte la senadora priista Beatriz Paredes Rangel, dijo que tan sólo ella tiene “cuando menos” cinco denuncias recibidas.</p>



<p>Pero si Cuitláhuac García no se ha enterado que existe la Comisión, tal vez le puede pedir al senador Eduardo Ramírez, de Chiapas, de Morena, que le diga que hace en la misma, en la comisión “fantasma”, como la llamó el gobernador en su afán de querer desacreditarla.</p>



<p>Vaya, Eduardo Ramírez ya fue presidente de la Mesa Directiva del Senado; tal vez eso le de un indicativo a Cuitláhuac García de que tan en serio va esta Comisión.</p>



<p>Por lo pronto fue el mismo morenista quien habló por teléfono con José Manuel del Río Virgen y refirió que éste le dijo que“me tienen secuestrado aquí en este espacio”.</p>



<p>Mencionó que del Río Virgen le refirió que comparte la celda con más de 27 personas y que le están dando de comer solamente una vez al día.</p>



<p>Y que también le dijo: “estoy muy en paz. Ojalá y este tipo de atrocidades no se sigan cometiendo”.</p>



<p>La Comisión también está viendo el caso de Tito Delfín, el cual lo presentó la misma Indira Rosales.</p>



<p>Dante Delgado mencionó que Tito Delfín terminó su cargo como presidente municipal de Tierra Blanca en 2010 y lo detuvieron hace un par de meses, “sin que haya soporte documental” de los delitos de los que lo acusan, pero además “en caso de que hubiese sido, que no fue el hecho, imputado, estaría prescrito”, remarcó.</p>



<p>Aún así, “lo tienen en la cárcel”, puntualizó.</p>



<p>Igualmente mencionó “lo que acaba de pasar con el alcalde de Lerdo de Tejeda, y lo que pasó con el yerno de un candidato, que además es centroamericano, que fue detenido sin haber dado los pasos”.</p>



<p>Así, que esa Comisión, a la que Cuitláhuac no quiere ver, ya está armando un montón de casos de abuso de autoridad en Veracruz.</p>



<p>¿Llegarán a juntar 100 casos?.</p>



<p>Los terrenales habremos de ver.</p>



<p><strong>Esta es opinión personal del colu</strong>mnista</p>



<p>También te puede interesar ver: <a href="https://noreste.net/marco-antonio-aguirre-r-el-gobierno-de-veracruz-incrementa-impuestos-en-2022-en-22-4-y-derechos-en-39-1/" data-type="post" data-id="649681">Marco Antonio Aguirre R. – El gobierno de Veracruz incrementa impuestos en 2022 en 22.4% y derechos en 39.1%</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_650224&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/marco-antonio-aguirre-r-los-alcaldes-que-van-a-decepcionar-a-la-ciudadania\/&quot;,&quot;postId&quot;:650224,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://noreste.net/tag/columna/" rel="tag">Columna</a><a href="https://noreste.net/tag/columnista/" rel="tag">columnista</a><a href="https://noreste.net/tag/marco-antonio-aguirre-rodriguez/" rel="tag">Marco Antonio Aguirre Rodríguez</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://noreste.net/carlos-jesus-r-no-se-hagan-bolas-veronica-y-eric-patrocinio-se-quedan/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Carlos Jesús R. &#8211; No se hagan bolas: Verónica y Eric Patrocinio se quedan</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png"/>
																	<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Noreste">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												
<script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '5f4df22241344b6d145e6e4e',
      AdUnitType: '2',
      PublisherID: '008799414099185',
      PlacementID: 'pltp5ez8V1ak4vJZxrZ',
      DivID: '',
      IAB_Category: 'IAB12',
      Keywords: '',
      Language: 'es-es',
      BG_Color: '',
      Text_Color: '',
      Font: '',
      FontSize: '',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/52366/tag"></script>

<!-- Agency Orquidea - 1 x 1 -->
<script src='//tags.orquideassp.com/tag/4339'></script>
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<a href="https://preview.disneyplus.com/mx/" target="_blank"><img class="mvp-leader1" src="https://noreste.net/wp-content/uploads/2021/03/disney-plus-free-trial-banner-18.jpg" /></a>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://noreste.net/gilberto-haaz-diez-la-torre-sentenciada-veracruz/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/GILBERTO-HAAZ-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/GILBERTO-HAAZ-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/GILBERTO-HAAZ-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/GILBERTO-HAAZ-300x300.jpg 300w, https://noreste.net/wp-content/uploads/2021/03/GILBERTO-HAAZ-150x150.jpg 150w, https://noreste.net/wp-content/uploads/2021/03/GILBERTO-HAAZ.jpg 500w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Gilberto Haaz Diez – La Torre sentenciada (Veracruz)</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/hector-parra-monreal-por-elecciones-amlo-por-encuestas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/HECTOR-PARRA-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/HECTOR-PARRA-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/HECTOR-PARRA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/HECTOR-PARRA-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/HECTOR-PARRA-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/HECTOR-PARRA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Héctor Parra &#8211; Monreal por elecciones, AMLO por encuestas</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/carlos-jesus-r-no-se-hagan-bolas-veronica-y-eric-patrocinio-se-quedan/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="240" height="240" src="https://noreste.net/wp-content/uploads/2021/03/CARLOS-JESUS-RODRIGUEZ.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/CARLOS-JESUS-RODRIGUEZ.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Carlos Jesús R. &#8211; No se hagan bolas: Verónica y Eric Patrocinio se quedan</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/miguel-angel-cristiani-alcaldes-llamados-a-cuentas-por-el-orfis/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="240" height="240" src="https://noreste.net/wp-content/uploads/2021/03/MIGUEL-ANGEL-CRISTIANI.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/MIGUEL-ANGEL-CRISTIANI.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Miguel Ángel Cristiani &#8211; Alcaldes llamados a cuentas por el ORFIS</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/gilberto-haaz-diez-nada-pasa/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/GILBERTO-HAAZ-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/GILBERTO-HAAZ-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/GILBERTO-HAAZ-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/GILBERTO-HAAZ-300x300.jpg 300w, https://noreste.net/wp-content/uploads/2021/03/GILBERTO-HAAZ-150x150.jpg 150w, https://noreste.net/wp-content/uploads/2021/03/GILBERTO-HAAZ.jpg 500w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Gilberto Haaz Diez &#8211; Nada pasa</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/marco-antonio-aguirre-r-el-gobierno-de-veracruz-incrementa-impuestos-en-2022-en-22-4-y-derechos-en-39-1/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="240" height="240" src="https://noreste.net/wp-content/uploads/2021/03/MARCO-ANTONIO-AGUIRRE.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/MARCO-ANTONIO-AGUIRRE.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Marco Antonio Aguirre R. &#8211; El gobierno de Veracruz incrementa impuestos en 2022 en 22.4% y derechos en 39.1%</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																										
												</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/columnistas/"><span class="mvp-post-cat left">Columnistas</span></a></h3>
												<h1 class="mvp-post-title left">Héctor Parra &#8211; Monreal por elecciones, AMLO por encuestas</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 3 horas</span> <p>en</p> <span class="mvp-post-date">5 enero, 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="900" height="924" src="https://noreste.net/wp-content/uploads/2021/03/HECTOR-PARRA.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/HECTOR-PARRA.jpg 900w, https://noreste.net/wp-content/uploads/2021/03/HECTOR-PARRA-292x300.jpg 292w, https://noreste.net/wp-content/uploads/2021/03/HECTOR-PARRA-768x788.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_650250" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>TRAS LA VERDAD </strong></p>



<p>Vidas entrelazadas. Monreal y AMLO se mandan mensajes sin mencionar sus nombres. Una vez más el presidente López, inmiscuido en temas partidistas en funciones de primer mandatario, utilizando recursos públicos de las mañaneras para incidir en el método de selección del candidato de su movimiento a la Presidencia de la República; insiste en que el mejor método, son las encuestas.&nbsp;</p>



<p>Hace un par de días Ricardo Monreal volvió a referir que él no confía en las encuestas. Le parece más democrático las elecciones primarias. En su apoyo, entre muchos otros, el morenista Gibrán Ramírez Reyes, acremente ha criticado como acto de corrupción el método de las encuestas que propone el presidente. Incluso advierte que él fue objeto de fraude al eliminarlo de la contienda por la presidencia de Morena, por medio de una encuesta que nadie conoció, mucho menos el método utilizado. Las decisiones por medio de encuestas son el nuevo “dedazo”.&nbsp;</p>



<p>Pero el presidente insiste en sus encuestas. Luego advierte que no se utilicen los cargos públicos para hacer campaña, cuando que es el mismo AMLO quien viene haciendo campaña en favor de sus preferidos, haciendo a un lado a Ricardo Monreal; aunque después recula y advierte que cualquiera puede aspirar a la candidatura en su partido.&nbsp;</p>



<p>Mensajes que más parecen misiles entre “amigos de batallas”. Luego algunos encuestólogos le hacen el “caldo gordo” a López Obrador, al poner en último lugar a Monreal como posible prospecto a la candidatura de Morena. Es cierto que también las encuestas se pueden comprar, manipular, claro que sí.&nbsp;</p>



<p>AMLO lleva a toda clase de eventos a Claudia Sheimbaum, aun fuera de su territorio que gobierna, todo con la finalidad de “pasearla”, mediatizarla, exhibirla como la “preferida” del presidente. Eso es campaña. Ambos utilizan los cargos púbicos para hacer campaña mediática, dado que Claudia era poco conocida. Sin embargo, el presidente la exhibe por todos lados y la señora Sheimbaum, se promociona por cualquier razón en los medios de comunicación, esas acciones tienen un alto costo económico a cargo del erario, en beneficio personal. Claudia le garantiza a López la tranquilidad de no ser perseguido por la justicia una vez que termine su periodo como Presidente de la República.&nbsp;</p>



<p>Monreal ha dicho que esta vez no aceptará ningún premio de consolación, como sucediera en las elecciones de 2018; presume que AMLO le estaría ofreciendo la gubernatura de la Ciudad de México, misma a la que aspiró en aquellas elecciones. Sheimabun fue la preferida del hoy presidente, lo sigue siendo, pero esta vez para la Presidencia de la República. El senador Monreal no está dispuesto a sacrificarse de nueva cuenta, el tiempo y la edad apremian.</p>



<p>El resto de las “corcholatas” del presidente permanecen calladas, como en los viejos tiempos cuando militaban en el PRI, razón por la cual abandonaron el otrora “partidazo”. Se liberaron de los dedazos; AMLO cambió el método por “encuestazos”.&nbsp;</p>



<p>El engaño y la perversidad del presidente. Aquí alguna parte de su mañanera del martes: “No pasa nada, el pueblo es mucha pieza, es más que nosotros los dirigentes, se equivocan quienes piensan que yo soy muy conocido, tengo muchas simpatías y me quieren y, aunque yo haga lo que haga, puedo encapricharme y la gente me va a seguir porque soy muy importante, no. Se equivocan”.&nbsp;</p>



<p>Primero se auto alaba, para después esconder un simple “no”, al final de la perorata de auto engrandecerse, asimismo. Luego habrá que interpretar sus palabras en contrario al “no”. AMLO se siente mucha pieza, a la vez que sabe es ampliamente conocido, que tiene las simpatías de sus seguidores. Más y más mentiras.&nbsp;</p>



<p>Esta es la “guerra tempranera” a la que se ha venido refiriendo el mismo Ricardo Monreal. Por eso califica de “faccioso” al mismo presidente López, sin decir su nombre.&nbsp;</p>



<p>AMLO no las tiene todas consigo, ha dado muestras de autoritarismo en sus caprichos y la selección de candidatos de su movimiento. Mas la paciencia tiene un límite y a Ricardo Monreal, le ha colmado la paciencia. Éste último ha dicho que es muy temprano para impulsar cualquier prospecto, que primero deben “consolidad la 4T”, aunque nadie sabe a ciencia cierta qué persigue el movimiento de López Obrador. Su fin fue llegar a la Presidencia de la República. Una vez cumplido su capricho todo es incógnita y desconocimiento, el único “gurú” del movimiento de regeneración es el mismo López, por eso actúa como actúa, “como burro sin mecate”. él impone condiciones y desconoce cualquier ley que se le cruce, con tal de cumplir su sectaria y autoritaria voluntad.&nbsp;</p>



<p><strong>Por Héctor Parra Rodríguez</strong></p>



<p><strong>Esta es opinión personal del columnista</strong></p>



<p>También te puede interesar ver: <a href="https://noreste.net/hector-parra-monreal-advierte-la-existencia-de-facciosos-en-morena/" data-type="post" data-id="649866">Héctor Parra – Monreal advierte la existencia de facciosos en Morena</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_650250&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/hector-parra-monreal-por-elecciones-amlo-por-encuestas\/&quot;,&quot;postId&quot;:650250,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/hector-parra-monreal-por-elecciones-amlo-por-encuestas/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/columnistas/"><span class="mvp-post-cat left">Columnistas</span></a></h3>
												<h1 class="mvp-post-title left">Gilberto Haaz Diez – La Torre sentenciada (Veracruz)</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/2bc4177081941a8b079b908e3fbf5dac?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2bc4177081941a8b079b908e3fbf5dac?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 3 horas</span> <p>en</p> <span class="mvp-post-date">5 enero, 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/sandra/" title="Entradas de Sandra" rel="author">Sandra</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="500" height="500" src="https://noreste.net/wp-content/uploads/2021/03/GILBERTO-HAAZ.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/GILBERTO-HAAZ.jpg 500w, https://noreste.net/wp-content/uploads/2021/03/GILBERTO-HAAZ-300x300.jpg 300w, https://noreste.net/wp-content/uploads/2021/03/GILBERTO-HAAZ-150x150.jpg 150w, https://noreste.net/wp-content/uploads/2021/03/GILBERTO-HAAZ-80x80.jpg 80w" sizes="(max-width: 500px) 100vw, 500px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_649982" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>ACERTIJOS</strong> </p>



<p>En la mañanera de hoy, el presidente AMLO insistió que la Torre Mocha de Veracruz, ‘es un adefesio’ (persona o cosa muy fea, ridícula y extravagante). Una mañana de hace un buen tiempo, o mal tiempo, dependiendo la perspectiva, el presidente la vio en un acto de la Marina y la sentenció, dijo que era fea y muchos epítetos desagradables, fue más lejos, convertido en un fiscal de palacio pidió al poder judicial “se investigue y castigue a quienes dieron estos permisos, completamente ilegal”. Mocos. Allí mismo preguntó dónde está el INAH y se fue a la historia, como acostumbra como buen maestro rural, para hablar de la Ley Agraria de Venustiano Carranza, las Leyes de Reforma de Juárez, la abolición de la esclavitud, como Lincoln, la invasión estadounidense, la invasión francesa, los últimos soldados españoles que, acuartelados en San Juan de Ulúa, no se querían ir porque, cantaban en aquel tiempo con música de la Macarena: ‘En el mar la vida es más sabrosa’, solo le faltó mencionar a La Parroquia con su lechero y bomba con mantequilla y las canillas, pero no se puede porque uno de los dueños es accionista de la misma torre. Les remató: “Es toda la historia de México, cómo van a poner un edificio así”. Al oír esto, Cuitláhuac y Eric Patrocinio querían ir en chinga a demolerla, pero no se puede, aún hay leyes vigentes y amparos y jueces independientes. Pero esta historia continuará. To be continued.&nbsp;</p>



<p><strong>LA PERRITA DE LAYUN </strong></p>



<p>Las redes sociales se convulsionaron porque, el afamado futbolista cordobés del América, que un tiempo fue de los Tiburones Rojos del Veracruz, una gloria veracruzana, Miguel Layún, anunció que, al tomar un vuelo Veracruz-Monterrey, en el aeropuerto Heriberto Jara de Veracruz, en Viva Autobús, sucede que una perrita llamada Max, que iban a documentar en su casita viajera, pues la perrita se salió y huyó. Primero pensaban que se la habían robado y Layún trinó contra todo: línea aérea y cacos, malvados ratas. Pero luego se supo que fue la misma perrita la que mordió el fleje de seguridad y se fue a pavonear por todas las salas del aeropuerto. Cuando apareció fue un final feliz, Layún les prometió a los de Viva Autobús que, si mete un gol pronto, será dedicado a ellos, la perrita no andaba muerta, si andaba de parranda, pavoneándose entre pasajeros.&nbsp;</p>



<p><strong>EL ROCK STAR CON COVID </strong></p>



<p>Ser un rock star y que te dé Covid, es algo de lo que ningún ser humano se puede escapar. Ese Ómicron, que tiene nombre de horno de microondas o refractario, anda muy activo y pegando a medio mundo. El Checo Gutiérrez Luna, jarocho de Minatitlán, que para su defensa dice saber bailar bien el Colás, lo mucho que te quiero y el mal pago que me das, político a quien el gobernador Cuitláhuac no conoce, y urge que alguien se lo presente cuando sane, pues sucede que le dio Covid y lo anunció en sus redes y, un hombre educado, Lorenzo Córdova, titular del INE, le deseo pronta mejoría. No había pasado un día que Checo acusó que Lencho se victimiza. Es un pleito Checo-Lencho, en un cuadrilátero como el del Canelo Álvarez. Lo que sucede es que Lorenzo Córdova tiene antorchados muy altos en lo académico, y Checo fue un mal día a denunciarlo penal y judicialmente, como Presidente de la Cámara de Diputados, a él y a Murayama y amigos que le acompañan, porque quiso quedar bien con el presidente. Córdova no le dijo barbero, pero poco faltó. El asunto es que el presidente, después del fallo de la Suprema Corte de Justicia de la Nación, donde indicaba que se hiciera la dichosa Revocación de Mandato, dijo que estaba en contra de esa denuncia y Checo tomó la primera combi de Ciudad de México, de las que no asaltan, y se fue a retirar a la FGR la demanda. Ah qué de cosas, Checo debe saber que el presidente juega a diario con el marcador, es un gran apostador y si conociera y jugara en las Vegas, seguro AMLO sale ganando, así cambia de parecer muy seguido, primero tira un calambre presidencial y luego lo tranquiliza. Ni modo, hay días así.&nbsp;&nbsp;</p>



<p><a rel="noreferrer noopener" href="http://www.gilbertohaazdiez.com/" target="_blank">www.gilbertohaazdiez.com</a>&nbsp;</p>



<p><strong>Esta es opinión personal del columnista</strong></p>



<p>También te puede interesar ver: <a href="https://noreste.net/gilberto-haaz-diez-nada-pasa/" data-type="post" data-id="649678">Gilberto Haaz Diez – Nada pasa</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_649982&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/gilberto-haaz-diez-la-torre-sentenciada-veracruz\/&quot;,&quot;postId&quot;:649982,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/gilberto-haaz-diez-la-torre-sentenciada-veracruz/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/columnistas/"><span class="mvp-post-cat left">Columnistas</span></a></h3>
												<h1 class="mvp-post-title left">Carlos Jesús R. &#8211; No se hagan bolas: Verónica y Eric Patrocinio se quedan</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 16 horas</span> <p>en</p> <span class="mvp-post-date">4 enero, 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="350" height="350" src="https://noreste.net/wp-content/uploads/2021/03/CARLOS-JESUS-RODRIGUEZ.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_650133" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>POR SI ACASO…</strong></p>



<p>*Cuitláhuac inamovible pese a presión de Monreal y Dante</p>



<p>*López y Nahle manejan los hilos de Veracruz a su antojo</p>



<p>NO SE hagan bolas: ni el Secretario de Gobierno, Eric Patrocinio Cisneros Burgos se va –tras la represión política desatada en Veracruz contra adversarios incómodos- y, mucho menos la Fiscal General del Estado, Verónica Hernández Giadans pese a la embestida del Senador Ricardo Monreal pese a seis jóvenes falsamente detenidos por ultrajes a la autoridad –ya liberados por la intervención&nbsp; del legislador- y, más recientemente, la aprehensión de José Manuel del Río Virgen, muy a pesar de que todo indica que su detención es producto de una venganza maquinada por Cisneros Burgos, ordenada por el Gobernador Cuitláhuac García y ejecutada por la instancia a cargos de la tuxtleca que, contra lo que se piense, sigue firme por una razón que no tiene desperdicio: y es que “haiga sido como haiga sido”, Hernández Giadans está allí porque su cargo fue aprobado por el Congreso del Estado, y la oposición no tiene la fuerza suficiente para promover su caída, aunque asi lo desearan sus detractores pero, además, está allí porque Eric Patrocinio la sostiene que es a quien sirve e, indirectamente al mandatario Estatal como una suerte de brazo represor, porque la Fiscal no actúa sola, responde a consignas desde palacio de Gobierno, lo mismo que los diputados morenistas pastoreados y controlados como borreguitos por Juan Javier Gómez Cazarín, el legislador que llegó allí violentando los principios de la paridad de género, porque asi le convenía a García Jiménez.</p>



<p>POR ESO decir que alguno de ellos está con el pie en el estribo no deja de ser soñador e iluso, en pocas palabras, es desconocer la política y los movimientos que suelen realizarse cuando se tienen todos los hilos en la mano, y aun cuando carecen de oficio político, los morenos saben que son todopoderosos que tienen, además, un plus: cuentan con el apoyo del Presidente Andrés Manuel López Obrador que pueden decirle que Cuitláhuac es esto y lo otro, y el saldrá con su cantaleta de que es el mejor gobernador que tiene Veracruz incapaz de incurrir en perversidades, porque es honesto, honesto, honesto, y aunque le pongan cifras de la inseguridad que campea en territorio Estatal, el Jefe de las Instituciones del Estado ordenará una encuesta al Instituto Nacional de Estadística y Geografía para colocar al solar jarocho como el segundo Estado más seguro del País. Y la defensa de García Jiménez se explica porque ha sido el gobernador que más recursos devuelve a la Federación al incurrir en subejercicios, esto para que el Presidente siga regalando el dinero a discreción, mientras las inversiones privadas prefieren migrar ante la inseguridad y el desconcierto.</p>



<p>AHORA QUE, suponer que la Comisión Especial para investigar posible abuso de autoridad en Veracruz presidida por Dante Alfonso Delgado Rannauro logrará tambalear a Cuitláhuac, no deja de ser un sueño “guajiro”, porque no se ha considerado que el Gobernador goza, inmerecidamente, del apoyo presidencial que con un: “son politiquerías de los que no quieren al Gobernador” parará todo, además de que AMLO lo que realmente desea es que Ricardo Monreal se vaya, finalmente, del Movimiento de Regeneración Nacional por el ruido que le está causando previo al 2024, sabedor de que su renuncia no tendría el apoyo de los Senadores de oposición y, mucho menos de los morenos que no buscarían confrontarse con el Presidente y, mucho menos, ser víctimas de investigaciones políticas judiciales, que para ello tiene a su servicio los órganos de procuración de justicia y a la mismísima Suprema Corte de Justicia de la Nación. Por lo demás, todos son cómplices y se tapan con la misma cobija, como alguna vez lo hizo el PRI, y no hay que olvidar que Andrés Manuel López Obrador viene de lo más rancio del viejo priismo, cuando el voluntarismo presidencial lo acaparaba y controlaba todo, una especie de dictadura perfecto, como alguna vez la definió el nobel de literatura Mario Vargas Llosa. &nbsp;&nbsp;</p>



<p>POR ELLO no hay que soñar con el advenimiento de la justicia, aunque estén por llegar los Santos Reyes, porque en Veracruz no pasara nada, ya que un Gobernador solo es removido con el visto bueno del Presidente en turno –puesto que el resto de los poderes están sujetos a su voluntad-, y hasta donde puede verse, por parte de López Obrador no hay la menor intención de quitar a su invento o experimento político con el que demostraría que Veracruz no necesita un buen gobernador sino un Presidente poderoso con un brazo muy largo que lo controla todo, cediendo cotos de poder a sus cercanos como la Secretaria de Energía, Rocío Nahle, quien a su vez nombró a un gobernador alterno, en este caso Eric Patrocinio Cisneros Burgos que le informa de todo y aplica la represión por conducto de su ex empleada, la ahora Fiscal General, Verónica Hernández Giadans, que mientras siga obedeciendo a ciegas lo que le ordenan tiene asegurado el puesto.</p>



<p>POR LO demás, a Ricardo Monreal y Dante Delgado los complacerán con la libertad de José Manuel del Río Virgen mediante un amparo, pero esto será allá por el mes de Abril o Mayo, aunque con la condición de que no sea reinstalado en la Secretaría Técnica de la Junta de Coordinación Política del Senado, de tal suerte que el poder de Monreal y Dante se vaya menguado. El nombramiento lo harán los morenistas que no controla el zacatecano, pues al Presidente Andrés Manuel López Obrador no le gusto que alertara en torno a posibles fracturas al interior del Movimiento de Regeneración Nacional rumbo al 2024, todo por adelantar los destapes, y lo dejo muy claro cuando sostuvo que “en el proceso político de la sucesión presidencial, el que quiera participar que lo haga. Si está en el gobierno o tiene una función, tiene derecho, pero que no abandone su trabajo o que no use su puesto para sacar provecho”.</p>



<p>TAMBIEN RESPONDIO en torno a la crítica por haber adelantado los destapes, y la postura crítica del senador Ricardo Monreal sobre los efectos de esa determinación: “Yo pienso que estamos en tiempos de cambios y no hay que ocultar nada, no debe haber tapadismo, eso lo invento Porfirio Díaz, y lo puedo probar. Desde que llegó (a la presidencia) hay elemento para demostrar que era un hombre de poder. Ahora no tiene que haber tapadismo, se debe acabar con la simulación. Quien lo va a decidir en su momento, pues es el pueblo. Mi opinión es que lo mejor son las encuestas, porque lo otro se presta hasta para que interfieran los adversarios, porque quieren ellos candidatos a modo. Es muy interesante porque tenemos un pueblo muy politizado, muy concientizado y esto lo hemos logrado en los últimos años”, y acto seguido rubricó: “que se ventile todo, que se expresen todos, que haya libertades, que en el caso del movimiento (de regeneración nacional), lo diga el pueblo. No pasa absolutamente nada, el pueblo es mucha pieza, es más que nosotros los dirigentes”. Y ahí terminó la discusión y las ansias de Monreal. OPINA <a href="mailto:carjesus30@hotmail.com">carjesus30@hotmail.com</a></p>



<p><strong>Esta es opinión personal del columnista</strong></p>



<p>También te puede interesar ver: <a href="https://noreste.net/carlos-jesus-r-fallece-el-genio-luis-martinez-wolf-a-los-90-anos/" data-type="post" data-id="649684">Carlos Jesús R. – Fallece el genio Luis Martínez Wolf a los 90 años</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_650133&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/carlos-jesus-r-no-se-hagan-bolas-veronica-y-eric-patrocinio-se-quedan\/&quot;,&quot;postId&quot;:650133,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/carlos-jesus-r-no-se-hagan-bolas-veronica-y-eric-patrocinio-se-quedan/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8292041177104185"
     crossorigin="anonymous"></script>
<!-- publicidad-8-2020-2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8292041177104185"
     data-ad-slot="4856710478"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recientes</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Más Vistas</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/autobus-choca-con-dos-traileres-en-la-autopista-una-mujer-salio-lanzada-por-el-parabrisas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/01/choque1-bus-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/choque1-bus-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/01/choque1-bus-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 11 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Autobús choca con dos tráileres en la autopista México-Tuxpan; una mujer salió lanzada por el parabrisas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/amlo-pide-ayuda-a-hoteleros-para-el-trazo-cinco-del-tren-maya/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/01/amlo-maya-por-esto-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/amlo-maya-por-esto-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/01/amlo-maya-por-esto-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">Hace 1 hora</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>AMLO pide ayuda a hoteleros para      el trazo cinco del tren maya</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/lopez-gatell-da-negativo-a-covid/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/01/hugo-lopez-gatell.negativo-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/hugo-lopez-gatell.negativo-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/01/hugo-lopez-gatell.negativo-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>López -Gatell da negativo a Covid</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/pensaron-que-era-el-estallido-de-dinamita-pero-en-realidad-les-cayo-un-meteorito/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/01/El-Sol-de-LAguna-meteoro-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/El-Sol-de-LAguna-meteoro-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/01/El-Sol-de-LAguna-meteoro-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Pensaron que era el estallido de dinamita, pero en realidad les cayó un meteorito</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/hector-parra-monreal-por-elecciones-amlo-por-encuestas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/HECTOR-PARRA-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/HECTOR-PARRA-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/HECTOR-PARRA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Columnistas</span><span class="mvp-cd-date left relative">Hace 3 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Héctor Parra &#8211; Monreal por elecciones, AMLO por encuestas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/sct-logra-conclusion-de-autopista-cardel-poza-rica/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-3.31.02-PM-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-3.31.02-PM-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/01/WhatsApp-Image-2022-01-04-at-3.31.02-PM-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 16 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>SCT logra conclusión de autopista Cardel- Poza Rica</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/meta-reabrira-oficinas-a-finales-de-enero-pero-permitira-el-empleo-remoto-hasta-junio/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/12/META-FACEBOOK-scaled-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/META-FACEBOOK-scaled-1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/12/META-FACEBOOK-scaled-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Meta reabrirá oficinas a finales de enero, pero permitirá el empleo remoto hasta junio</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/que-es-una-lluvia-de-estrellas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/12/QEL5GFKA7ZBOVF3WHW7LDAUYHA-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/QEL5GFKA7ZBOVF3WHW7LDAUYHA-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/12/QEL5GFKA7ZBOVF3WHW7LDAUYHA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Qué es una lluvia de estrellas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/inicia-peregrinacion-de-la-caravana-migrante-de-orizaba-hacia-puebla/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Córdoba-Orizaba</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Inicia peregrinación de la caravana migrante de Orizaba hacia Puebla</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/muere-en-carreterazo-el-doctor-rene-alcazar-de-poza-rica/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/12/Los-caminos-de-la-vida-Guardia-Nacional-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/Los-caminos-de-la-vida-Guardia-Nacional-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/12/Los-caminos-de-la-vida-Guardia-Nacional-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Muere en carreterazo el doctor René Alcázar de Poza Rica</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://noreste.net/noticias-bloqueadas-en-facebook-por-desacuerdo-regulatorio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Noticias bloqueadas en Facebook por desacuerdo regulatorio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tecnologia-de-la-unam-en-el-espacio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 10 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tecnología de la UNAM en el espacio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/amplia-congreso-el-codigo-de-derechos-del-estado-en-materia-de-nuevos-servicios/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Amplía Congreso el Código de Derechos del Estado en materia de nuevos servicios</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/asesinan-balazos-a-tatuador-en-coatzacoalcos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Coatzacolcos-Minatitlán</span><span class="mvp-cd-date left relative">Hace 8 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Asesinan balazos a tatuador en Coatzacoalcos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/papantla-cambios-de-ruta-y-horarios-de-recoleccion-de-basura/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Papantla: cambios de ruta y horarios de recolección de basura</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tuxpan-automovil-termina-en-barranco-ocupantes-abandonan-el-vehiculo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 10 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tuxpan: Automóvil termina en barranco; ocupantes abandonan el vehículo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/detienen-a-elias-medel-el-precandidato-pedofilo-que-abusaba-de-su-hija/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 10 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Detienen a Elías Medel, el precandidato pedófilo que abusaba de su hija</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/cultura-de-la-prevencion-en-tihuatlan-un-tema-que-involucra-a-la-sociedad/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 9 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cultura de la prevención en Tihuatlán, un tema que involucra a la sociedad</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-small-webx-copy.png" alt="Noreste" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-537260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537260"><a href="https://noreste.net/privacy-policy/">Política de Privacidad</a></li>
<li id="menu-item-537261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537261"><a href="https://noreste.net/sample-page-2/">Acuerdo de Servicio</a></li>
<li id="menu-item-537262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537262"><a href="https://noreste.net/directorio/">Directorio</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Noreste.net es un medio del Grupo Noreste. Los contenidos escritos y gráficos que se muestran en el portal, son responsabilidad exclusiva de sus autores y no necesariamente reflejan el punto de vista de Grupo Noreste.
Noreste.net se reserva el derecho de hacer modificaciones en su sitio en cualquier momento y sin previo aviso, al igual que retirar en cualquier momento, contenidos previamente publicados si así conviniere a la empresa.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.8.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/scripts.js?ver=5.8.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/retina.js?ver=5.8.2' id='retina-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/flexslider.js?ver=5.8.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
</body>
</html>
<!-- Dynamic page generated in 0.941 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-01-05 10:52:00 -->

<!-- super cache -->