<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://noreste.net/wp-content/uploads/2021/03/ICONO-NORESTE.png" /><link rel="pingback" href="https://noreste.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://noreste.net/wp-content/uploads/2021/08/indiaviral1-1000x600.jpg" />
		<meta name="twitter:image" content="https://noreste.net/wp-content/uploads/2021/08/indiaviral1-1000x600.jpg" />
	<meta property="og:url" content="https://noreste.net/mas-de-60-personas-entre-ellos-ninos-mueren-por-infeccion-viral-hasta-el-momento-desconocida/" />
<meta property="og:title" content="Más de 60 personas entre ellos niños, mueren por infección viral hasta el momento desconocida" />
<meta property="og:description" content="Un brote de una desconocida fiebre de origen viral se ha registrado en varios distritos en el oeste del estado indio de Uttar Pradesh, cobrándose al menos 68 víctimas fatales,&nbsp;40 de ellos niños, en el transcurso de la semana pasada. Tan solo en las últimas 24 horas la infección ha provocado la muerte de 12 [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://noreste.net/mas-de-60-personas-entre-ellos-ninos-mueren-por-infeccion-viral-hasta-el-momento-desconocida/">
<meta name="twitter:title" content="Más de 60 personas entre ellos niños, mueren por infección viral hasta el momento desconocida">
<meta name="twitter:description" content="Un brote de una desconocida fiebre de origen viral se ha registrado en varios distritos en el oeste del estado indio de Uttar Pradesh, cobrándose al menos 68 víctimas fatales,&nbsp;40 de ellos niños, en el transcurso de la semana pasada. Tan solo en las últimas 24 horas la infección ha provocado la muerte de 12 [&hellip;]">
<title>Más de 60 personas entre ellos niños, mueren por infección viral hasta el momento desconocida &#8211; Noreste</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed" href="https://noreste.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed de los comentarios" href="https://noreste.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noreste.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noreste.net/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://noreste.net/wp-content/themes/zox-news/style.css?ver=5.8' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://noreste.net/wp-content/themes/zox-news/css/reset.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://noreste.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://noreste.net/wp-content/themes/zox-news/css/media-queries.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://noreste.net/wp-json/" /><link rel="alternate" type="application/json" href="https://noreste.net/wp-json/wp/v2/posts/607224" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noreste.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noreste.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://noreste.net/?p=607224' />
<link rel="alternate" type="application/json+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fmas-de-60-personas-entre-ellos-ninos-mueren-por-infeccion-viral-hasta-el-momento-desconocida%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fmas-de-60-personas-entre-ellos-ninos-mueren-por-infeccion-viral-hasta-el-momento-desconocida%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.37.0" /></head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57139036-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-57139036-1');
</script>

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
{
  "vars" : {
    "gtag_id": "UA-57139036-1",
    "config" : {
      "UA-57139036-1": { "groups": "default" }
    }
  }
}
</script>
</amp-analytics>


<body class="post-template-default single single-post postid-607224 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-537256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-537256"><a href="https://noreste.net/category/veracruz/">Veracruz</a>
<ul class="sub-menu">
	<li id="menu-item-537259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a></li>
	<li id="menu-item-540072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a></li>
	<li id="menu-item-482327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a></li>
	<li id="menu-item-540071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a></li>
	<li id="menu-item-537253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537253"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a></li>
	<li id="menu-item-482334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a></li>
	<li id="menu-item-537255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a></li>
</ul>
</li>
<li id="menu-item-482332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332"><a href="https://noreste.net/category/nacional/">Nacional</a></li>
<li id="menu-item-482331" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-482331"><a href="https://noreste.net/category/mundo/">Mundo</a></li>
<li id="menu-item-482329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-482330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330"><a href="https://noreste.net/category/deportes/">Meta</a></li>
<li id="menu-item-482333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333"><a href="https://noreste.net/category/nota-roja/">Nota roja</a></li>
<li id="menu-item-537254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254"><a href="https://noreste.net/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-537257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a></li>
<li id="menu-item-537258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258"><a href="https://noreste.net/category/viral/">Viral</a></li>
<li id="menu-item-482328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328"><a href="https://noreste.net/category/cultura/">Cultura</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Ponte en contacto</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://noreste.net/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Agency Orquidea - 970 x 90 -->
<script src='//tags.orquideassp.com/tag/2752'></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/noreste_net" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/noresteperiodico/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://noreste.net/"><img itemprop="logo" src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Noreste</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Más de 60 personas entre ellos niños, mueren por infección viral hasta el momento desconocida</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-537256 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/">Veracruz</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/taxis-de-hueytepec-se-convierten-en-foco-de-contagio-de-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-30-at-6.06.31-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-30-at-6.06.31-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-30-at-6.06.31-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-30-at-6.06.31-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Taxis de Hueytepec se convierten en foco de contagio de Covid-19</p></a></li><li><a href="https://noreste.net/pondran-en-marcha-la-campana-de-pruebas-rapidas-de-covid-19-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/pruebascovid1-400x240.jpe" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/pruebascovid1-400x240.jpe 400w, https://noreste.net/wp-content/uploads/2021/08/pruebascovid1-1000x600.jpe 1000w, https://noreste.net/wp-content/uploads/2021/08/pruebascovid1-590x354.jpe 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pondrán en marcha la campaña de pruebas rápidas de Covid-19 en  Papantla</p></a></li><li><a href="https://noreste.net/repunte-economico-en-hoteles-y-restaurantes-en-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-30-at-4.41.00-PM-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-30-at-4.41.00-PM-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-30-at-4.41.00-PM-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-30-at-4.41.00-PM-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Repunte económico en hoteles y restaurantes en Poza Rica</p></a></li><li><a href="https://noreste.net/alcalde-electo-de-tihuatlan-se-solidariza-con-los-damnificados-de-grace/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/leobardoapoyos1-400x240.jpe" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/leobardoapoyos1-400x240.jpe 400w, https://noreste.net/wp-content/uploads/2021/08/leobardoapoyos1-1000x600.jpe 1000w, https://noreste.net/wp-content/uploads/2021/08/leobardoapoyos1-590x354.jpe 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alcalde electo de Tihuatlán se solidariza con los damnificados de «Grace»</p></a></li><li><a href="https://noreste.net/nueve-mil-productores-afectados-por-grace-en-tihuatlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-30-at-3.34.51-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-30-at-3.34.51-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-30-at-3.34.51-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-30-at-3.34.51-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nueve mil productores afectados por Grace en Tihuatlán</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/martin-gerardo-aguilar-sanchez-nuevo-rector-de-la-uv/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/2020-DecanoMartinAguilar-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/2020-DecanoMartinAguilar-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/2020-DecanoMartinAguilar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Martín Gerardo Aguilar Sánchez, nuevo rector de la UV</p></a></li><li><a href="https://noreste.net/sigue-estancada-la-busqueda-de-desaparecidos-reprocha-colectivo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/noreste_desaparecidos-400x240.jpe" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/noreste_desaparecidos-400x240.jpe 400w, https://noreste.net/wp-content/uploads/2021/08/noreste_desaparecidos-1000x600.jpe 1000w, https://noreste.net/wp-content/uploads/2021/08/noreste_desaparecidos-590x354.jpe 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sigue estancada la búsqueda de desaparecidos, reprocha colectivo</p></a></li><li><a href="https://noreste.net/casi-el-80-de-los-padres-no-mando-a-sus-hijos-a-clases/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/fb431e5d-9195-421a-a8d0-92dea42447a6-400x240.jpe" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/fb431e5d-9195-421a-a8d0-92dea42447a6-400x240.jpe 400w, https://noreste.net/wp-content/uploads/2021/08/fb431e5d-9195-421a-a8d0-92dea42447a6-1000x600.jpe 1000w, https://noreste.net/wp-content/uploads/2021/08/fb431e5d-9195-421a-a8d0-92dea42447a6-590x354.jpe 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Casi el 80% de los padres no mandó a sus hijos a clases</p></a></li><li><a href="https://noreste.net/regresan-alumnos-a-clases-presenciales-en-xalapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/fe0661a7-376a-4863-891f-ee06da0d9617-400x240.jpe" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/fe0661a7-376a-4863-891f-ee06da0d9617-400x240.jpe 400w, https://noreste.net/wp-content/uploads/2021/08/fe0661a7-376a-4863-891f-ee06da0d9617-1000x600.jpe 1000w, https://noreste.net/wp-content/uploads/2021/08/fe0661a7-376a-4863-891f-ee06da0d9617-590x354.jpe 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Regresan alumnos a clases presenciales en Xalapa</p></a></li><li><a href="https://noreste.net/pandemia-no-detuvo-la-celebracion-del-dia-del-abuelo-en-xalapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-28-at-1.37.01-PM-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-28-at-1.37.01-PM-2-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-28-at-1.37.01-PM-2-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-28-at-1.37.01-PM-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pandemia no detuvo la celebración del Día del Abuelo en Xalapa</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/marchan-colectivos-de-busqueda-en-veracruz-puerto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/busqueda-desaparecidos-veracruz-puerto-00-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/busqueda-desaparecidos-veracruz-puerto-00-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/busqueda-desaparecidos-veracruz-puerto-00-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Marchan colectivos de búsqueda en Veracruz Puerto</p></a></li><li><a href="https://noreste.net/bloqueos-y-protestas-en-primer-dia-de-regreso-a-clases-en-veracruz-puerto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/00-regreso-a-clases-puerto-veracruz-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/00-regreso-a-clases-puerto-veracruz-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/00-regreso-a-clases-puerto-veracruz-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bloqueos y protestas en primer día de regreso a clases en Veracruz Puerto</p></a></li><li><a href="https://noreste.net/sergio-gutierrez-preside-mesa-directiva-en-san-lazaro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/minatleco1-400x240.jpe" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/minatleco1-400x240.jpe 400w, https://noreste.net/wp-content/uploads/2021/08/minatleco1-1000x600.jpe 1000w, https://noreste.net/wp-content/uploads/2021/08/minatleco1-590x354.jpe 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sergio Gutiérrez preside Mesa Directiva en San Lázaro</p></a></li><li><a href="https://noreste.net/dona-virginia-necesita-tratamiento-oncologico-en-san-juan-evangelista-familiares-piden-apoyo-economico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/DONA-VIRGINIA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/DONA-VIRGINIA-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/DONA-VIRGINIA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Doña Virginia necesita tratamiento oncológico en San Juan Evangelista, familiares piden apoyo económico</p></a></li><li><a href="https://noreste.net/solo-50-por-ciento-de-alumnos-de-cadi-caic-regresaria-a-clases-dif-municipal-de-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/482298d4-c077-4fb2-b03f-8a67eafd039c-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/482298d4-c077-4fb2-b03f-8a67eafd039c-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/482298d4-c077-4fb2-b03f-8a67eafd039c-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Solo 50 por ciento de alumnos de CADI &#8211; CAIC regresaría a clases: DIF Municipal de Veracruz</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/no-hay-detenidos-por-el-asesinato-de-dirigente-del-pt-en-cordoba-ssp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/20b53844-c74c-4bce-b406-3ed77bc46114-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/20b53844-c74c-4bce-b406-3ed77bc46114-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/20b53844-c74c-4bce-b406-3ed77bc46114-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/08/20b53844-c74c-4bce-b406-3ed77bc46114-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>No hay detenidos por el asesinato de dirigente del PT en Córdoba: SSP</p></a></li><li><a href="https://noreste.net/aseguran-camion-con-despensas-de-ingrid-romero-candidata-a-la-alcaldia-de-mendoza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/despensa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/despensa-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/despensa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aseguran camión con despensas de Ingrid Romero, candidata a la alcaldía de Mendoza</p></a></li><li><a href="https://noreste.net/protestan-por-el-cierre-de-alcoholera-en-orizaba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/f76c78f3-f699-49b0-bddb-03dc9721a77c-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/f76c78f3-f699-49b0-bddb-03dc9721a77c-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/f76c78f3-f699-49b0-bddb-03dc9721a77c-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/f76c78f3-f699-49b0-bddb-03dc9721a77c-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Protestan por el cierre de alcoholera en Orizaba</p></a></li><li><a href="https://noreste.net/arranca-campana-por-orizaba-el-tiburon-fidel-kuri/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/2d95be88-eb8b-44f7-8a89-1d6460f179f9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/2d95be88-eb8b-44f7-8a89-1d6460f179f9-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/2d95be88-eb8b-44f7-8a89-1d6460f179f9-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/2d95be88-eb8b-44f7-8a89-1d6460f179f9-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Arranca campaña por Orizaba &#8216;El Tiburón&#8217; Fidel Kuri</p></a></li><li><a href="https://noreste.net/pide-la-regresen-a-direccion-de-primaria-en-cordoba-tras-no-comprobarle-supuesto-desvio-de-recursos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/MAESTRA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/MAESTRA-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/MAESTRA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pide la regresen a dirección de primaria en Córdoba, tras no comprobarle supuesto desvío de recursos</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/aseguran-a-13-indocumentados-y-capturan-a-2-sujetos-en-coatzacoalcos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aseguran a 13 indocumentados y capturan a 2 sujetos en Coatzacoalcos</p></a></li><li><a href="https://noreste.net/asesinan-balazos-a-tatuador-en-coatzacoalcos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asesinan balazos a tatuador en Coatzacoalcos</p></a></li><li><a href="https://noreste.net/falla-en-turbogenerador-propicia-densa-capa-de-humo-en-el-complejo-morelos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Falla en turbogenerador propicia densa capa de humo en el Complejo Morelos</p></a></li><li><a href="https://noreste.net/propuesta-de-diputada-carmen-medel-es-un-regalo-al-crimen-organizado-acusa-canaco-minatitlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-09.58.27-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-09.58.27-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-09.58.27-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Propuesta de diputada Carmen Medel es «un regalo al crimen organizado» acusa CANACO Minatitlán</p></a></li><li><a href="https://noreste.net/incendio-en-refineria-lazaro-cardenas-en-minatitlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-07-at-5.37.51-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Incendio en refinería Lázaro Cárdenas en Minatitlán</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537253 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/repunte-economico-en-hoteles-y-restaurantes-en-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-30-at-4.41.00-PM-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-30-at-4.41.00-PM-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-30-at-4.41.00-PM-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-30-at-4.41.00-PM-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Repunte económico en hoteles y restaurantes en Poza Rica</p></a></li><li><a href="https://noreste.net/nueve-mil-productores-afectados-por-grace-en-tihuatlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-30-at-3.34.51-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-30-at-3.34.51-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-30-at-3.34.51-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-30-at-3.34.51-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nueve mil productores afectados por Grace en Tihuatlán</p></a></li><li><a href="https://noreste.net/continuan-fluyendo-los-apoyos-a-las-familias-mas-vulnerables/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/apoyos-poza-rica-00-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/apoyos-poza-rica-00-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/apoyos-poza-rica-00-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Continúan fluyendo los apoyos a las familias más vulnerables</p></a></li><li><a href="https://noreste.net/continuan-los-contagios-en-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/hospital-poza-rica-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/hospital-poza-rica-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/hospital-poza-rica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Continúan los contagios en Poza Rica</p></a></li><li><a href="https://noreste.net/poza-rica-esta-de-pie-velazquez-vallejo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/2b57cc51-0230-4de3-9d01-800c38988d47-400x240.jpe" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/2b57cc51-0230-4de3-9d01-800c38988d47-400x240.jpe 400w, https://noreste.net/wp-content/uploads/2021/08/2b57cc51-0230-4de3-9d01-800c38988d47-1000x600.jpe 1000w, https://noreste.net/wp-content/uploads/2021/08/2b57cc51-0230-4de3-9d01-800c38988d47-590x354.jpe 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Poza Rica está de pie: Velázquez Vallejo</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/pondran-en-marcha-la-campana-de-pruebas-rapidas-de-covid-19-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/pruebascovid1-400x240.jpe" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/pruebascovid1-400x240.jpe 400w, https://noreste.net/wp-content/uploads/2021/08/pruebascovid1-1000x600.jpe 1000w, https://noreste.net/wp-content/uploads/2021/08/pruebascovid1-590x354.jpe 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pondrán en marcha la campaña de pruebas rápidas de Covid-19 en  Papantla</p></a></li><li><a href="https://noreste.net/cuadrillas-de-la-ciudad-de-mexico-realizan-labores-de-limpieza-en-escuelas-de-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/cuadrillas1-400x240.jpe" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/cuadrillas1-400x240.jpe 400w, https://noreste.net/wp-content/uploads/2021/08/cuadrillas1-1000x600.jpe 1000w, https://noreste.net/wp-content/uploads/2021/08/cuadrillas1-590x354.jpe 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cuadrillas de la Ciudad de México, realizan labores de limpieza en escuelas de Papantla</p></a></li><li><a href="https://noreste.net/gobernador-cuitlahuac-garcia-jimenez-supervisa-entrega-de-apoyos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/c71bf45b-5f43-4269-beba-56134c083660-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/c71bf45b-5f43-4269-beba-56134c083660-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/c71bf45b-5f43-4269-beba-56134c083660-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/08/c71bf45b-5f43-4269-beba-56134c083660-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gobernador Cuitláhuac García Jiménez supervisa entrega de apoyos</p></a></li><li><a href="https://noreste.net/en-duda-el-regreso-a-clases-en-papantla-el-30-de-agosto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/regreso-clases-papantla1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/regreso-clases-papantla1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/regreso-clases-papantla1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En duda el regreso a clases en Papantla el 30 de agosto</p></a></li><li><a href="https://noreste.net/colonos-de-la-margarita-moran-veliz-piden-ser-censados/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-5.29.51-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-5.29.51-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-5.29.51-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-5.29.51-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Colonos de la Margarita Morán Véliz piden ser censados</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/desde-el-cereso-rogelio-franco-tomo-protesta-como-diputado-federal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/rogeliocastan1-400x240.jpe" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/rogeliocastan1-400x240.jpe 400w, https://noreste.net/wp-content/uploads/2021/08/rogeliocastan1-590x354.jpe 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Desde el CERESO, Rogelio Franco tomó protesta como Diputado Federal</p></a></li><li><a href="https://noreste.net/la-fuerza-naval-del-golfo-recupera-embarcaciones-fondeadas-en-inmediaciones-del-rio-pantepec-de-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-28-at-11.58.33-AM-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-28-at-11.58.33-AM-2-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-28-at-11.58.33-AM-2-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-28-at-11.58.33-AM-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La Fuerza Naval del Golfo recupera embarcaciones fondeadas en inmediaciones del Río Pantepec de Tuxpan</p></a></li><li><a href="https://noreste.net/artesanos-tuxpenos-buscan-la-manera-de-sobrevivir-ante-esta-crisis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/IMG_27082021_223534_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/IMG_27082021_223534_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/IMG_27082021_223534_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/08/IMG_27082021_223534_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Artesanos tuxpeños buscan la manera de sobrevivir ante esta crisis</p></a></li><li><a href="https://noreste.net/recorre-jose-manuel-pozos-castro-zona-de-los-kilometros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/pozos1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/pozos1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/pozos1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recorre José Manuel Pozos Castro zona de los kilómetros</p></a></li><li><a href="https://noreste.net/realizan-labor-titanica-en-la-zona-de-playa-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-7.25.49-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-7.25.49-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-7.25.49-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-27-at-7.25.49-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Realizan labor titánica en la zona de playa en Tuxpan</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332 mvp-mega-dropdown"><a href="https://noreste.net/category/nacional/">Nacional</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/mexico-alcanza-258-mil-491-decesos-por-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/Gente-y-locales-de-la-calle-libertad-32-MANOLO-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/Gente-y-locales-de-la-calle-libertad-32-MANOLO-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/Gente-y-locales-de-la-calle-libertad-32-MANOLO-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/08/Gente-y-locales-de-la-calle-libertad-32-MANOLO-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>México alcanza 258 mil 491 decesos por covid-19</p></a></li><li><a href="https://noreste.net/dictan-auto-de-formal-prision-a-eduardo-arellano-felix/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/eduardo-arellano-felix-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/eduardo-arellano-felix-2-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/eduardo-arellano-felix-2-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/08/eduardo-arellano-felix-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dictan auto de formal prisión a Eduardo Arellano Félix</p></a></li><li><a href="https://noreste.net/nora-deja-destruccion-en-playas-de-colima/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/28Tecoman2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>“Nora” deja destrucción en playas de Colima</p></a></li><li><a href="https://noreste.net/inm-reprueba-agresion-contra-migrantes-en-chiapas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/MIGRANTES-CHIAPAS-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/MIGRANTES-CHIAPAS-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/MIGRANTES-CHIAPAS-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>(VIDEO) INM reprueba agresión contra  migrantes en Chiapas</p></a></li><li><a href="https://noreste.net/inm-no-pudo-detener-caravana-migrante/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/E971d65XsAEjpRb-400x240.jpe" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/E971d65XsAEjpRb-400x240.jpe 400w, https://noreste.net/wp-content/uploads/2021/08/E971d65XsAEjpRb-1000x600.jpe 1000w, https://noreste.net/wp-content/uploads/2021/08/E971d65XsAEjpRb-590x354.jpe 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>INM no pudo detener caravana migrante</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-482331 mvp-mega-dropdown"><a href="https://noreste.net/category/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/asesino-de-robert-f-kennedy-podria-salir-de-prision/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/Sirhan-Sirhan11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/Sirhan-Sirhan11-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/Sirhan-Sirhan11-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/08/Sirhan-Sirhan11-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asesino de Robert F. Kennedy podría salir de prisión</p></a></li><li><a href="https://noreste.net/mas-de-60-personas-entre-ellos-ninos-mueren-por-infeccion-viral-hasta-el-momento-desconocida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/indiaviral1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/indiaviral1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/indiaviral1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/08/indiaviral1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Más de 60 personas entre ellos niños, mueren por infección viral hasta el momento desconocida</p></a></li><li><a href="https://noreste.net/estado-islamico-reivindica-el-lanzamiento-de-seis-cohetes-en-kabul/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/estado-islamico-kabul-afganistan-1024x529-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/estado-islamico-kabul-afganistan-1024x529-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/estado-islamico-kabul-afganistan-1024x529-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estado Islámico reivindica lanzamiento de seis cohetes en Kabul</p></a></li><li><a href="https://noreste.net/atentado-en-colombia-contra-una-comisaria-deja-14-heridos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/EXPLISION-CUCUTA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/EXPLISION-CUCUTA-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/EXPLISION-CUCUTA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Atentado en Colombia contra una comisaría deja 14 heridos</p></a></li><li><a href="https://noreste.net/por-intensas-lluvias-guatemala-registra-ya-16-muertes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/LLUVIAS-INUNDACION-GUATEMALA-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/LLUVIAS-INUNDACION-GUATEMALA-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/08/LLUVIAS-INUNDACION-GUATEMALA-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/08/LLUVIAS-INUNDACION-GUATEMALA-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Por intensas lluvias Guatemala registra ya 16 muertes</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329 mvp-mega-dropdown"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/por-millonarios-regalos-a-belinda-disquera-de-christian-nodal-le-congelan-sus-cuentas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/belinda-chrisian-nodal-historia-amor-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/belinda-chrisian-nodal-historia-amor-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/belinda-chrisian-nodal-historia-amor-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Por millonarios regalos a Belinda, disquera de Christian Nodal le congelan sus cuentas</p></a></li><li><a href="https://noreste.net/hoy-se-cumplen-5-anos-de-la-muerte-del-divo-de-juarez-juan-gabriel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/gabr_6065841_20210827104626-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/gabr_6065841_20210827104626-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/gabr_6065841_20210827104626-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/08/gabr_6065841_20210827104626-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hoy se cumplen 5 años de la muerte del Divo de Juárez, Juan Gabriel</p></a></li><li><a href="https://noreste.net/exabogado-de-ginny-hoffman-denuncia-a-sergio-mayer-por-trafico-de-influencias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/sergio-mayer-alexa-parra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/sergio-mayer-alexa-parra-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/sergio-mayer-alexa-parra-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/sergio-mayer-alexa-parra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Exabogado de Ginny Hoffman  denuncia a Sergio Mayer por tráfico de influencias</p></a></li><li><a href="https://noreste.net/quiso-grabar-el-atardecer-y-cae-a-50-metros-de-altura/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/estrella_de_tiktok_muere_al_caer_de_un_noveno_piso_su_prima_grabo_la_tragedia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/estrella_de_tiktok_muere_al_caer_de_un_noveno_piso_su_prima_grabo_la_tragedia-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/estrella_de_tiktok_muere_al_caer_de_un_noveno_piso_su_prima_grabo_la_tragedia-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/08/estrella_de_tiktok_muere_al_caer_de_un_noveno_piso_su_prima_grabo_la_tragedia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Quisó grabar el atardecer y cae a 50 metros de altura</p></a></li><li><a href="https://noreste.net/descubre-el-elenco-de-la-tercera-temporada-de-luis-miguel-la-serie/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/maxresdefault-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/maxresdefault-4-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/maxresdefault-4-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/08/maxresdefault-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Descubre el elenco de la tercera temporada de Luis Miguel: la serie</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330 mvp-mega-dropdown"><a href="https://noreste.net/category/deportes/">Meta</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/boxeadora-mexicana-en-terapia-intensiva-tras-nocaut-en-canada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/boxeadora1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/boxeadora1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/boxeadora1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/08/boxeadora1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Boxeadora mexicana en terapia intensiva tras nocaut en Canadá</p></a></li><li><a href="https://noreste.net/checo-perez-saldra-septimo-en-el-gran-premio-de-belgica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/descarga-45-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/descarga-45-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/descarga-45-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/08/descarga-45-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8216;Checo&#8217; Pérez saldrá séptimo en el Gran Premio de Bélgica</p></a></li><li><a href="https://noreste.net/rumbo-a-la-casa-de-los-suenos-fuerzas-basicas-del-club-pachuca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/visor3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/visor3-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/visor3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rumbo a la casa de los sueños, Fuerzas Básicas del Club Pachuca</p></a></li><li><a href="https://noreste.net/segunda-medalla-de-oro-para-mexico-jesus-hernandez-gana-el-primer-lugar-en-natacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/E93zbA3XIAMPJhU-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/E93zbA3XIAMPJhU-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/E93zbA3XIAMPJhU-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Segunda medalla de oro para México! Jesús Hernández gana el primer lugar en natación</p></a></li><li><a href="https://noreste.net/orgullo-mexicano-amalia-perez-gana-la-primera-medalla-de-oro-en-los-juegos-paralimpicos-de-tokio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/E92r4RMXMAAWMyz-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/E92r4RMXMAAWMyz-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/E92r4RMXMAAWMyz-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/08/E92r4RMXMAAWMyz-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Orgullo mexicano! Amalia Pérez gana la primera medalla de oro en los Juegos Paralímpicos de Tokio</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333 mvp-mega-dropdown"><a href="https://noreste.net/category/nota-roja/">Nota roja</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/taxista-herido-tras-volcadura-en-xalapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/volcadura-taxi-xalapa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/volcadura-taxi-xalapa-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/volcadura-taxi-xalapa-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/08/volcadura-taxi-xalapa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Taxista herido tras volcadura en Xalapa</p></a></li><li><a href="https://noreste.net/ejecutan-a-balazos-a-un-hombre-en-jaltipan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/bc65d283-9a8e-478f-90f9-23e46a596650-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/bc65d283-9a8e-478f-90f9-23e46a596650-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/bc65d283-9a8e-478f-90f9-23e46a596650-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ejecutan a balazos a un hombre en Jáltipan</p></a></li><li><a href="https://noreste.net/cuatro-heridos-en-choque-de-patrulla-y-taxi-en-xalapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/choque1-400x240.jpe" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/choque1-400x240.jpe 400w, https://noreste.net/wp-content/uploads/2021/08/choque1-590x354.jpe 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cuatro heridos en choque de patrulla y taxi en Xalapa</p></a></li><li><a href="https://noreste.net/muere-exdiputado-por-impacto-de-bala-en-hidalgo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/diputado1-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/diputado1-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/diputado1-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/08/diputado1-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Muere exdiputado por impacto de bala en Hidalgo</p></a></li><li><a href="https://noreste.net/vehiculo-cae-de-un-puente-en-la-carretera-papantla-gutierrez-zamora/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/cae-de-un-puente1-400x240.jpe" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/cae-de-un-puente1-400x240.jpe 400w, https://noreste.net/wp-content/uploads/2021/08/cae-de-un-puente1-1000x600.jpe 1000w, https://noreste.net/wp-content/uploads/2021/08/cae-de-un-puente1-590x354.jpe 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vehículo cae de un puente en la carretera Papantla- Gutiérrez Zamora</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254 mvp-mega-dropdown"><a href="https://noreste.net/category/tecnologia/">Tecnología</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/red-de-tren-t-mec-conectara-con-canada-estados-unidos-y-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/Canadian-Pacific-Railway-pri-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/Canadian-Pacific-Railway-pri-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/Canadian-Pacific-Railway-pri-300x179.jpg 300w, https://noreste.net/wp-content/uploads/2021/08/Canadian-Pacific-Railway-pri-1024x612.jpg 1024w, https://noreste.net/wp-content/uploads/2021/08/Canadian-Pacific-Railway-pri-768x459.jpg 768w, https://noreste.net/wp-content/uploads/2021/08/Canadian-Pacific-Railway-pri-1536x917.jpg 1536w, https://noreste.net/wp-content/uploads/2021/08/Canadian-Pacific-Railway-pri-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/08/Canadian-Pacific-Railway-pri-590x354.jpg 590w, https://noreste.net/wp-content/uploads/2021/08/Canadian-Pacific-Railway-pri.jpg 1800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Red de tren “T-MEC” conectará con Canadá, Estados Unidos y México</p></a></li><li><a href="https://noreste.net/whatsapp-volvera-a-cambiar-sus-terminos-y-condiciones/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/WhatsApp-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/WhatsApp-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/WhatsApp-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>WhatsApp volverá a cambiar sus términos y condiciones</p></a></li><li><a href="https://noreste.net/hallan-nueva-especie-de-ballena-de-cuatro-patas-en-egipto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/ballenas-4-patas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/ballenas-4-patas-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/ballenas-4-patas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hallan nueva especie de ballena de cuatro patas en Egipto</p></a></li><li><a href="https://noreste.net/conoce-los-modelos-de-celulares-en-los-que-dejara-de-funcionar-whatsapp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/127990-whatsapp-20image-202020-12-16-20at-2009-12-46-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/127990-whatsapp-20image-202020-12-16-20at-2009-12-46-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/127990-whatsapp-20image-202020-12-16-20at-2009-12-46-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/08/127990-whatsapp-20image-202020-12-16-20at-2009-12-46-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conoce los modelos de celulares en los que dejará de funcionar WhatsApp</p></a></li><li><a href="https://noreste.net/asi-puedes-cambiar-el-color-de-los-emojis-en-whatsapp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/whatsapp-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/whatsapp-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/whatsapp-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/08/whatsapp-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Así puedes cambiar el color de los emojis en WhatsApp</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257 mvp-mega-dropdown"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/horoscopos-mhoni-vidente-semanales-del-30-de-agosto-al-02-de-septiembre-de-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/horoscopo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/horoscopo-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/horoscopo-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/08/horoscopo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente semanales del 30 de agosto al 02 de septiembre de 2021</p></a></li><li><a href="https://noreste.net/horoscopos-mhoni-vidente-miercoles-19-de-agosto-de-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/Horoscopo-lunes-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/Horoscopo-lunes-2-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/Horoscopo-lunes-2-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/08/Horoscopo-lunes-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente miércoles 19 de agosto de 2021</p></a></li><li><a href="https://noreste.net/asi-puedes-saber-cual-es-tu-talla-correcta-de-bra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/41317eb0dfaf92e94f2294c64fbac846_XL-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/41317eb0dfaf92e94f2294c64fbac846_XL-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/41317eb0dfaf92e94f2294c64fbac846_XL-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/08/41317eb0dfaf92e94f2294c64fbac846_XL-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Así puedes saber cuál es tu talla correcta de bra</p></a></li><li><a href="https://noreste.net/descubre-los-estrenos-que-netflix-tiene-preparados-para-el-mes-patrio-septiembre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/netflix-fin-semana-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/netflix-fin-semana-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/netflix-fin-semana-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Descubre los estrenos que Netflix tiene preparados para el mes patrio, Septiembre</p></a></li><li><a href="https://noreste.net/horoscopos-mhoni-vidente-sabado-28-de-agosto-de-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/sabado-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/sabado-2-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/sabado-2-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/08/sabado-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente sábado 28 de agosto de 2021</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258 mvp-mega-dropdown"><a href="https://noreste.net/category/viral/">Viral</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/video-mujer-muere-tras-caerle-una-gran-palmera-encima/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/IMG_27082021_213540_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/IMG_27082021_213540_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/IMG_27082021_213540_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/08/IMG_27082021_213540_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>(VIDEO) Mujer muere tras caerle una gran palmera encima</p></a></li><li><a href="https://noreste.net/video-oso-invade-banquete-en-nuevo-leon/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/OSO-01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/OSO-01-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/OSO-01-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>(VIDEO) Oso invade banquete en Nuevo León</p></a></li><li><a href="https://noreste.net/novio-llega-a-su-boda-alcoholizado-le-ayudaron-hasta-ponerle-el-anillo-a-la-novia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/BODAborracha-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/BODAborracha-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/BODAborracha-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Novio llega a su boda alcoholizado, le ayudaron hasta ponerle el anillo a la novia</p></a></li><li><a href="https://noreste.net/cobra-de-dos-cabezas-es-encontrada-en-la-india/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/cobra-de-dos-cabezas-400x240.jpe" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/cobra-de-dos-cabezas-400x240.jpe 400w, https://noreste.net/wp-content/uploads/2021/08/cobra-de-dos-cabezas-1000x600.jpe 1000w, https://noreste.net/wp-content/uploads/2021/08/cobra-de-dos-cabezas-590x354.jpe 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cobra de dos cabezas es encontrada en la India</p></a></li><li><a href="https://noreste.net/valiente-hombre-pelea-contra-un-cocodrilo-para-salvar-a-joven/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/portada_caiman-ataca-a-cuidadora-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/portada_caiman-ataca-a-cuidadora-400x240.png 400w, https://noreste.net/wp-content/uploads/2021/08/portada_caiman-ataca-a-cuidadora-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Valiente hombre pelea contra un cocodrilo para salvar a joven</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328 mvp-mega-dropdown"><a href="https://noreste.net/category/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/charlas-y-documentales-esta-semana-en-casas-de-la-cultura-ivec/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/CIRILO-VR-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/CIRILO-VR-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/CIRILO-VR-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/08/CIRILO-VR-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Charlas y documentales esta semana, en Casas de la Cultura IVEC</p></a></li><li><a href="https://noreste.net/llega-a-mexico-la-capilla-sixtina/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/la_capilla_sixtina_de_miguel_angel_cdmx_portada-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/la_capilla_sixtina_de_miguel_angel_cdmx_portada-400x240.webp 400w, https://noreste.net/wp-content/uploads/2021/08/la_capilla_sixtina_de_miguel_angel_cdmx_portada-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2021/08/la_capilla_sixtina_de_miguel_angel_cdmx_portada-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Llega a México la Capilla Sixtina</p></a></li><li><a href="https://noreste.net/convoca-ivec-a-la-segunda-edicion-del-curso-abierto-en-linea-patrimonio-cultural-veracruzano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/La-antigual-low-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/La-antigual-low-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/La-antigual-low-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/08/La-antigual-low-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Convoca IVEC a la segunda edición del curso abierto en línea &#8216;Patrimonio Cultural Veracruzano&#8217;</p></a></li><li><a href="https://noreste.net/invita-ivec-a-la-presentacion-del-podcast-va-probado-va-calado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/Podcast-fer-fb_Mesa-de-trabajo-1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/Podcast-fer-fb_Mesa-de-trabajo-1-400x240.png 400w, https://noreste.net/wp-content/uploads/2021/08/Podcast-fer-fb_Mesa-de-trabajo-1-1000x600.png 1000w, https://noreste.net/wp-content/uploads/2021/08/Podcast-fer-fb_Mesa-de-trabajo-1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Invita IVEC a la presentación del podcast &#8216;Va probado, va calado&#8217;</p></a></li><li><a href="https://noreste.net/invita-ivec-a-la-lectura-en-voz-alta-de-las-manos-de-la-abuela-de-ester-hernandez-palacios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/manosabuela_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/manosabuela_1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/manosabuela_1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/08/manosabuela_1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Invita IVEC a la lectura en voz alta de Las manos de la abuela, de Ester Hernández Palacios</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="parts-post-single">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://noreste.net/mas-de-60-personas-entre-ellos-ninos-mueren-por-infeccion-viral-hasta-el-momento-desconocida/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/mundo/"><span class="mvp-post-cat left">Mundo</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Más de 60 personas entre ellos niños, mueren por infección viral hasta el momento desconocida</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/2bc4177081941a8b079b908e3fbf5dac?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2bc4177081941a8b079b908e3fbf5dac?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">Hace 1 hora</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-08-30">30 agosto, 2021</time></span>
										<meta itemprop="dateModified" content="2021-08-30 5:44 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/sandra/" title="Entradas de Sandra" rel="author">Sandra</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1280" height="720" src="https://noreste.net/wp-content/uploads/2021/08/indiaviral1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/indiaviral1.jpg 1280w, https://noreste.net/wp-content/uploads/2021/08/indiaviral1-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2021/08/indiaviral1-1024x576.jpg 1024w, https://noreste.net/wp-content/uploads/2021/08/indiaviral1-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />																								<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/08/indiaviral1-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/mas-de-60-personas-entre-ellos-ninos-mueren-por-infeccion-viral-hasta-el-momento-desconocida/&amp;t=Más de 60 personas entre ellos niños, mueren por infección viral hasta el momento desconocida', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Más de 60 personas entre ellos niños, mueren por infección viral hasta el momento desconocida -&amp;url=https://noreste.net/mas-de-60-personas-entre-ellos-ninos-mueren-por-infeccion-viral-hasta-el-momento-desconocida/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/mas-de-60-personas-entre-ellos-ninos-mueren-por-infeccion-viral-hasta-el-momento-desconocida/&amp;media=https://noreste.net/wp-content/uploads/2021/08/indiaviral1-1000x600.jpg&amp;description=Más de 60 personas entre ellos niños, mueren por infección viral hasta el momento desconocida', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Más de 60 personas entre ellos niños, mueren por infección viral hasta el momento desconocida&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/mas-de-60-personas-entre-ellos-ninos-mueren-por-infeccion-viral-hasta-el-momento-desconocida/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/mas-de-60-personas-entre-ellos-ninos-mueren-por-infeccion-viral-hasta-el-momento-desconocida/&amp;t=Más de 60 personas entre ellos niños, mueren por infección viral hasta el momento desconocida', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Más de 60 personas entre ellos niños, mueren por infección viral hasta el momento desconocida -&amp;url=https://noreste.net/mas-de-60-personas-entre-ellos-ninos-mueren-por-infeccion-viral-hasta-el-momento-desconocida/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/mas-de-60-personas-entre-ellos-ninos-mueren-por-infeccion-viral-hasta-el-momento-desconocida/&amp;media=https://noreste.net/wp-content/uploads/2021/08/indiaviral1-1000x600.jpg&amp;description=Más de 60 personas entre ellos niños, mueren por infección viral hasta el momento desconocida', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Más de 60 personas entre ellos niños, mueren por infección viral hasta el momento desconocida https://noreste.net/mas-de-60-personas-entre-ellos-ninos-mueren-por-infeccion-viral-hasta-el-momento-desconocida/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Más de 60 personas entre ellos niños, mueren por infección viral hasta el momento desconocida&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/mas-de-60-personas-entre-ellos-ninos-mueren-por-infeccion-viral-hasta-el-momento-desconocida/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_607224" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Un brote de una <strong>desconocida fiebre de origen viral</strong> se ha registrado en varios distritos en el oeste del<strong> estado indio de Uttar Pradesh</strong>, cobrándose al menos 68 víctimas fatales,&nbsp;<strong>40 de ellos niños</strong>, en el transcurso de la semana pasada.</p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://noreste.net/wp-content/uploads/2021/08/viralindia22-1024x569.webp" alt="" class="wp-image-607276" width="740" height="411" srcset="https://noreste.net/wp-content/uploads/2021/08/viralindia22-1024x569.webp 1024w, https://noreste.net/wp-content/uploads/2021/08/viralindia22-300x167.webp 300w, https://noreste.net/wp-content/uploads/2021/08/viralindia22-768x427.webp 768w, https://noreste.net/wp-content/uploads/2021/08/viralindia22.webp 1080w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption>Foto:  En las últimas 24 horas la infección ha provocado la muerte de 12 menores en el distrito de Firozabad.  </figcaption></figure>



<p>Tan solo en las últimas 24 horas la infección ha provocado la muerte de 12 menores en el distrito de Firozabad, el más afectado, 135 niños permanecen internados en el Colegio Médico local, 72 de ellos en estado grave, reportó el &nbsp;Times of India</p>



<p>Sin embargo, se desconoce el número real de infectados y fallecidos ya que las estadísticas excluyen a quienes hayan sido atendidos en instituciones privadas o quienes hayan muerto en su propio domicilio.</p>



<p>I<strong>nformación RT</strong></p>



<p></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_607224&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/mas-de-60-personas-entre-ellos-ninos-mueren-por-infeccion-viral-hasta-el-momento-desconocida\/&quot;,&quot;postId&quot;:607224,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://noreste.net/tag/desconocida/" rel="tag">desconocida</a><a href="https://noreste.net/tag/infeccion-viral/" rel="tag">infección viral</a><a href="https://noreste.net/tag/mueren-en-la-india/" rel="tag">mueren en la India</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://noreste.net/asesino-de-robert-f-kennedy-podria-salir-de-prision/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>Asesino de Robert F. Kennedy podría salir de prisión</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://noreste.net/estado-islamico-reivindica-el-lanzamiento-de-seis-cohetes-en-kabul/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Estado Islámico reivindica lanzamiento de seis cohetes en Kabul</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png"/>
																	<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Noreste">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												
<script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '5f4df22241344b6d145e6e4e',
      AdUnitType: '2',
      PublisherID: '008799414099185',
      PlacementID: 'pltp5ez8V1ak4vJZxrZ',
      DivID: '',
      IAB_Category: 'IAB12',
      Keywords: '',
      Language: 'es-es',
      BG_Color: '',
      Text_Color: '',
      Font: '',
      FontSize: '',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/52366/tag"></script>

<!-- Agency Orquidea - 1 x 1 -->
<script src='//tags.orquideassp.com/tag/4339'></script>
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<a href="https://preview.disneyplus.com/mx/" target="_blank"><img class="mvp-leader1" src="https://noreste.net/wp-content/uploads/2021/03/disney-plus-free-trial-banner-18.jpg" /></a>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																													</div><!--mvp-related-posts-->
																										
												</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/mundo/"><span class="mvp-post-cat left">Mundo</span></a></h3>
												<h1 class="mvp-post-title left">Asesino de Robert F. Kennedy podría salir de prisión</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/2bc4177081941a8b079b908e3fbf5dac?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2bc4177081941a8b079b908e3fbf5dac?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 16 mins</span> <p>en</p> <span class="mvp-post-date">30 agosto, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/sandra/" title="Entradas de Sandra" rel="author">Sandra</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="630" src="https://noreste.net/wp-content/uploads/2021/08/Sirhan-Sirhan11.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/Sirhan-Sirhan11.jpg 1200w, https://noreste.net/wp-content/uploads/2021/08/Sirhan-Sirhan11-300x158.jpg 300w, https://noreste.net/wp-content/uploads/2021/08/Sirhan-Sirhan11-1024x538.jpg 1024w, https://noreste.net/wp-content/uploads/2021/08/Sirhan-Sirhan11-768x403.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_607296" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Una junta de California recomendó este viernes,  conceder libertad condicional a&nbsp;<strong>Sirhan Sirhan</strong>, sentenciado en 1968 por el asesinato de<strong> Robert F. Kennedy,</strong>&nbsp;hermano del expresidente estadounidense <strong>John F. Kennedy.</strong></p>



<p><strong>Sirhan</strong>, de 77 años, ha permanecido más de medio siglo tras las rejas. La decisión de la junta de libertad condicional no determina su liberación inmediata, sino que abre paso a un período de análisis que puede llevar hasta tres meses y después deberá ser revisada por el gobernador de California.</p>



<figure class="wp-block-image size-full is-resized"><img loading="lazy" src="https://noreste.net/wp-content/uploads/2021/08/asesino22.gif" alt="" class="wp-image-607304" width="680" height="963"/><figcaption>Foto:  <strong>Sirhan</strong>&nbsp;había <strong>intentado 15 veces obtener libertad condicional, ya que fue condenado </strong><br><strong>a cadena perpetua</strong>. </figcaption></figure>



<p><strong>Sirhan</strong>&nbsp;había <strong>intentado 15 veces obtener libertad condicional, ya que fue condenado a cadena perpetua</strong>.</p>



<p>Este viernes, por primera vez, la Fiscalía de Los Ángeles no se opuso al pedido.&nbsp;</p>



<p><strong>Robert F. Kennedy, el hermano menor del también asesinado John F. Kennedy,&nbsp;</strong>fue baleado la madrugada del 6 de junio de 1968 en el hotel Ambassador, en Los Ángeles, después de dar un discurso por su victoria en las elecciones primarias del partido Demócrata en California, camino a la carrera presidencial, el entonces senador falleció al día siguiente, a los 42 años</p>



<p><strong>Sirhan, oriundo de Jerusalén y radicado en Estados Unidos desde 1956, fue condenado por&nbsp;el crimen.&nbsp;</strong>Con 24 años, confesó el asesinato ante la justicia,&nbsp;<strong>pero dijo no recordar cómo había ocurrido.&nbsp;</strong></p>



<p>Fue capturado en la escena del crimen, aún con la pistola en la mano, sin embargo durante años surgieron rumores de que existiese un segundo homicida.</p>



<p>Paul Schrade,&nbsp;<strong>quien estaba junto a “Bobby” Kennedy durante el tiroteo y resultó herido</strong>, es uno de los que ha respaldado esta hipótesis.&nbsp;</p>



<p>“Es una buena decisión”, dijo Schrade, minutos después de que la votación fuese pública.</p>



<blockquote class="wp-block-quote"><p>“Estoy realmente agradecido con la junta de libertad condicional por darle a&nbsp;<strong>Sirhan</strong>&nbsp;la oportunidad de ir a casa”, agregó.</p><p></p></blockquote>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="636" src="https://noreste.net/wp-content/uploads/2021/08/asesino2-1024x636.webp" alt="" class="wp-image-607305" srcset="https://noreste.net/wp-content/uploads/2021/08/asesino2-1024x636.webp 1024w, https://noreste.net/wp-content/uploads/2021/08/asesino2-300x186.webp 300w, https://noreste.net/wp-content/uploads/2021/08/asesino2-768x477.webp 768w, https://noreste.net/wp-content/uploads/2021/08/asesino2.webp 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto:  <strong>Robert F. Kennedy, el hermano menor del también asesinado John F. Kennedy,&nbsp;</strong>fue baleado la madrugada del 6 de junio de 1968. </figcaption></figure>



<h2></h2>



<p>Robert F. Kennedy Jr., uno de los once hijos del fallecido senador, también manifestó dudas en el pasado sobre la autoría del crimen.&nbsp;</p>



<p>La controversia sobre el caso comenzó en el juicio de&nbsp;<strong>Sirhan</strong>, cuando fiscales presentaron un informe de autopsia que mostraba que Kennedy fue baleado desde atrás.&nbsp;<strong>Sirhan</strong>&nbsp;estaba en frente.&nbsp;</p>



<p>En 2013,&nbsp;<strong>un juez estadounidense que rechazó una de las apelaciones de Sihran desestimó la versión afirmando que la dirección de la bala podría explicarse debido al “caos” y a que Kennedy quizás volteó la cabeza durante el tiroteo</strong></p>



<p>Información unoTV</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_607296&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/asesino-de-robert-f-kennedy-podria-salir-de-prision\/&quot;,&quot;postId&quot;:607296,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/asesino-de-robert-f-kennedy-podria-salir-de-prision/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/mundo/"><span class="mvp-post-cat left">Mundo</span></a></h3>
												<h1 class="mvp-post-title left">Estado Islámico reivindica lanzamiento de seis cohetes en Kabul</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/ec7e20726b1bc61230dc362c8f24358a?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ec7e20726b1bc61230dc362c8f24358a?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 3 horas</span> <p>en</p> <span class="mvp-post-date">30 agosto, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/monica/" title="Entradas de Monica" rel="author">Monica</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1024" height="529" src="https://noreste.net/wp-content/uploads/2021/08/estado-islamico-kabul-afganistan-1024x529-1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/estado-islamico-kabul-afganistan-1024x529-1.jpg 1024w, https://noreste.net/wp-content/uploads/2021/08/estado-islamico-kabul-afganistan-1024x529-1-300x155.jpg 300w, https://noreste.net/wp-content/uploads/2021/08/estado-islamico-kabul-afganistan-1024x529-1-768x397.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />														</div><!--mvp-post-feat-img-->
																													<span class="mvp-feat-caption">Foto: Reuters, Stringer</span>
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_607083" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Kabul. &#8211;</strong> El grupo yihadista Estado Islámico (EI) reivindicó este lunes el lanzamiento de varios proyectiles que tenían como objetivo el aeropuerto de Kabul, donde continúan las operaciones de evacuación.</p>



<p>En un breve comunicado difundido por sus canales de propaganda en internet, el EI de Khorasán afirmó que «los soldados del califato atacaron el aeropuerto internacional de Kabul con seis cohetes tipo Katiusha que golpearon sus objetivos».</p>



<p>El comunicado, cuya veracidad no pudo ser comprobada, no detalló cuáles eran esos objetivos ni los daños causados por el ataque.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1024" height="529" src="https://noreste.net/wp-content/uploads/2021/08/Aeropuerto-kabul-pentagono-1024x529-1.jpg" alt="" class="wp-image-605744" srcset="https://noreste.net/wp-content/uploads/2021/08/Aeropuerto-kabul-pentagono-1024x529-1.jpg 1024w, https://noreste.net/wp-content/uploads/2021/08/Aeropuerto-kabul-pentagono-1024x529-1-300x155.jpg 300w, https://noreste.net/wp-content/uploads/2021/08/Aeropuerto-kabul-pentagono-1024x529-1-768x397.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: AP </figcaption></figure>



<p>Por su parte  el portavoz talibán Bilal Karimi afirmó que varios cohetes fueron disparados hacia el aeropuerto de Kabul y que en su mayoría aterrizaron en áreas desocupadas </p>



<blockquote class="wp-block-quote"><p>«Hasta ahora no tenemos ningún informe de víctimas. Estamos investigando los ataques con cohetes para determinar quién y por qué fueron llevados a cabo».</p></blockquote>



<p><em>Con información de EFE</em></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_607083&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/estado-islamico-reivindica-el-lanzamiento-de-seis-cohetes-en-kabul\/&quot;,&quot;postId&quot;:607083,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/estado-islamico-reivindica-el-lanzamiento-de-seis-cohetes-en-kabul/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/mundo/"><span class="mvp-post-cat left">Mundo</span></a></h3>
												<h1 class="mvp-post-title left">Atentado en Colombia contra una comisaría deja 14 heridos</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/6a4ab9f274f34ff2dd04c4cfb9cb4b8f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6a4ab9f274f34ff2dd04c4cfb9cb4b8f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 8 horas</span> <p>en</p> <span class="mvp-post-date">30 agosto, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/kattya/" title="Entradas de Kattya" rel="author">Kattya</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="980" height="600" src="https://noreste.net/wp-content/uploads/2021/08/EXPLISION-CUCUTA.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/EXPLISION-CUCUTA.jpg 980w, https://noreste.net/wp-content/uploads/2021/08/EXPLISION-CUCUTA-300x184.jpg 300w, https://noreste.net/wp-content/uploads/2021/08/EXPLISION-CUCUTA-768x470.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_607056" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>*<em>Los afectados fueron 12 policías y dos civiles que transitaban por la zona.</em></p>



<p><strong>Cúcuta, Colombia.-</strong> La sede del Distrito 1 de la Policía, ubicada en el barrio Comuneros de Atalaya, sufrió la mañana de este lunes un atentado el cual dejo a 12 elementos de la policía y dos civiles resultaron con <strong>«traumas acústicos»</strong> y fueron trasladados a centros de salud para su atención.</p>



<blockquote class="wp-block-quote"><p>“<strong>Criminales dejaron un artefacto explosivo improvisado</strong> debajo de una de las sillas del mobiliario urbano, ocasionando afectaciones a la parte física de nuestras instalaciones” dijo Óscar Moreno, comandante de la Policía Metropolitana de Cúcuta.</p></blockquote>



<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Declaraciones por parte del señor Comandante de la Policía Metropolitana de Cúcuta Brigadier General Óscar Moreno sobre los hechos presentados en la Estación de Policía Atalaya, en los que resultaron afectados 12 de nuestros uniformados y dos civiles que transitaban por el lugar. <a href="https://t.co/KxxFt7kIVH">pic.twitter.com/KxxFt7kIVH</a></p>&mdash; Policía Metropolitana de Cúcuta (@PoliciaCucuta) <a href="https://twitter.com/PoliciaCucuta/status/1432341535006285827?ref_src=twsrc%5Etfw">August 30, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Moreno señaló que luego del análisis de las evidencias que están recolectando, esperan dar con los responsables de este hecho. «Ya tenemos un material importante desde Inteligencia y desde Policía Judicial», detalló.</p>



<figure class="wp-block-image size-full is-resized"><img loading="lazy" src="https://noreste.net/wp-content/uploads/2021/08/E-C0uYtWUAANRE2-1-edited.jpe" alt="" class="wp-image-607061" width="760" height="342" srcset="https://noreste.net/wp-content/uploads/2021/08/E-C0uYtWUAANRE2-1-edited.jpe 571w, https://noreste.net/wp-content/uploads/2021/08/E-C0uYtWUAANRE2-1-edited-300x135.jpe 300w" sizes="(max-width: 760px) 100vw, 760px" /><figcaption>Foto: @CucutaSeguridad. Autoridades de esta ciudad realizaron un recorrido de inspección para evaluar los daños y recopilar las evidencias de los hechos. </figcaption></figure>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_607056&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/atentado-en-colombia-contra-una-comisaria-deja-14-heridos\/&quot;,&quot;postId&quot;:607056,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/atentado-en-colombia-contra-una-comisaria-deja-14-heridos/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8292041177104185"
     crossorigin="anonymous"></script>
<!-- publicidad-8-2020-2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8292041177104185"
     data-ad-slot="4856710478"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recientes</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Más Vistas</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/asesino-de-robert-f-kennedy-podria-salir-de-prision/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/08/Sirhan-Sirhan11-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/Sirhan-Sirhan11-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/08/Sirhan-Sirhan11-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">Hace 16 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Asesino de Robert F. Kennedy podría salir de prisión</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/taxis-de-hueytepec-se-convierten-en-foco-de-contagio-de-covid-19/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-30-at-6.06.31-PM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-30-at-6.06.31-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-30-at-6.06.31-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 29 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Taxis de Hueytepec se convierten en foco de contagio de Covid-19</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/mexico-alcanza-258-mil-491-decesos-por-covid-19/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/08/Gente-y-locales-de-la-calle-libertad-32-MANOLO-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/Gente-y-locales-de-la-calle-libertad-32-MANOLO-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/08/Gente-y-locales-de-la-calle-libertad-32-MANOLO-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">Hace 47 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>México alcanza 258 mil 491 decesos por covid-19</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/pondran-en-marcha-la-campana-de-pruebas-rapidas-de-covid-19-en-papantla/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/08/pruebascovid1-80x80.jpe" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/pruebascovid1-80x80.jpe 80w, https://noreste.net/wp-content/uploads/2021/08/pruebascovid1-150x150.jpe 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 51 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Pondrán en marcha la campaña de pruebas rápidas de Covid-19 en  Papantla</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/carlos-jesus-r-adan-brazo-represor-de-amlo-contra-opositores/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/CARLOS-JESUS-RODRIGUEZ.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Columnistas</span><span class="mvp-cd-date left relative">Hace 1 hora</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Carlos Jesús R. &#8211; Adán, brazo represor de AMLO contra opositores</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/mudan-de-poza-rica-a-veracruz-a-varios-subdirectores-de-la-region-norte/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/08/489210388_2ec052e30a_b-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/489210388_2ec052e30a_b-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/08/489210388_2ec052e30a_b-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mudan de Poza Rica a Veracruz a varios subdirectores de la Región Norte de PEMEX</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/identifican-al-agresor-de-luis-miranda-hijo-de-extitular-de-sedesol/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/08/luis-miranda-barrera-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/luis-miranda-barrera-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/08/luis-miranda-barrera-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Identifican al agresor de Luis Miranda, hijo de extitular de Sedesol</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/cientificos-senalan-que-hay-planetas-habitables-fuera-del-sistema-solar/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/08/descarga-9-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/descarga-9-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/08/descarga-9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Científicos señalan que hay planetas habitables fuera del sistema solar</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/tiktok-agrega-la-funcion-de-historias-que-desaparecen-en-24-horas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/08/shutterstock_1451827259-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/shutterstock_1451827259-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/08/shutterstock_1451827259-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>TikTok agrega la función de historias que desaparecen en 24 horas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/dile-adios-al-cansancio-consumiendo-estos-alimentos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/08/5ffe31b69d3e1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/5ffe31b69d3e1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/08/5ffe31b69d3e1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Vida y estilo</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Dile adiós al cansancio consumiendo éstos alimentos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://noreste.net/noticias-bloqueadas-en-facebook-por-desacuerdo-regulatorio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 12 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Noticias bloqueadas en Facebook por desacuerdo regulatorio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tecnologia-de-la-unam-en-el-espacio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 6 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tecnología de la UNAM en el espacio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/papantla-cambios-de-ruta-y-horarios-de-recoleccion-de-basura/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 11 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Papantla: cambios de ruta y horarios de recolección de basura</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tuxpan-automovil-termina-en-barranco-ocupantes-abandonan-el-vehiculo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 6 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tuxpan: Automóvil termina en barranco; ocupantes abandonan el vehículo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/cultura-de-la-prevencion-en-tihuatlan-un-tema-que-involucra-a-la-sociedad/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 5 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cultura de la prevención en Tihuatlán, un tema que involucra a la sociedad</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/detienen-a-elias-medel-el-precandidato-pedofilo-que-abusaba-de-su-hija/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 5 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Detienen a Elías Medel, el precandidato pedófilo que abusaba de su hija</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/amplia-congreso-el-codigo-de-derechos-del-estado-en-materia-de-nuevos-servicios/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 12 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Amplía Congreso el Código de Derechos del Estado en materia de nuevos servicios</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/poza-rica-5-de-restaurantes-no-volveran-a-abrir/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 11 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Poza Rica: 5% de restaurantes no volverán a abrir</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-small-webx-copy.png" alt="Noreste" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-537260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537260"><a href="https://noreste.net/privacy-policy/">Política de Privacidad</a></li>
<li id="menu-item-537261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537261"><a href="https://noreste.net/sample-page-2/">Acuerdo de Servicio</a></li>
<li id="menu-item-537262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537262"><a href="https://noreste.net/directorio/">Directorio</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Noreste.net es un medio del Grupo Noreste. Los contenidos escritos y gráficos que se muestran en el portal, son responsabilidad exclusiva de sus autores y no necesariamente reflejan el punto de vista de Grupo Noreste.
Noreste.net se reserva el derecho de hacer modificaciones en su sitio en cualquier momento y sin previo aviso, al igual que retirar en cualquier momento, contenidos previamente publicados si así conviniere a la empresa.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.8' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/scripts.js?ver=5.8' id='zoxnews-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/retina.js?ver=5.8' id='retina-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/flexslider.js?ver=5.8' id='flexslider-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
</body>
</html>
<!-- Dynamic page generated in 0.728 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-08-30 18:46:14 -->

<!-- super cache -->