<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://noreste.net/wp-content/uploads/2021/03/ICONO-NORESTE.png" /><link rel="pingback" href="https://noreste.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://noreste.net/wp-content/uploads/2021/04/coronavirus-covid-19-mexico-vida-cotidiana-calle-reuters-dic-20.jpg_423392900-1000x600.jpg" />
		<meta name="twitter:image" content="https://noreste.net/wp-content/uploads/2021/04/coronavirus-covid-19-mexico-vida-cotidiana-calle-reuters-dic-20.jpg_423392900-1000x600.jpg" />
	<meta property="og:url" content="https://noreste.net/mexico-alcanza-213-mil-48-decesos-por-covid-19/" />
<meta property="og:title" content="México alcanza 213 mil 48 decesos por covid-19" />
<meta property="og:description" content="México.– De acuerdo a la conferencia vespertina ofrecida en Palacio Nacional sobre los avances del coronavirus en México, las autoridades de la Secretaría de Salud informa que al corte del presente martes 20 de abril de 2021, el territorio mexicano alcanza 213 mil 48 decesos por covid-19 y 2 millones 500 mil 504 casos estimados. [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://noreste.net/mexico-alcanza-213-mil-48-decesos-por-covid-19/">
<meta name="twitter:title" content="México alcanza 213 mil 48 decesos por covid-19">
<meta name="twitter:description" content="México.– De acuerdo a la conferencia vespertina ofrecida en Palacio Nacional sobre los avances del coronavirus en México, las autoridades de la Secretaría de Salud informa que al corte del presente martes 20 de abril de 2021, el territorio mexicano alcanza 213 mil 48 decesos por covid-19 y 2 millones 500 mil 504 casos estimados. [&hellip;]">
<title>México alcanza 213 mil 48 decesos por covid-19 &#8211; Noreste</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed" href="https://noreste.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed de los comentarios" href="https://noreste.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Comentario México alcanza 213 mil 48 decesos por covid-19 del feed" href="https://noreste.net/mexico-alcanza-213-mil-48-decesos-por-covid-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noreste.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noreste.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://noreste.net/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://noreste.net/wp-includes/css/dashicons.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://noreste.net/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://noreste.net/wp-content/themes/zox-news/style.css?ver=5.7.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://noreste.net/wp-content/themes/zox-news/css/reset.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://noreste.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://noreste.net/wp-content/themes/zox-news/css/media-queries.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://noreste.net/wp-json/" /><link rel="alternate" type="application/json" href="https://noreste.net/wp-json/wp/v2/posts/559605" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noreste.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noreste.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://noreste.net/?p=559605' />
<link rel="alternate" type="application/json+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fmexico-alcanza-213-mil-48-decesos-por-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fmexico-alcanza-213-mil-48-decesos-por-covid-19%2F&#038;format=xml" />
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://noreste.net");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://noreste.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
</head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57139036-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57139036-1');
</script>

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
{
  "vars" : {
    "gtag_id": "UA-57139036-1",
    "config" : {
      "UA-57139036-1": { "groups": "default" }
    }
  }
}
</script>
</amp-analytics>


<body class="post-template-default single single-post postid-559605 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-537256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-537256"><a href="https://noreste.net/category/veracruz/">Veracruz</a>
<ul class="sub-menu">
	<li id="menu-item-537259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a></li>
	<li id="menu-item-540072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a></li>
	<li id="menu-item-482327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a></li>
	<li id="menu-item-540071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a></li>
	<li id="menu-item-537253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537253"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a></li>
	<li id="menu-item-482334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a></li>
	<li id="menu-item-537255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a></li>
</ul>
</li>
<li id="menu-item-482332" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-482332"><a href="https://noreste.net/category/nacional/">Nacional</a></li>
<li id="menu-item-482331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331"><a href="https://noreste.net/category/mundo/">Mundo</a></li>
<li id="menu-item-482329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-482330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330"><a href="https://noreste.net/category/deportes/">Meta</a></li>
<li id="menu-item-482333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333"><a href="https://noreste.net/category/nota-roja/">Nota roja</a></li>
<li id="menu-item-537254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254"><a href="https://noreste.net/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-537257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a></li>
<li id="menu-item-537258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258"><a href="https://noreste.net/category/viral/">Viral</a></li>
<li id="menu-item-482328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328"><a href="https://noreste.net/category/cultura/">Cultura</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Ponte en contacto</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://noreste.net/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
					<div id="mvp-wallpaper">
							</div><!--mvp-wallpaper-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Agency Orquidea - 970 x 90 -->
<script src='//tags.orquideassp.com/tag/2752'></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/noreste_net" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/noresteperiodico/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://noreste.net/"><img itemprop="logo" src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Noreste</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>México alcanza 213 mil 48 decesos por covid-19</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-537256 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/">Veracruz</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/familiares-y-amigos-del-menor-carlos-alberto-el-cual-fue-mordido-por-una-nauyaca-recaudan-fondos-economicos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-7.07.38-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-7.07.38-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-7.07.38-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-7.07.38-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Familiares y amigos del menor Carlos Alberto el cual fue mordido por una nauyaca, recaudan fondos económicos</p></a></li><li><a href="https://noreste.net/comerciantes-en-tuxpan-se-ven-forzados-a-cerrar-locales-ante-crisis-economica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/a1094e19-99c7-43e7-b558-1b5325eaaa36-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/a1094e19-99c7-43e7-b558-1b5325eaaa36-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/a1094e19-99c7-43e7-b558-1b5325eaaa36-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Comerciantes en Tuxpan se ven forzados a cerrar locales ante crisis economica</p></a></li><li><a href="https://noreste.net/pide-sindicato-de-empleados-municipales-respeto-de-los-derechos-de-los-trabajadores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-5.50.46-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-5.50.46-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-5.50.46-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pide sindicato de empleados municipales respeto de los derechos de los trabajadores</p></a></li><li><a href="https://noreste.net/saqueo-de-grava-cambia-cauce-del-rio-en-joloapan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-5.23.25-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-5.23.25-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-5.23.25-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-5.23.25-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saqueo de grava cambia cauce del río en Joloapan</p></a></li><li><a href="https://noreste.net/alumnos-reciben-orientacion-educativa-en-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-16.56.27-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-16.56.27-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-16.56.27-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-16.56.27-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alumnos reciben orientación educativa en Poza Rica</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/despenalizacion-de-la-marihuana-debe-permitir-que-se-cultiven-mas-plantas-para-autoconsumo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/b26902df-069d-455f-af12-7208d6f75844-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/b26902df-069d-455f-af12-7208d6f75844-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/b26902df-069d-455f-af12-7208d6f75844-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/b26902df-069d-455f-af12-7208d6f75844-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Despenalización de la marihuana debe permitir que se cultiven más plantas para autoconsumo</p></a></li><li><a href="https://noreste.net/maestros-de-la-zona-norte-se-cooperaron-para-llegar-a-xalapa-a-vacunarse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/ea60c5ce-4e1c-4146-9fbc-9db09b9ba7e1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/ea60c5ce-4e1c-4146-9fbc-9db09b9ba7e1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/ea60c5ce-4e1c-4146-9fbc-9db09b9ba7e1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/ea60c5ce-4e1c-4146-9fbc-9db09b9ba7e1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Maestros de la zona norte se cooperaron para llegar a Xalapa a vacunarse</p></a></li><li><a href="https://noreste.net/largas-filas-durante-vacunacion-a-docentes-y-personal-de-la-uv-en-xalapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/a40ebf38-cec7-43cc-b8a6-7dc89da99713-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/a40ebf38-cec7-43cc-b8a6-7dc89da99713-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/a40ebf38-cec7-43cc-b8a6-7dc89da99713-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/a40ebf38-cec7-43cc-b8a6-7dc89da99713-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Largas filas durante vacunación a docentes y personal de la UV, en Xalapa</p></a></li><li><a href="https://noreste.net/se-capacita-congreso-en-materia-electoral/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-16-at-14.21.04-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-16-at-14.21.04-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-16-at-14.21.04-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-16-at-14.21.04-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se capacita Congreso en materia electoral</p></a></li><li><a href="https://noreste.net/no-vengo-con-la-espada-desenvainada-a-cobrar-venganzas-cuitlahuac-a-yunes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/aa9fd70f-6da5-4615-933a-8af36a1550a7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/aa9fd70f-6da5-4615-933a-8af36a1550a7-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/aa9fd70f-6da5-4615-933a-8af36a1550a7-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/aa9fd70f-6da5-4615-933a-8af36a1550a7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«No vengo con la espada desenvainada a cobrar venganzas»: Cuitláhuac a Yunes</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/regreso-a-clases-presenciales-es-voluntario-indica-delfina-gomez-alvarez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-14.22.56-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-14.22.56-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-14.22.56-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-14.22.56-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Regreso a clases presenciales es voluntario indica Delfina Gómez Álvarez</p></a></li><li><a href="https://noreste.net/taxistas-bloquean-c5-y-exigen-se-aplique-codigo-penal-contra-choferes-de-aplicaciones-moviles/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/83226694-89c2-4298-bb70-3db9a5bd1ec4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/83226694-89c2-4298-bb70-3db9a5bd1ec4-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/83226694-89c2-4298-bb70-3db9a5bd1ec4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Taxistas bloquean C5 y exigen se aplique Código Penal contra choferes de aplicaciones móviles</p></a></li><li><a href="https://noreste.net/con-actual-estrategia-de-vacunacion-se-cumplira-objetivo-en-14-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/VACUNACION-VER-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/VACUNACION-VER-2-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/VACUNACION-VER-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Con actual estrategia de vacunación se cumplirá objetivo en 14 años</p></a></li><li><a href="https://noreste.net/sistema-de-salud-y-de-emergencias-en-medellin-de-bravo-es-insuficuente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/56184415-c6a2-4768-9fed-8ce85e0e265d-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/56184415-c6a2-4768-9fed-8ce85e0e265d-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/56184415-c6a2-4768-9fed-8ce85e0e265d-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/56184415-c6a2-4768-9fed-8ce85e0e265d-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sistema de Salud y de emergencias en Medellín de Bravo es insuficuente</p></a></li><li><a href="https://noreste.net/pese-a-alto-nivel-de-turismo-hubo-baja-ocupacion-hotelera-en-veracruz-y-boca-del-rio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/TURISMO-VERACRUZ-01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/TURISMO-VERACRUZ-01-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/TURISMO-VERACRUZ-01-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pese a alto nivel de turismo, hubo baja ocupación hotelera en Veracruz y Boca del Río</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/hieren-a-balazos-a-un-hombre-en-cordoba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-20.07.45-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-20.07.45-2-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-20.07.45-2-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-20.07.45-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hieren a balazos a un hombre en Córdoba</p></a></li><li><a href="https://noreste.net/ladrones-atracan-a-camioneros-en-cordoba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/dc5e2368-23c1-44cf-9110-ef9e61f6008e-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/dc5e2368-23c1-44cf-9110-ef9e61f6008e-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/dc5e2368-23c1-44cf-9110-ef9e61f6008e-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/04/dc5e2368-23c1-44cf-9110-ef9e61f6008e-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ladrones atracan a camioneros en Córdoba</p></a></li><li><a href="https://noreste.net/inicia-jornada-de-vacunacion-en-cordoba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/b6ae60b9-51d4-4e18-b9fc-ba753def4233-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/b6ae60b9-51d4-4e18-b9fc-ba753def4233-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/b6ae60b9-51d4-4e18-b9fc-ba753def4233-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/b6ae60b9-51d4-4e18-b9fc-ba753def4233-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inicia jornada de vacunación en Córdoba</p></a></li><li><a href="https://noreste.net/morena-ahora-denuncia-a-roji-por-la-supuesta-entrega-de-dinero-y-despensas-en-orizaba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/16d8a05b-22e8-4a4e-b372-17c3604149d7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/16d8a05b-22e8-4a4e-b372-17c3604149d7-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/16d8a05b-22e8-4a4e-b372-17c3604149d7-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/16d8a05b-22e8-4a4e-b372-17c3604149d7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Morena ahora denuncia a Rojí por la supuesta entrega de dinero y despensas en Orizaba</p></a></li><li><a href="https://noreste.net/palo-a-la-sedema-juez-le-ordena-vender-hologramas-a-concesionario-de-cordoba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/e17a0ae0-b5db-405f-b9b1-f989aacbd0e1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/e17a0ae0-b5db-405f-b9b1-f989aacbd0e1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/e17a0ae0-b5db-405f-b9b1-f989aacbd0e1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/e17a0ae0-b5db-405f-b9b1-f989aacbd0e1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Palo a la SEDEMA; Juez le ordena vender hologramas a concesionario de Córdoba</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/falla-en-turbogenerador-propicia-densa-capa-de-humo-en-el-complejo-morelos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Falla en turbogenerador propicia densa capa de humo en el Complejo Morelos</p></a></li><li><a href="https://noreste.net/propuesta-de-diputada-carmen-medel-es-un-regalo-al-crimen-organizado-acusa-canaco-minatitlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-09.58.27-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-09.58.27-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-09.58.27-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Propuesta de diputada Carmen Medel es «un regalo al crimen organizado» acusa CANACO Minatitlán</p></a></li><li><a href="https://noreste.net/incendio-en-refineria-lazaro-cardenas-en-minatitlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-07-at-5.37.51-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Incendio en refinería Lázaro Cárdenas en Minatitlán</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537253 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/alumnos-reciben-orientacion-educativa-en-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-16.56.27-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-16.56.27-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-16.56.27-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-16.56.27-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alumnos reciben orientación educativa en Poza Rica</p></a></li><li><a href="https://noreste.net/comerciantes-acumulan-basura-en-el-primer-cuadro-de-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.45.10-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.45.10-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.45.10-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.45.10-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Comerciantes acumulan basura en el primer cuadro de Poza Rica</p></a></li><li><a href="https://noreste.net/urge-presencia-de-sct-en-la-roquita/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-3.24.35-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-3.24.35-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-3.24.35-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-3.24.35-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Urge presencia de SCT en la Roquita</p></a></li><li><a href="https://noreste.net/preparados-para-clases-presenciales-en-tihuatlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/8f4ed5f7-1259-4627-96e9-85cd1369fdff-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/8f4ed5f7-1259-4627-96e9-85cd1369fdff-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/8f4ed5f7-1259-4627-96e9-85cd1369fdff-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/8f4ed5f7-1259-4627-96e9-85cd1369fdff-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Preparados para clases presenciales en Tihuatlán</p></a></li><li><a href="https://noreste.net/mas-de-400-mdp-tendra-que-pagar-gobierno-del-estado-a-ex-intermunicipales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/33ad6011-b598-46fd-b5e2-24258f4024e2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/33ad6011-b598-46fd-b5e2-24258f4024e2-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/33ad6011-b598-46fd-b5e2-24258f4024e2-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/33ad6011-b598-46fd-b5e2-24258f4024e2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Más de 400 mdp tendrá que pagar gobierno del Estado a ex intermunicipales</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/saqueo-de-grava-cambia-cauce-del-rio-en-joloapan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-5.23.25-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-5.23.25-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-5.23.25-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-5.23.25-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saqueo de grava cambia cauce del río en Joloapan</p></a></li><li><a href="https://noreste.net/yaja-vergel-al-pendiente-de-las-familias-zamorenas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-19-at-19.59.34-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-19-at-19.59.34-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-19-at-19.59.34-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Yaja Vergel al pendiente de las familias Zamoreñas</p></a></li><li><a href="https://noreste.net/falso-que-la-administracion-municipal-actual-se-niegue-a-pagar-obras-juridico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-11.11.01-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-11.11.01-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-11.11.01-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-11.11.01-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Falso que la Administración Municipal actual se niegue a pagar obras: Jurídico</p></a></li><li><a href="https://noreste.net/paralizan-obras-sobre-el-bulevar-central-poniente-en-la-colonia-tamaulipas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-11.51.15-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-11.51.15-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-11.51.15-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-11.51.15-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Paralizan obras sobre el bulevar central Poniente en la Colonia Tamaulipas</p></a></li><li><a href="https://noreste.net/otra-fuga-mas-de-hidrocarburo-en-la-comunidad-de-emiliano-zapata-de-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-11.26.47-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-11.26.47-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-11.26.47-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-11.26.47-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Otra fuga más de hidrocarburo en la comunidad de Emiliano Zapata de Papantla</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/comerciantes-en-tuxpan-se-ven-forzados-a-cerrar-locales-ante-crisis-economica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/a1094e19-99c7-43e7-b558-1b5325eaaa36-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/a1094e19-99c7-43e7-b558-1b5325eaaa36-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/a1094e19-99c7-43e7-b558-1b5325eaaa36-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Comerciantes en Tuxpan se ven forzados a cerrar locales ante crisis economica</p></a></li><li><a href="https://noreste.net/pide-sindicato-de-empleados-municipales-respeto-de-los-derechos-de-los-trabajadores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-5.50.46-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-5.50.46-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-5.50.46-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pide sindicato de empleados municipales respeto de los derechos de los trabajadores</p></a></li><li><a href="https://noreste.net/largas-filas-y-aglomeraciones-en-la-primer-dia-de-vacunacion-8-mil-dosis-se-aplicaron-en-el-primer-dia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-12.12.21-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-12.12.21-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-12.12.21-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-12.12.21-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Largas filas y aglomeraciones en la primer día de vacunación, 8 mil dosis se aplicaron en el primer día</p></a></li><li><a href="https://noreste.net/basura-electronica-va-en-aumento-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-19-at-18.54.29-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Basura electrónica va en aumento en Tuxpan</p></a></li><li><a href="https://noreste.net/pese-a-inconformidades-maestras-pernoctan-en-las-afueras-del-recinto-ferial-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-19-at-7.04.11-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-19-at-7.04.11-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-19-at-7.04.11-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-19-at-7.04.11-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pese a inconformidades, docentes pernoctan en las afueras del recinto ferial en Tuxpan</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-482332 mvp-mega-dropdown"><a href="https://noreste.net/category/nacional/">Nacional</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/mexico-alcanza-213-mil-48-decesos-por-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/coronavirus-covid-19-mexico-vida-cotidiana-calle-reuters-dic-20.jpg_423392900-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/coronavirus-covid-19-mexico-vida-cotidiana-calle-reuters-dic-20.jpg_423392900-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/coronavirus-covid-19-mexico-vida-cotidiana-calle-reuters-dic-20.jpg_423392900-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/coronavirus-covid-19-mexico-vida-cotidiana-calle-reuters-dic-20.jpg_423392900-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>México alcanza 213 mil 48 decesos por covid-19</p></a></li><li><a href="https://noreste.net/incidentes-aereos-aumentan-en-el-valle-de-mexico-por-rediseno-del-espacio-aereo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/KATNSbSkDZBpHBaicQCzYqcpGaenQKNhslQadJlfkbocLqJMnIwuLclESeHwSwPQ-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/KATNSbSkDZBpHBaicQCzYqcpGaenQKNhslQadJlfkbocLqJMnIwuLclESeHwSwPQ-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/KATNSbSkDZBpHBaicQCzYqcpGaenQKNhslQadJlfkbocLqJMnIwuLclESeHwSwPQ-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/KATNSbSkDZBpHBaicQCzYqcpGaenQKNhslQadJlfkbocLqJMnIwuLclESeHwSwPQ-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Incidentes aéreos aumentan en el Valle de México por rediseño del espacio aéreo</p></a></li><li><a href="https://noreste.net/estudiante-del-conalep-es-invitado-a-trabajar-en-empresa-europea/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/f608x342-358948_388671_0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Estudiante del CONALEP es invitado a trabajar en empresa europea</p></a></li><li><a href="https://noreste.net/el-precio-de-la-tortilla-podria-llegar-a-25-pesos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/tortillas-maiz-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/tortillas-maiz-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/tortillas-maiz-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El precio de la tortilla podría llegar a ¡25 pesos!</p></a></li><li><a href="https://noreste.net/lopez-obrador-recibe-primera-dosis-de-vacuna-contra-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/amlo-vacuna-lopez-obrador-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/amlo-vacuna-lopez-obrador-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/amlo-vacuna-lopez-obrador-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/amlo-vacuna-lopez-obrador-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>López Obrador recibe primera dosis de vacuna contra Covid-19</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331 mvp-mega-dropdown"><a href="https://noreste.net/category/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/descubre-cuando-podras-disfrutar-la-lluvia-de-estrellas-liridas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/VAHIMHSAMFFYHFTVCMYAYLGOQA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/VAHIMHSAMFFYHFTVCMYAYLGOQA-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/VAHIMHSAMFFYHFTVCMYAYLGOQA-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/VAHIMHSAMFFYHFTVCMYAYLGOQA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Descubre cuándo podrás disfrutar la lluvia de estrellas Líridas</p></a></li><li><a href="https://noreste.net/derek-chauvin-es-declarado-culpable-por-el-asesinato-de-george-floyd/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/f608x342-133826_163549_15-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/f608x342-133826_163549_15-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/f608x342-133826_163549_15-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/f608x342-133826_163549_15-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Derek Chauvin es declarado CULPABLE por el asesinato de George Floyd</p></a></li><li><a href="https://noreste.net/mujer-muerde-hasta-sangrar-y-trata-de-estrangular-a-conductor-de-uber-en-florida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/Sin-titulo-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/Sin-titulo-5-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/Sin-titulo-5-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/Sin-titulo-5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Mujer muerde hasta sangrar y trata de estrangular a conductor de Uber en Florida</p></a></li><li><a href="https://noreste.net/la-reina-isabel-ii-cumple-95-anos-ahora-sin-esposo-y-con-una-crisis-familiar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/15872103929449-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/15872103929449-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/15872103929449-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La Reina Isabel II cumple 95 años, ahora sin esposo y con una crisis familiar</p></a></li><li><a href="https://noreste.net/hoy-es-4-20-y-asi-se-celebra-en-el-mundo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/la-weed-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/la-weed-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/la-weed-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/la-weed-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hoy es 4/20 y así se celebra en el mundo</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329 mvp-mega-dropdown"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/comparan-a-mia-rubin-con-ariana-grande-y-aseguran-que-canta-mejor-que-ella/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/descarga-2-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/descarga-2-4-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/descarga-2-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Comparan a Mía Rubín con Ariana Grande y aseguran que canta mejor que ella</p></a></li><li><a href="https://noreste.net/yanet-garcia-debuta-en-onlyfans-y-causa-polemica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/yanet-garcia-abrio-cuenta-en-onlyfans-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/yanet-garcia-abrio-cuenta-en-onlyfans-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/yanet-garcia-abrio-cuenta-en-onlyfans-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/yanet-garcia-abrio-cuenta-en-onlyfans-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Yanet García debuta en OnlyFans y causa polémica</p></a></li><li><a href="https://noreste.net/tremanda-polemica-usuarios-sospechan-que-rafael-amaya-fue-reemplazado-por-alguien-mas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/3f34ft34ft-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/3f34ft34ft-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/3f34ft34ft-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/3f34ft34ft-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Tremenda polémica! Usuarios sospechan que Rafael Amaya no es él, fue reemplazado por alguien más</p></a></li><li><a href="https://noreste.net/por-tercera-semana-godzilla-vs-kong-se-mantiene-a-la-cabeza-en-taquilla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/1366_2000-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/1366_2000-7-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/1366_2000-7-300x180.jpg 300w, https://noreste.net/wp-content/uploads/2021/04/1366_2000-7-768x461.jpg 768w, https://noreste.net/wp-content/uploads/2021/04/1366_2000-7.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/1366_2000-7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Por tercera semana ‘Godzilla vs. Kong’ se mantiene  a la cabeza en taquilla</p></a></li><li><a href="https://noreste.net/video-ay-nanita-en-plena-entrevista-andres-garcia-saca-un-arma-y-dispara/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/607cfe034b9b3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/607cfe034b9b3-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/607cfe034b9b3-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/04/607cfe034b9b3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>(VIDEO) ¡Ay nanita! En plena entrevista Andrés García saca un arma y dispara</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330 mvp-mega-dropdown"><a href="https://noreste.net/category/deportes/">Meta</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/siboldi-es-nuevo-entrenador-de-los-xolos-de-tijuana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/siboldi19042021-nota-1200x675-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/siboldi19042021-nota-1200x675-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/siboldi19042021-nota-1200x675-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/siboldi19042021-nota-1200x675-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Siboldi es nuevo entrenador de los Xolos de Tijuana</p></a></li><li><a href="https://noreste.net/mexicano-juan-toscano-sufre-conmocion-cerebral-en-partido-de-la-nba-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/juan-toscano-133932-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/juan-toscano-133932-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/juan-toscano-133932-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/juan-toscano-133932-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Mexicano Juan Toscano sufre conmoción cerebral en partido de la NBA (Video)</p></a></li><li><a href="https://noreste.net/jose-mourinho-fue-despedido-del-tottenham/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/d747e899-a09b-4ae5-8371-942dcbe8202c-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/d747e899-a09b-4ae5-8371-942dcbe8202c-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/d747e899-a09b-4ae5-8371-942dcbe8202c-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/d747e899-a09b-4ae5-8371-942dcbe8202c-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>José Mourinho fue despedido del Tottenham</p></a></li><li><a href="https://noreste.net/hansi-flick-renucia-al-bayern-munich/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/2802755-57820110-2560-1440-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/2802755-57820110-2560-1440-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/2802755-57820110-2560-1440-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/2802755-57820110-2560-1440-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hansi Flick renucia al Bayern Múnich</p></a></li><li><a href="https://noreste.net/checo-perez-saldra-segundo-en-el-gran-premio-de-imola-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/checo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/checo-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/checo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Checo Pérez saldrá segundo en el Gran Premio de Imola (Video)</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333 mvp-mega-dropdown"><a href="https://noreste.net/category/nota-roja/">Nota roja</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/ebrio-joven-muere-destrozado-por-el-tren-en-amatlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-5.17.27-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-5.17.27-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-5.17.27-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-5.17.27-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ebrio joven muere destrozado por el tren en Amatlán</p></a></li><li><a href="https://noreste.net/muere-joven-zamoreno-al-caerle-un-arbol-encima/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-16.40.26-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-16.40.26-2-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-16.40.26-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Muere joven zamoreño al caerle un árbol encima</p></a></li><li><a href="https://noreste.net/nino-de-13-anos-muere-al-ser-atropellado-paseaba-en-bicicleta-en-azcapotzalco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/80-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/80-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/80-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Niño de 13 años muere al ser atropellado, paseaba en bicicleta en Azcapotzalco</p></a></li><li><a href="https://noreste.net/dos-detenidos-tras-robo-armado-a-vivienda-en-xalapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-3.52.34-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-3.52.34-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-3.52.34-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-3.52.34-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dos detenidos tras robo armado a vivienda en Xalapa</p></a></li><li><a href="https://noreste.net/robo-a-preescolar-en-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-3.24.42-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-3.24.42-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-3.24.42-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-3.24.42-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Robo a preescolar en Poza Rica</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254 mvp-mega-dropdown"><a href="https://noreste.net/category/tecnologia/">Tecnología</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/apple-presenta-sus-nuevos-modelos-de-ipad-y-imac/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-6.44.54-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-6.44.54-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-6.44.54-PM-560x336.jpeg 560w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Apple presenta sus nuevos modelos de iPad y iMac</p></a></li><li><a href="https://noreste.net/llegaran-mas-juegos-gratis-por-parte-de-playstation/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/play-at-homer-playstation-horizon-zero-dawn-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/play-at-homer-playstation-horizon-zero-dawn-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/play-at-homer-playstation-horizon-zero-dawn-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/play-at-homer-playstation-horizon-zero-dawn-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Llegarán más juegos gratis por parte de PlayStation</p></a></li><li><a href="https://noreste.net/inventa-aparato-para-comunicarse-con-su-abuela-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/el-yayagram-este-burgales-ha-creado-el-invento-definitivo-para-hablar-con-tu-abuela-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/el-yayagram-este-burgales-ha-creado-el-invento-definitivo-para-hablar-con-tu-abuela-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/el-yayagram-este-burgales-ha-creado-el-invento-definitivo-para-hablar-con-tu-abuela-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/el-yayagram-este-burgales-ha-creado-el-invento-definitivo-para-hablar-con-tu-abuela-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Inventa aparato para comunicarse con su abuela (Video)</p></a></li><li><a href="https://noreste.net/cuidado-con-whatsapp-rosa-es-una-estafa-para-hackear-tu-celular/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-en-color-rosa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-en-color-rosa-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-en-color-rosa-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-en-color-rosa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Cuidado con «WhatsApp rosa»! Es una estafa para hackear tu celular</p></a></li><li><a href="https://noreste.net/ferrari-planea-lanzar-su-primer-vehiculo-100-electrico-en-2025/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/112037181-ade321bc-2a1b-4a66-952f-d845c44073e8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/112037181-ade321bc-2a1b-4a66-952f-d845c44073e8-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/112037181-ade321bc-2a1b-4a66-952f-d845c44073e8-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/112037181-ade321bc-2a1b-4a66-952f-d845c44073e8-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ferrari planea lanzar su primer vehículo 100% eléctrico  en 2025</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257 mvp-mega-dropdown"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/horoscopos-mhoni-vidente-martes-20-de-abril-de-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/f608x342-49538_79261_0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/f608x342-49538_79261_0-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/f608x342-49538_79261_0-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/f608x342-49538_79261_0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente martes 20 de abril de 2021</p></a></li><li><a href="https://noreste.net/estudio-revela-que-mas-de-2-tazas-de-cafe-al-dia-reduce-44-la-muerte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/cafeina-dia-810x540-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/cafeina-dia-810x540-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/cafeina-dia-810x540-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estudio revela que más de 2 tazas de café al día reducen 44% la muerte</p></a></li><li><a href="https://noreste.net/riesgos-que-existen-al-no-ponerse-la-segunda-dosis-de-la-vacuna-contra-el-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/114805894_gettyimages-1263990592-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/114805894_gettyimages-1263990592-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/114805894_gettyimages-1263990592-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Riesgos que existen al no ponerse la segunda dosis de la vacuna contra el covid-19</p></a></li><li><a href="https://noreste.net/horoscopos-mhoni-vidente-semana-del-19-al-22-de-abril-de-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/f608x342-12866_42589_15-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/f608x342-12866_42589_15-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/f608x342-12866_42589_15-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/f608x342-12866_42589_15-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente semana del 19 al 22 de abril de 2021</p></a></li><li><a href="https://noreste.net/horoscopos-mhoni-vidente-lunes-19-de-abril-de-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/f608x342-49852_79575_0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/f608x342-49852_79575_0-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/f608x342-49852_79575_0-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/f608x342-49852_79575_0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente lunes 19 de abril de 2021</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258 mvp-mega-dropdown"><a href="https://noreste.net/category/viral/">Viral</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/modelo-falsifica-documentos-y-finge-ser-funcionaria-de-salud-para-ser-vacunada-contra-covid/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/antonella-belen-delmonte-modelo-acusada-1_0_61_477_297-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/antonella-belen-delmonte-modelo-acusada-1_0_61_477_297-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/antonella-belen-delmonte-modelo-acusada-1_0_61_477_297-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/antonella-belen-delmonte-modelo-acusada-1_0_61_477_297-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Modelo falsifica documentos y finge ser funcionaria de salud para ser vacunada contra covid</p></a></li><li><a href="https://noreste.net/ultima-novedad-en-china-crean-trajes-de-silicona-hiperrealistas-con-musculos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/traje-de-musculos-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/traje-de-musculos-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/traje-de-musculos-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Última novedad en China! Crean trajes de silicona hiperrealistas con músculos</p></a></li><li><a href="https://noreste.net/cuidado-mujer-fallece-al-presentar-una-reaccion-alergica-tras-tenirse-el-cabello/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/muere_tras_aplicarse_tinte_para_cabello.jpg_153222952-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/muere_tras_aplicarse_tinte_para_cabello.jpg_153222952-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/muere_tras_aplicarse_tinte_para_cabello.jpg_153222952-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/muere_tras_aplicarse_tinte_para_cabello.jpg_153222952-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Cuidado! Mujer fallece al presentar una reacción alérgica tras teñirse el cabello</p></a></li><li><a href="https://noreste.net/candidato-a-gubernatura-de-san-luis-potosi-pide-votos-bailando-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/157277436_2815811448657924_8723251044891594064_o-905x613-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/157277436_2815811448657924_8723251044891594064_o-905x613-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/157277436_2815811448657924_8723251044891594064_o-905x613-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Candidato a gubernatura de San Luis Potosí pide votos bailando (Video)</p></a></li><li><a href="https://noreste.net/video-taxista-cruza-puente-peatonal-del-edomex-con-su-vehiculo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/Sin-titulo-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/Sin-titulo-4-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/Sin-titulo-4-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/Sin-titulo-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>(VIDEO) Taxista cruza puente peatonal del Edomex con su vehículo</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328 mvp-mega-dropdown"><a href="https://noreste.net/category/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/asi-surgio-la-cancion-de-la-llorona-interpretada-por-chavela-vargas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/chavela-vargas-cuartoscuro_0_126_692_430-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/chavela-vargas-cuartoscuro_0_126_692_430-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/chavela-vargas-cuartoscuro_0_126_692_430-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Así surgió la canción de &#8216;La Llorona&#8217; interpretada por Chavela Vargas</p></a></li><li><a href="https://noreste.net/notre-dame-a-dos-anos-del-incendio-entre-andamios-y-redes-renace/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/explanada-catedral-tardar-reconstruirse-anos_0_3_884_531-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/explanada-catedral-tardar-reconstruirse-anos_0_3_884_531-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/explanada-catedral-tardar-reconstruirse-anos_0_3_884_531-300x180.jpeg 300w, https://noreste.net/wp-content/uploads/2021/04/explanada-catedral-tardar-reconstruirse-anos_0_3_884_531-768x461.jpeg 768w, https://noreste.net/wp-content/uploads/2021/04/explanada-catedral-tardar-reconstruirse-anos_0_3_884_531-590x354.jpeg 590w, https://noreste.net/wp-content/uploads/2021/04/explanada-catedral-tardar-reconstruirse-anos_0_3_884_531.jpeg 882w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Notre Dame a dos años del incendio, entre andamios y redes renace</p></a></li><li><a href="https://noreste.net/ivan-macias-el-fotografo-mexicano-que-se-llevo-el-segundo-lugar-en-el-world-press-photo-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/wpp-2021-nominados-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/wpp-2021-nominados-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/wpp-2021-nominados-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Iván Macías el fotógrafo mexicano que se llevó el segundo lugar en el  World Press Photo 2021</p></a></li><li><a href="https://noreste.net/la-cineteca-nacional-ofrece-cursos-con-diferentes-enfoques-del-cine/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/foto-cine-grabacion-escena-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/foto-cine-grabacion-escena-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/foto-cine-grabacion-escena-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La cineteca nacional ofrece cursos con diferentes enfoques del cine</p></a></li><li><a href="https://noreste.net/titanic-a-109-anos-de-su-hundimiento-estas-son-las-diferencias-entre-la-realidad-y-la-pelicula/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/the-white-star-line-passenger-liner-r-m-s-titanic-embarking-news-photo-1608252641_-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/the-white-star-line-passenger-liner-r-m-s-titanic-embarking-news-photo-1608252641_-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/the-white-star-line-passenger-liner-r-m-s-titanic-embarking-news-photo-1608252641_-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/the-white-star-line-passenger-liner-r-m-s-titanic-embarking-news-photo-1608252641_-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Titanic a 109 años de su hundimiento, estas son las diferencias entre la realidad y la película</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="parts-post-single">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://noreste.net/mexico-alcanza-213-mil-48-decesos-por-covid-19/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/nacional/"><span class="mvp-post-cat left">Nacional</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">México alcanza 213 mil 48 decesos por covid-19</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/31872b64e625ecb2022dc7c842f845fb?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/31872b64e625ecb2022dc7c842f845fb?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">Hace 31 mins</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-04-20">20 abril, 2021</time></span>
										<meta itemprop="dateModified" content="2021-04-20 7:18 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1680" height="945" src="https://noreste.net/wp-content/uploads/2021/04/coronavirus-covid-19-mexico-vida-cotidiana-calle-reuters-dic-20.jpg_423392900.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/coronavirus-covid-19-mexico-vida-cotidiana-calle-reuters-dic-20.jpg_423392900.jpg 1680w, https://noreste.net/wp-content/uploads/2021/04/coronavirus-covid-19-mexico-vida-cotidiana-calle-reuters-dic-20.jpg_423392900-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2021/04/coronavirus-covid-19-mexico-vida-cotidiana-calle-reuters-dic-20.jpg_423392900-1024x576.jpg 1024w, https://noreste.net/wp-content/uploads/2021/04/coronavirus-covid-19-mexico-vida-cotidiana-calle-reuters-dic-20.jpg_423392900-768x432.jpg 768w, https://noreste.net/wp-content/uploads/2021/04/coronavirus-covid-19-mexico-vida-cotidiana-calle-reuters-dic-20.jpg_423392900-1536x864.jpg 1536w" sizes="(max-width: 1680px) 100vw, 1680px" />																								<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/04/coronavirus-covid-19-mexico-vida-cotidiana-calle-reuters-dic-20.jpg_423392900-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/mexico-alcanza-213-mil-48-decesos-por-covid-19/&amp;t=México alcanza 213 mil 48 decesos por covid-19', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=México alcanza 213 mil 48 decesos por covid-19 -&amp;url=https://noreste.net/mexico-alcanza-213-mil-48-decesos-por-covid-19/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/mexico-alcanza-213-mil-48-decesos-por-covid-19/&amp;media=https://noreste.net/wp-content/uploads/2021/04/coronavirus-covid-19-mexico-vida-cotidiana-calle-reuters-dic-20.jpg_423392900-1000x600.jpg&amp;description=México alcanza 213 mil 48 decesos por covid-19', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=México alcanza 213 mil 48 decesos por covid-19&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/mexico-alcanza-213-mil-48-decesos-por-covid-19/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://noreste.net/mexico-alcanza-213-mil-48-decesos-por-covid-19/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/mexico-alcanza-213-mil-48-decesos-por-covid-19/&amp;t=México alcanza 213 mil 48 decesos por covid-19', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=México alcanza 213 mil 48 decesos por covid-19 -&amp;url=https://noreste.net/mexico-alcanza-213-mil-48-decesos-por-covid-19/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/mexico-alcanza-213-mil-48-decesos-por-covid-19/&amp;media=https://noreste.net/wp-content/uploads/2021/04/coronavirus-covid-19-mexico-vida-cotidiana-calle-reuters-dic-20.jpg_423392900-1000x600.jpg&amp;description=México alcanza 213 mil 48 decesos por covid-19', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=México alcanza 213 mil 48 decesos por covid-19 https://noreste.net/mexico-alcanza-213-mil-48-decesos-por-covid-19/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=México alcanza 213 mil 48 decesos por covid-19&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/mexico-alcanza-213-mil-48-decesos-por-covid-19/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://noreste.net/mexico-alcanza-213-mil-48-decesos-por-covid-19/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_559605" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>México.</strong>– De acuerdo a la conferencia vespertina ofrecida en Palacio Nacional sobre los avances del coronavirus en México, las autoridades de la Secretaría de Salud informa que al corte del presente martes 20 de abril de 2021, el territorio mexicano alcanza 213 mil 48 decesos por covid-19 y 2 millones 500 mil 504 casos estimados.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="800" height="400" src="https://noreste.net/wp-content/uploads/2021/04/coronavirus-cdmx-1.jpg" alt="" class="wp-image-559606" srcset="https://noreste.net/wp-content/uploads/2021/04/coronavirus-cdmx-1.jpg 800w, https://noreste.net/wp-content/uploads/2021/04/coronavirus-cdmx-1-300x150.jpg 300w, https://noreste.net/wp-content/uploads/2021/04/coronavirus-cdmx-1-768x384.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>Foto: National Geographic en Español</figcaption></figure>



<p>El director de Epidemiología, José Luis Alomía dijo que hay 26 mil casos activos estimados y las personas que han logrado recuperarse del coronavirus son un millón 836 mil 377.</p>



<p><strong><em>Por Redacción Noreste</em></strong></p>



<p>También te puede interesar ver: <a href="https://noreste.net/largas-filas-y-aglomeraciones-en-la-primer-dia-de-vacunacion-8-mil-dosis-se-aplicaron-en-el-primer-dia/" data-type="post" data-id="559330">Largas filas y aglomeraciones en la primer día de vacunación, 8 mil dosis se aplicaron en el primer día</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_559605&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/mexico-alcanza-213-mil-48-decesos-por-covid-19\/&quot;,&quot;postId&quot;:559605,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://noreste.net/tag/contagios-por-covid/" rel="tag">contagios por covid</a><a href="https://noreste.net/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://noreste.net/tag/decesos-por-covid/" rel="tag">decesos por covid</a><a href="https://noreste.net/tag/mexico-covid/" rel="tag">México covid</a><a href="https://noreste.net/tag/portada/" rel="tag">Portada</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://noreste.net/incidentes-aereos-aumentan-en-el-valle-de-mexico-por-rediseno-del-espacio-aereo/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Incidentes aéreos aumentan en el Valle de México por rediseño del espacio aéreo</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png"/>
																	<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Noreste">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												
<script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '5f4df22241344b6d145e6e4e',
      AdUnitType: '2',
      PublisherID: '008799414099185',
      PlacementID: 'pltp5ez8V1ak4vJZxrZ',
      DivID: '',
      IAB_Category: 'IAB12',
      Keywords: '',
      Language: 'es-es',
      BG_Color: '',
      Text_Color: '',
      Font: '',
      FontSize: '',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/52366/tag"></script>

<!-- Agency Orquidea - 1 x 1 -->
<script src='//tags.orquideassp.com/tag/4339'></script>
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<a href="https://preview.disneyplus.com/mx/" target="_blank"><img class="mvp-leader1" src="https://noreste.net/wp-content/uploads/2021/03/disney-plus-free-trial-banner-18.jpg" /></a>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://noreste.net/mexico-alcanza-212-mil-466-decesos-por-covid-19/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/cdmx_0-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/cdmx_0-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/cdmx_0-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/cdmx_0-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/04/cdmx_0-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/cdmx_0-1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/04/cdmx_0-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>México alcanza 212 mil 466 decesos por covid-19</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/muertes-por-coronavirus-superan-los-3-millones-a-nivel-mundial/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/file-20200312-111268-16lui2k-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/file-20200312-111268-16lui2k-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/file-20200312-111268-16lui2k-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/file-20200312-111268-16lui2k-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/04/file-20200312-111268-16lui2k-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/file-20200312-111268-16lui2k-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/04/file-20200312-111268-16lui2k-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Muertes por coronavirus superan los 3 millones a nivel mundial</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/ssa-alerta-por-aumento-de-contagios-covid-en-siete-estado-del-pais/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/cdmx_0-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/cdmx_0-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/cdmx_0-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/cdmx_0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/04/cdmx_0-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/cdmx_0-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/04/cdmx_0-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Ssa alerta por aumento de contagios covid en siete estado del país</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/mexico-alcanza-211-mil-693-decesos-por-covid/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/coronavirus-cdmx-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/coronavirus-cdmx-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/coronavirus-cdmx-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/coronavirus-cdmx-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/04/coronavirus-cdmx-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/coronavirus-cdmx-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/04/coronavirus-cdmx-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>México alcanza 211 mil 693 decesos por covid</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/advierte-oms-que-pandemia-esta-camino-a-alcanzar-un-nuevo-pico/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/fotonoticia_20200322075937_1024-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/fotonoticia_20200322075937_1024-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/fotonoticia_20200322075937_1024-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/fotonoticia_20200322075937_1024-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/04/fotonoticia_20200322075937_1024-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/fotonoticia_20200322075937_1024-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/04/fotonoticia_20200322075937_1024-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Advierte OMS que pandemia está camino a alcanzar un nuevo pico</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/mexico-alcanza-211-mil-213-decesos-por-covid-19/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/image_large-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/image_large-3-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/image_large-3-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/04/image_large-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/04/image_large-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/image_large-3-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/04/image_large-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>México alcanza 211 mil 213 decesos por covid-19</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Click para comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-559605 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Deja un comentario</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mexico-alcanza-213-mil-48-decesos-por-covid-19/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://noreste.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='559605' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/nacional/"><span class="mvp-post-cat left">Nacional</span></a></h3>
												<h1 class="mvp-post-title left">Incidentes aéreos aumentan en el Valle de México por rediseño del espacio aéreo</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/872b31a871cc53cf70f94fddc6c888e1?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/872b31a871cc53cf70f94fddc6c888e1?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 3 horas</span> <p>en</p> <span class="mvp-post-date">20 abril, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/nancy/" title="Entradas de Nancy" rel="author">Nancy</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1010" height="716" src="https://noreste.net/wp-content/uploads/2021/04/KATNSbSkDZBpHBaicQCzYqcpGaenQKNhslQadJlfkbocLqJMnIwuLclESeHwSwPQ.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/KATNSbSkDZBpHBaicQCzYqcpGaenQKNhslQadJlfkbocLqJMnIwuLclESeHwSwPQ.jpg 1010w, https://noreste.net/wp-content/uploads/2021/04/KATNSbSkDZBpHBaicQCzYqcpGaenQKNhslQadJlfkbocLqJMnIwuLclESeHwSwPQ-300x213.jpg 300w, https://noreste.net/wp-content/uploads/2021/04/KATNSbSkDZBpHBaicQCzYqcpGaenQKNhslQadJlfkbocLqJMnIwuLclESeHwSwPQ-768x544.jpg 768w" sizes="(max-width: 1010px) 100vw, 1010px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_559458" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Con la implementación de los nuevos procedimientos en el espacio aéreo del Valle de <strong>México</strong> se han incrementado los incidentes en las operaciones, llegando a por lo menos 3 incidentes por día, señaló <strong>José</strong> <strong>Alfredo Covarrubias</strong>, secretario general del Sindicato de Controladores Aéreos, en el espacio de<strong> Joaquín López-Dóriga</strong> en <strong>Radio Fórmula</strong>.</p>



<blockquote class="wp-block-quote"><p>Se los advertimos y no hicieron caso, desde que empezó a trabajar en el grupo de trabajo pero es la fecha que no nos contestan”, apuntó.</p></blockquote>



<p>Señaló que, aunque se indicó que con el <strong>rediseño</strong>, habría un ahorro en combustible y tiempo, esto no ha ocurrido.</p>



<p>Explicó que las autoridades&nbsp;<strong>no difunden información específica</strong>&nbsp;y tampoco se han hecho responsables de estos acontecimientos.</p>



<p>Cuestionado específicamente sobre los <strong>incidentes</strong>, el secretario apuntó que no podía dar detalles de los vuelos por temor a <strong>perjudicar a sus compañeros</strong>.</p>



<blockquote class="wp-block-quote"><p>“Nuestra responsabilidad es informar claramente, nosotros hemos hecho las anotaciones a la autoridad y hemos pedido que se investigue pero tampoco hemos tenido respuesta”, indicó.</p></blockquote>



<p>Además, señaló que son víctimas de&nbsp;<strong>hostigamiento laboral</strong>&nbsp;y han tenido despidos para que no se difunda más información al respecto.</p>



<blockquote class="wp-block-quote"><p>“Faltó capacitación, probar muchas veces estos cambios y no hacer un experimento de ensayo y error en la vida real porque estamos hablando de la vida de personas”, advirtió.</p></blockquote>



<p>Además hizo un llamado a que&nbsp;<strong>no se maquille la información</strong>&nbsp;y apuntó que ellos no buscan alguna otra situación, solo prevenir cualquier&nbsp;<strong>fatalidad</strong>.</p>



<blockquote class="wp-block-quote"><p>“Lo principal es la seguridad”, indicó.</p></blockquote>



<p><strong>Con información de López-Dóriga Digital.</strong></p>



<p>interesar <a href="https://noreste.net/denuncian-despidos-injustificados-en-issste-de-veracruz-puerto/" data-type="post" data-id="559362">Denuncian despidos injustificados en ISSSTE de Veracruz puerto</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_559458&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/incidentes-aereos-aumentan-en-el-valle-de-mexico-por-rediseno-del-espacio-aereo\/&quot;,&quot;postId&quot;:559458,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/incidentes-aereos-aumentan-en-el-valle-de-mexico-por-rediseno-del-espacio-aereo/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/nacional/"><span class="mvp-post-cat left">Nacional</span></a></h3>
												<h1 class="mvp-post-title left">Estudiante del CONALEP es invitado a trabajar en empresa europea</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/3b6163ce88dc03996f46f9f0c3e489f9?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3b6163ce88dc03996f46f9f0c3e489f9?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 9 horas</span> <p>en</p> <span class="mvp-post-date">20 abril, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/manuel/" title="Entradas de Manuel Vela" rel="author">Manuel Vela</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="608" height="342" src="https://noreste.net/wp-content/uploads/2021/04/f608x342-358948_388671_0.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/f608x342-358948_388671_0.jpg 608w, https://noreste.net/wp-content/uploads/2021/04/f608x342-358948_388671_0-300x169.jpg 300w" sizes="(max-width: 608px) 100vw, 608px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_559282" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Daniel Rodríguez Castro</strong>,&nbsp;<strong>estudiante del Conalep</strong>&nbsp;<strong>plantel “Ing. José Antonio Padilla Segura I”</strong>, en Monterrey, será contratado por una empresa española para realizar sistemas de refrigeración que se exportan en varios países.</p>



<p>El joven cursa el último semestre de la&nbsp;<strong>carrera técnica de Refrigeración y Climatización</strong>, y a su corta edad fue invitado a laborar en la compañía&nbsp;<strong><em>Easy Cold</em></strong>, ubicada en&nbsp;<strong>Barcelona</strong>&nbsp;y dirigida por el ingeniero Ignacio de los Reyes.</p>



<p>De esta manera, Daniel pretende ser uno de los técnicos en refrigeración más reconocidos a nivel nacional, y quiere aplicar en el país todo lo que aprenda en el continente europeo.</p>



<p>El estudiante del <strong>Conalep Nuevo León</strong> ya había sido seleccionado por sus conocimientos, preparación y talentos en otros países como son China y los Emiratos Árabes Unidos.</p>



<p>Cabe mencionar que, el&nbsp;<strong>Conalep “Ing. José Antonio Padilla Segura I”&nbsp;</strong>fue el primer plantel creado en Nuevo León, el 3 de septiembre de 1980.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="800" height="600" src="https://noreste.net/wp-content/uploads/2021/04/conalep-uniforme.jpg" alt="" class="wp-image-559285" srcset="https://noreste.net/wp-content/uploads/2021/04/conalep-uniforme.jpg 800w, https://noreste.net/wp-content/uploads/2021/04/conalep-uniforme-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2021/04/conalep-uniforme-768x576.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p>Aparte de la carrera técnica Refrigeración y Climatización también ofrece otras como Electromecánica Industrial, Máquinas-Herramienta y Artes Gráficas.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_559282&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/estudiante-del-conalep-es-invitado-a-trabajar-en-empresa-europea\/&quot;,&quot;postId&quot;:559282,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/estudiante-del-conalep-es-invitado-a-trabajar-en-empresa-europea/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/nacional/"><span class="mvp-post-cat left">Nacional</span></a></h3>
												<h1 class="mvp-post-title left">El precio de la tortilla podría llegar a ¡25 pesos!</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/3b6163ce88dc03996f46f9f0c3e489f9?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3b6163ce88dc03996f46f9f0c3e489f9?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 10 horas</span> <p>en</p> <span class="mvp-post-date">20 abril, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/manuel/" title="Entradas de Manuel Vela" rel="author">Manuel Vela</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="992" height="558" src="https://noreste.net/wp-content/uploads/2021/04/tortillas-maiz.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/tortillas-maiz.jpg 992w, https://noreste.net/wp-content/uploads/2021/04/tortillas-maiz-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2021/04/tortillas-maiz-768x432.jpg 768w" sizes="(max-width: 992px) 100vw, 992px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_559267" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>A pesar de que desde los primeros meses del año el precio por kilo de tortilla ha aumentado llegando a costar<strong>&nbsp;hasta 20 pesos en algunas regiones del país;</strong>&nbsp;el costo de este alimento básico para los mexicanos podría seguir incrementando su valor durante las próximas semanas advierten productores.</p>



<p>Según datos de la<strong>&nbsp;Cámara Nacional de la Industria de Producción de Masa y Tortillas (CNIPMT)</strong>, así como del&nbsp;<strong>Consejo Rector de la Tortilla Tradicional Mexicana</strong>, el aumento en el precio de la tortilla se debe a que todos los insumos&nbsp; necesarios para su elaboración, en especial el maíz,<strong>&nbsp;han aumentado su valor hasta en un 40 por ciento.</strong></p>



<p>En este sentido ambas dependencias estimaron que de no existir apoyo alguno por parte del gobierno federal para aminorar esta situación; en algunos estados del país , el costo del kilo de&nbsp;<strong>tortilla podría alcanzar hasta los 25 pesos.</strong></p>



<p>Cabe señalar que tan solo en el mes de marzo, el costo del <strong>kilo de tortilla alcanzó los 18 y 20 pesos e</strong>n algunas entidades del país, siendo que prácticamente durante todo 2020, el costo de la tortilla en el país se mantuvo <strong>en promedio en los 16 pesos.</strong></p>



<p>Debido a la importancia que tiene este alimento para las familias mexicanas, los productores de tortilla señalan que no quisieran subir el precio, sin embargo, ante el aumento de insumos eso sería imposible, a menos de que e<strong>l gobierno les brinde apoyo al respecto.</strong></p>



<p>Es por ello que se ha solicitado el a<strong>poyo del gobierno federal para aminorar el impacto del aumento </strong>en los insumos, para con ello no afectar la economía de las familias mexicanas que debido a la pandemia ya he se ha visto muy afectada.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="640" src="https://noreste.net/wp-content/uploads/2021/04/TORTILLERIA-1-1024x640.jpeg" alt="" class="wp-image-559274" srcset="https://noreste.net/wp-content/uploads/2021/04/TORTILLERIA-1-1024x640.jpeg 1024w, https://noreste.net/wp-content/uploads/2021/04/TORTILLERIA-1-300x187.jpeg 300w, https://noreste.net/wp-content/uploads/2021/04/TORTILLERIA-1-768x480.jpeg 768w, https://noreste.net/wp-content/uploads/2021/04/TORTILLERIA-1.jpeg 1140w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>“Lo que estamos exigiendo es que <strong>Selgamex </strong>nos venda ese maíz y sobre todo en los estados donde hay más necesidad. No puede ser posible que Guerrero siendo el estado más pobre del país el precio de la tortilla pueda llegar hasta 24 pesos”, declaró <strong>Sergio Jarquín Muñiz,</strong> titular del <strong>Consejo Rector de la Tortilla Tradicional Mexicana.</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_559267&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/el-precio-de-la-tortilla-podria-llegar-a-25-pesos\/&quot;,&quot;postId&quot;:559267,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/el-precio-de-la-tortilla-podria-llegar-a-25-pesos/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<img src="https://noreste.net/wp-content/uploads/2020/10/port-gif300250-00001.gif" />			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recientes</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Más Vistas</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/modelo-falsifica-documentos-y-finge-ser-funcionaria-de-salud-para-ser-vacunada-contra-covid/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/04/antonella-belen-delmonte-modelo-acusada-1_0_61_477_297-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/antonella-belen-delmonte-modelo-acusada-1_0_61_477_297-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/04/antonella-belen-delmonte-modelo-acusada-1_0_61_477_297-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 7 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Modelo falsifica documentos y finge ser funcionaria de salud para ser vacunada contra covid</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/mexico-alcanza-213-mil-48-decesos-por-covid-19/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/04/coronavirus-covid-19-mexico-vida-cotidiana-calle-reuters-dic-20.jpg_423392900-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/coronavirus-covid-19-mexico-vida-cotidiana-calle-reuters-dic-20.jpg_423392900-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/04/coronavirus-covid-19-mexico-vida-cotidiana-calle-reuters-dic-20.jpg_423392900-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">Hace 31 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>México alcanza 213 mil 48 decesos por covid-19</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/familiares-y-amigos-del-menor-carlos-alberto-el-cual-fue-mordido-por-una-nauyaca-recaudan-fondos-economicos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-7.07.38-PM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-7.07.38-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-7.07.38-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 37 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Familiares y amigos del menor Carlos Alberto el cual fue mordido por una nauyaca, recaudan fondos económicos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/comerciantes-en-tuxpan-se-ven-forzados-a-cerrar-locales-ante-crisis-economica/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/04/a1094e19-99c7-43e7-b558-1b5325eaaa36-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/a1094e19-99c7-43e7-b558-1b5325eaaa36-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/04/a1094e19-99c7-43e7-b558-1b5325eaaa36-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tuxpan</span><span class="mvp-cd-date left relative">Hace 42 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Comerciantes en Tuxpan se ven forzados a cerrar locales ante crisis economica</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/descubre-cuando-podras-disfrutar-la-lluvia-de-estrellas-liridas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/04/VAHIMHSAMFFYHFTVCMYAYLGOQA-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/VAHIMHSAMFFYHFTVCMYAYLGOQA-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/04/VAHIMHSAMFFYHFTVCMYAYLGOQA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">Hace 53 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Descubre cuándo podrás disfrutar la lluvia de estrellas Líridas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/detienen-a-elias-medel-el-precandidato-pedofilo-que-abusaba-de-su-hija/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Detienen a Elías Medel, el precandidato pedófilo que abusaba de su hija</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/cultura-de-la-prevencion-en-tihuatlan-un-tema-que-involucra-a-la-sociedad/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cultura de la prevención en Tihuatlán, un tema que involucra a la sociedad</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/palo-a-la-sedema-juez-le-ordena-vender-hologramas-a-concesionario-de-cordoba/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/e17a0ae0-b5db-405f-b9b1-f989aacbd0e1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/e17a0ae0-b5db-405f-b9b1-f989aacbd0e1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/e17a0ae0-b5db-405f-b9b1-f989aacbd0e1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Córdoba-Orizaba</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Palo a la SEDEMA; Juez le ordena vender hologramas a concesionario de Córdoba</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/marino-toma-mando-de-policia-municipal-en-orizaba/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-22-at-17.03.07-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-22-at-17.03.07-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-22-at-17.03.07-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Córdoba-Orizaba</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Marino toma mando de policía municipal en Orizaba</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/reclaman-medicos-de-issste-cordoba-por-vacuna-anti-covid/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-22-at-16.20.39-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-22-at-16.20.39-1-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-22-at-16.20.39-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Córdoba-Orizaba</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Reclaman médicos de ISSSTE Córdoba por vacuna anti-Covid</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://noreste.net/noticias-bloqueadas-en-facebook-por-desacuerdo-regulatorio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 8 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Noticias bloqueadas en Facebook por desacuerdo regulatorio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/papantla-cambios-de-ruta-y-horarios-de-recoleccion-de-basura/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 7 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Papantla: cambios de ruta y horarios de recolección de basura</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/detienen-a-elias-medel-el-precandidato-pedofilo-que-abusaba-de-su-hija/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Detienen a Elías Medel, el precandidato pedófilo que abusaba de su hija</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/poza-rica-5-de-restaurantes-no-volveran-a-abrir/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 7 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Poza Rica: 5% de restaurantes no volverán a abrir</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tecnologia-de-la-unam-en-el-espacio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tecnología de la UNAM en el espacio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tuxpan-automovil-termina-en-barranco-ocupantes-abandonan-el-vehiculo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 2 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tuxpan: Automóvil termina en barranco; ocupantes abandonan el vehículo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/desaparece-el-empresario-alberto-cienfuegos-cuaglioti-en-veracruz/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-300x300.jpg 300w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-150x150.jpg 150w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-768x769.jpg 768w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113.jpg 1023w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Desaparece el empresario Alberto Cienfuegos Cuaglioti en Veracruz</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/captores-liberan-al-dueno-del-gigante-de-los-azulejos-alberto-cienfuegos-cuaglioti/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/images-5-10-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/images-5-10-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/images-5-10-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/images-5-10-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/images-5-10-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/03/images-5-10-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Captores liberan al dueño del Gigante de los Azulejos, Alberto Cienfuegos Cuaglioti</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-small-webx-copy.png" alt="Noreste" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-537260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537260"><a href="https://noreste.net/privacy-policy/">Política de Privacidad</a></li>
<li id="menu-item-537261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537261"><a href="https://noreste.net/sample-page-2/">Acuerdo de Servicio</a></li>
<li id="menu-item-537262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537262"><a href="https://noreste.net/directorio/">Directorio</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Noreste.net es un medio del Grupo Noreste. Los contenidos escritos y gráficos que se muestran en el portal, son responsabilidad exclusiva de sus autores y no necesariamente reflejan el punto de vista de Grupo Noreste.
Noreste.net se reserva el derecho de hacer modificaciones en su sitio en cualquier momento y sin previo aviso, al igual que retirar en cualquier momento, contenidos previamente publicados si así conviniere a la empresa.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.7.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.7.1' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"1afda5ddb2","ajax_url":"https:\/\/noreste.net\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"2830539e33","ajax_url":"https:\/\/noreste.net\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"3541c57f6b","ajax_url":"https:\/\/noreste.net\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"37919c3dc9","ajax_url":"https:\/\/noreste.net\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.7.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/scripts.js?ver=5.7.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/retina.js?ver=5.7.1' id='retina-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/flexslider.js?ver=5.7.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.7.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.1' async='async' id='remote_sdk-js'></script>
</body>
</html>
<!-- Dynamic page generated in 0.378 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-04-20 19:49:44 -->

<!-- super cache -->