<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://noreste.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://noreste.net/wp-content/uploads/2021/02/monolito_turquia-1000x600.jpg" />
		<meta name="twitter:image" content="https://noreste.net/wp-content/uploads/2021/02/monolito_turquia-1000x600.jpg" />
	<meta property="og:url" content="https://noreste.net/mundo/ahora-en-un-sitio-del-patrimonio-mundial-de-la-unesco-aparece-nuevo-monolito/" />
<meta property="og:title" content="Ahora en un sitio del Patrimonio Mundial de la UNESCO, aparece nuevo monolito" />
<meta property="og:description" content="Turquía.- Un monolito de tres metros de altura que fue encontrado cerca de Gobeklitepe, un antiguo templo en Turquía y un sitio del Patrimonio Mundial de la UNESCO. Este objeto se suma a los que han sido hallados en diversos puntos del mundo y también se ha convertido en una atracción local. Tiene una frase [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://noreste.net/mundo/ahora-en-un-sitio-del-patrimonio-mundial-de-la-unesco-aparece-nuevo-monolito/">
<meta name="twitter:title" content="Ahora en un sitio del Patrimonio Mundial de la UNESCO, aparece nuevo monolito">
<meta name="twitter:description" content="Turquía.- Un monolito de tres metros de altura que fue encontrado cerca de Gobeklitepe, un antiguo templo en Turquía y un sitio del Patrimonio Mundial de la UNESCO. Este objeto se suma a los que han sido hallados en diversos puntos del mundo y también se ha convertido en una atracción local. Tiene una frase [&hellip;]">
<title>Ahora en un sitio del Patrimonio Mundial de la UNESCO, aparece nuevo monolito - Noreste</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://noreste.net/mundo/ahora-en-un-sitio-del-patrimonio-mundial-de-la-unesco-aparece-nuevo-monolito/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ahora en un sitio del Patrimonio Mundial de la UNESCO, aparece nuevo monolito - Noreste" />
<meta property="og:description" content="Turquía.- Un monolito de tres metros de altura que fue encontrado cerca de Gobeklitepe, un antiguo templo en Turquía y un sitio del Patrimonio Mundial de la UNESCO. Este objeto se suma a los que han sido hallados en diversos puntos del mundo y también se ha convertido en una atracción local. Tiene una frase &hellip;" />
<meta property="og:url" content="https://noreste.net/mundo/ahora-en-un-sitio-del-patrimonio-mundial-de-la-unesco-aparece-nuevo-monolito/" />
<meta property="og:site_name" content="Noreste" />
<meta property="article:tag" content="Monolito" />
<meta property="article:tag" content="Prioridad4" />
<meta property="article:tag" content="turquía" />
<meta property="article:section" content="Mundo" />
<meta property="article:published_time" content="2021-02-09T15:05:00+00:00" />
<meta property="article:modified_time" content="2021-02-09T15:05:01+00:00" />
<meta property="og:updated_time" content="2021-02-09T15:05:01+00:00" />
<meta property="og:image" content="https://noreste.net/wp-content/uploads/2021/02/monolito_turquia.jpg" />
<meta property="og:image:secure_url" content="https://noreste.net/wp-content/uploads/2021/02/monolito_turquia.jpg" />
<meta property="og:image:width" content="1201" />
<meta property="og:image:height" content="740" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Turquía.- Un monolito de tres metros de altura que fue encontrado cerca de Gobeklitepe, un antiguo templo en Turquía y un sitio del Patrimonio Mundial de la UNESCO. Este objeto se suma a los que han sido hallados en diversos puntos del mundo y también se ha convertido en una atracción local. Tiene una frase [&hellip;]" />
<meta name="twitter:title" content="Ahora en un sitio del Patrimonio Mundial de la UNESCO, aparece nuevo monolito - Noreste" />
<meta name="twitter:image" content="https://noreste.net/wp-content/uploads/2021/02/monolito_turquia.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://noreste.net/#website","url":"https://noreste.net/","name":"Noreste","inLanguage":"es","description":"Informaci\u00f3n para un mundo globalizado","potentialAction":[{"@type":"SearchAction","target":"https://noreste.net/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://noreste.net/mundo/ahora-en-un-sitio-del-patrimonio-mundial-de-la-unesco-aparece-nuevo-monolito/#primaryimage","inLanguage":"es","url":"https://noreste.net/wp-content/uploads/2021/02/monolito_turquia.jpg","width":1201,"height":740},{"@type":"WebPage","@id":"https://noreste.net/mundo/ahora-en-un-sitio-del-patrimonio-mundial-de-la-unesco-aparece-nuevo-monolito/#webpage","url":"https://noreste.net/mundo/ahora-en-un-sitio-del-patrimonio-mundial-de-la-unesco-aparece-nuevo-monolito/","name":"Ahora en un sitio del Patrimonio Mundial de la UNESCO, aparece nuevo monolito - Noreste","isPartOf":{"@id":"https://noreste.net/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://noreste.net/mundo/ahora-en-un-sitio-del-patrimonio-mundial-de-la-unesco-aparece-nuevo-monolito/#primaryimage"},"datePublished":"2021-02-09T15:05:00+00:00","dateModified":"2021-02-09T15:05:01+00:00","author":{"@id":"https://noreste.net/#/schema/person/5de0f8d8e62df650984730fb801d337a"},"potentialAction":[{"@type":"ReadAction","target":["https://noreste.net/mundo/ahora-en-un-sitio-del-patrimonio-mundial-de-la-unesco-aparece-nuevo-monolito/"]}]},{"@type":["Person"],"@id":"https://noreste.net/#/schema/person/5de0f8d8e62df650984730fb801d337a","name":"Ram\u00f3n Segura","image":{"@type":"ImageObject","@id":"https://noreste.net/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/16ec298ac0679b4f53070f75f6094225?s=96&d=mm&r=g","caption":"Ram\u00f3n Segura"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed" href="https://noreste.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed de los comentarios" href="https://noreste.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Comentario Ahora en un sitio del Patrimonio Mundial de la UNESCO, aparece nuevo monolito del feed" href="https://noreste.net/mundo/ahora-en-un-sitio-del-patrimonio-mundial-de-la-unesco-aparece-nuevo-monolito/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noreste.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noreste.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://noreste.net/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://noreste.net/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://noreste.net/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://noreste.net/wp-content/themes/zox-news/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://noreste.net/wp-content/themes/zox-news/css/reset.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://noreste.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.5.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://noreste.net/wp-content/themes/zox-news/css/media-queries.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://noreste.net/wp-json/" /><link rel="alternate" type="application/json" href="https://noreste.net/wp-json/wp/v2/posts/543373" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noreste.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noreste.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://noreste.net/?p=543373' />
<link rel="alternate" type="application/json+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fmundo%2Fahora-en-un-sitio-del-patrimonio-mundial-de-la-unesco-aparece-nuevo-monolito%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fmundo%2Fahora-en-un-sitio-del-patrimonio-mundial-de-la-unesco-aparece-nuevo-monolito%2F&#038;format=xml" />
<link rel="amphtml" href="https://noreste.net/mundo/ahora-en-un-sitio-del-patrimonio-mundial-de-la-unesco-aparece-nuevo-monolito/amp/"><link rel="icon" href="https://noreste.net/wp-content/uploads/2020/10/NORESTE-FAVICON-80x80.png" sizes="32x32" />
<link rel="icon" href="https://noreste.net/wp-content/uploads/2020/10/NORESTE-FAVICON.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noreste.net/wp-content/uploads/2020/10/NORESTE-FAVICON.png" />
<meta name="msapplication-TileImage" content="https://noreste.net/wp-content/uploads/2020/10/NORESTE-FAVICON.png" />
</head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57139036-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57139036-1');
</script>

<body class="post-template-default single single-post postid-543373 single-format-video wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2020/10/LOGO-NORESTE.png" alt="Noreste" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-482373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-482373"><a href="https://noreste.net/category/veracruz/">Veracruz</a>
<ul class="sub-menu">
	<li id="menu-item-482379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482379"><a href="https://noreste.net/category/xalapa/">Xalapa</a></li>
	<li id="menu-item-482362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482362"><a href="https://noreste.net/category/cordoba/">Córdoba</a></li>
	<li id="menu-item-482370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482370"><a href="https://noreste.net/category/poza-rica/">Poza Rica</a></li>
	<li id="menu-item-482369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482369"><a href="https://noreste.net/category/papantla/">Papantla</a></li>
	<li id="menu-item-482372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482372"><a href="https://noreste.net/category/tuxpan/">Tuxpan</a></li>
</ul>
</li>
<li id="menu-item-482367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482367"><a href="https://noreste.net/category/nacional/">Nacional</a></li>
<li id="menu-item-482366" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-482366"><a href="https://noreste.net/category/mundo/">Mundo</a></li>
<li id="menu-item-482364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482364"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-482365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482365"><a href="https://noreste.net/category/deportes/">Meta</a></li>
<li id="menu-item-482368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482368"><a href="https://noreste.net/category/nota-roja/">Nota roja</a></li>
<li id="menu-item-482371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482371"><a href="https://noreste.net/category/tecnologia/">tecnologia</a></li>
<li id="menu-item-482374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482374"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a></li>
<li id="menu-item-498809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498809"><a href="https://noreste.net/category/viral/">Viral</a></li>
<li id="menu-item-498810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498810"><a href="https://noreste.net/category/cultura/">Cultura</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Ponte en contacto</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/norestecomunicacion" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://noreste.net/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
					<div id="mvp-wallpaper">
									<a href="https://bosquedelasanimas.com.mx/wp/imperial-de-las-animas/" class="mvp-wall-link" target="_blank"></a>
							</div><!--mvp-wallpaper-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Agency Orquidea - 970 x 90 -->
<script src='//tags.orquideassp.com/tag/2752'></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/norestecomunicacion" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/noreste_net" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/noresteperiodico/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://noreste.net/"><img itemprop="logo" src="https://noreste.net/wp-content/uploads/2020/10/LOGO-NORESTE.png" alt="Noreste" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2020/10/LOGO-NORESTE.png" alt="Noreste" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Noreste</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Ahora en un sitio del Patrimonio Mundial de la UNESCO, aparece nuevo monolito</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-482373 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/">Veracruz</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/veracruz/proteccion-civil-hace-un-llamado-a-la-ciudadania-para-prevenir-incendios-forestales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-18.42.09-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-18.42.09-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-18.42.09-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Protección Civil hace un llamado a la ciudadanía para prevenir incendios forestales</p></a></li><li><a href="https://noreste.net/veracruz/pierde-batalla-contra-el-covid-azucena-rosado-sosa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/unnamed-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Pierde batalla contra el Covid Azucena Rosado Sosa</p></a></li><li><a href="https://noreste.net/veracruz/contiendas-electorales-un-nuevo-factor-de-problemas-en-el-nucleo-familiar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-18.38.40-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-18.38.40-2-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-18.38.40-2-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-18.38.40-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Contiendas electorales un nuevo factor de problemas en el núcleo familiar</p></a></li><li><a href="https://noreste.net/veracruz/buenas-noticias-si-habra-carnaval-veracruz-2021-pero-virtual/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/carnaval_veracruz_2020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/carnaval_veracruz_2020-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/carnaval_veracruz_2020-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/02/carnaval_veracruz_2020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Buenas noticias! Sí habrá Carnaval Veracruz 2021&#8230; pero virtual</p></a></li><li><a href="https://noreste.net/veracruz/pri-va-por-mas-muncipios-en-la-alianza-con-pan-y-prd/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/28f7bd1d-bafe-4587-84e5-6eb011abf5e4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/28f7bd1d-bafe-4587-84e5-6eb011abf5e4-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/28f7bd1d-bafe-4587-84e5-6eb011abf5e4-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/02/28f7bd1d-bafe-4587-84e5-6eb011abf5e4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PRI va por más muncipios en la alianza con PAN y PRD</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482379 mvp-mega-dropdown"><a href="https://noreste.net/category/xalapa/">Xalapa</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/xalapa/confirma-ahued-su-pre-registro-por-morena-a-la-alcaldia-de-xalapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/AHUED-01-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/AHUED-01-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/AHUED-01-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Confirma Ahued su pre registro por Morena a la alcaldía de Xalapa</p></a></li><li><a href="https://noreste.net/xalapa/bloquean-ruiz-cortines-en-xalapa-en-contra-de-la-ciclovia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-12.28.51-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-12.28.51-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-12.28.51-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-12.28.51-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bloquean Ruiz Cortines, en Xalapa, en contra de la ciclovía</p></a></li><li><a href="https://noreste.net/xalapa/david-confiado-en-ser-el-candidato-de-xalapa-por-alianza-pan-pri-prd/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-11.32.45-AM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-11.32.45-AM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-11.32.45-AM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-11.32.45-AM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>David, confiado en ser el candidato de Xalapa por alianza PAN-PRI-PRD</p></a></li><li><a href="https://noreste.net/xalapa/fallece-abraham-bouchez-gomez-reconocido-empresario-en-xalapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/Abraham-bouchez-Obeso-con-su-papa-Face-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/Abraham-bouchez-Obeso-con-su-papa-Face-2-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/Abraham-bouchez-Obeso-con-su-papa-Face-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fallece Abraham Bouchez Gómez, reconocido empresario en Xalapa</p></a></li><li><a href="https://noreste.net/xalapa/incendio-de-auto-hotel-en-la-carretera-xalapa-coatepec-moviliza-a-bomberos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/IMG-20210207-WA0075-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/IMG-20210207-WA0075-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/IMG-20210207-WA0075-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Incendio de auto hotel en la carretera Xalapa-Coatepec moviliza a Bomberos</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482362 mvp-mega-dropdown"><a href="https://noreste.net/category/cordoba/">Córdoba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/cordoba/transportistas-piden-orden-en-transporte-publico-de-cordoba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-7.21.03-PM-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-7.21.03-PM-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-7.21.03-PM-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-26-at-7.21.03-PM-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Transportistas piden orden en Transporte Público de Córdoba</p></a></li><li><a href="https://noreste.net/cordoba/denuncian-presunto-desvio-de-recursos-de-alcaldesa-de-cordoba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-25-at-8.34.00-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-25-at-8.34.00-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-25-at-8.34.00-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-25-at-8.34.00-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncian presunto desvío de recursos de Alcaldesa de Córdoba</p></a></li><li><a href="https://noreste.net/cordoba/se-registran-candidatos-independientes-en-cordoba-chocaman-y-huatusco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-25-at-5.50.20-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-25-at-5.50.20-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-25-at-5.50.20-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-25-at-5.50.20-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se registran candidatos independientes en Córdoba, Chocamán y Huatusco</p></a></li><li><a href="https://noreste.net/cordoba/busca-negociar-lety-lopez-miembros-activos-para-evitar-auditorias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/IMG_13012021_205813_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/IMG_13012021_205813_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/IMG_13012021_205813_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/IMG_13012021_205813_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Busca negociar Lety López miembros activos para evitar auditorías</p></a></li><li><a href="https://noreste.net/cordoba/cordoba-municipio-con-mayor-corrupcion-fpr/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/526890bf-f6e5-4b00-911b-a68ae5ab58aa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/526890bf-f6e5-4b00-911b-a68ae5ab58aa-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/526890bf-f6e5-4b00-911b-a68ae5ab58aa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Córdoba municipio con mayor corrupción: FPR</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482370 mvp-mega-dropdown"><a href="https://noreste.net/category/poza-rica/">Poza Rica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/poza-rica/10-febrero-fecha-limite-para-tramites-y-anticipados-para-el-ine/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-16.31.59-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-16.31.59-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-16.31.59-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-16.31.59-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>10 febrero fecha límite para tramites y anticipados para el INE</p></a></li><li><a href="https://noreste.net/poza-rica/buscan-mejorar-servicio-en-el-registro-civil-en-tihuatlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-16.06.47-1-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-16.06.47-1-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-16.06.47-1-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-16.06.47-1-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Buscan mejorar servicio en el Registro Civil en Tihuatlán</p></a></li><li><a href="https://noreste.net/poza-rica/mejora-vialidad-en-tihuatlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-16.06.46-3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-16.06.46-3-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-16.06.46-3-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-16.06.46-3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mejora vialidad en Tihuatlán</p></a></li><li><a href="https://noreste.net/poza-rica/cristina-ortiz-primera-mujer-transexual-en-buscar-la-diputacion-federal-en-el-v-distrito/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-2.08.32-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-2.08.32-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-2.08.32-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-2.08.32-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cristina Ortiz, primera mujer transexual en buscar la diputación federal en el V Distrito</p></a></li><li><a href="https://noreste.net/poza-rica/fondas-cierran-sus-puertas-en-el-mercado-de-la-27-de-septiembre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/b151af46-cc3e-408a-aca6-27c24bb38732-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/b151af46-cc3e-408a-aca6-27c24bb38732-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/b151af46-cc3e-408a-aca6-27c24bb38732-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/02/b151af46-cc3e-408a-aca6-27c24bb38732-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fondas cierran sus puertas en el Mercado de la 27 de Septiembre</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482369 mvp-mega-dropdown"><a href="https://noreste.net/category/papantla/">Papantla</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/papantla/piden-extension-del-programa-empleo-temporal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/51a46d08-5287-47ba-8cb3-4ee01883e585-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Piden extensión del programa Empleo Temporal</p></a></li><li><a href="https://noreste.net/papantla/habitantes-de-progreso-de-zaragoza-pretendian-quemar-viva-a-una-mujer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/C07B1920-D7EA-4D00-B3C7-719FEDF73104-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/C07B1920-D7EA-4D00-B3C7-719FEDF73104-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/02/C07B1920-D7EA-4D00-B3C7-719FEDF73104-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/02/C07B1920-D7EA-4D00-B3C7-719FEDF73104-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Habitantes de Progreso de Zaragoza pretendían quemar viva a una mujer</p></a></li><li><a href="https://noreste.net/papantla/impulsan-la-universidad-del-bienestar-tutunaku-serafin-olarte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-05-at-18.16.43-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-05-at-18.16.43-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-05-at-18.16.43-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-05-at-18.16.43-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Impulsan la Universidad del Bienestar Tutunakú Serafín Olarte</p></a></li><li><a href="https://noreste.net/papantla/llega-el-recurso-del-seguro-agricola-catastrofico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-05-at-13.38.09-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-05-at-13.38.09-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-05-at-13.38.09-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-05-at-13.38.09-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Llega el recurso del Seguro Agrícola Catastrófico</p></a></li><li><a href="https://noreste.net/papantla/planteles-educativos-de-tecolutla-muestra-de-progreso-hecho-realidad-en-este-municipio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-04-at-19.12.15-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-04-at-19.12.15-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-04-at-19.12.15-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Planteles Educativos de tecolutla, muestra de progreso hecho realidad en este municipio</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482372 mvp-mega-dropdown"><a href="https://noreste.net/category/tuxpan/">Tuxpan</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/tuxpan/vuelca-pipa-en-el-libramiento-portuario-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/0221fb63-e44a-4848-be4f-c5eaa5f74cce-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/0221fb63-e44a-4848-be4f-c5eaa5f74cce-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/02/0221fb63-e44a-4848-be4f-c5eaa5f74cce-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/02/0221fb63-e44a-4848-be4f-c5eaa5f74cce-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vuelca pipa en el libramiento portuario en Tuxpan</p></a></li><li><a href="https://noreste.net/tuxpan/dirigencias-municipales-no-han-tenido-acercamiento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-16.46.08-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-16.46.08-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-16.46.08-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-16.46.08-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dirigencias municipales no han tenido acercamiento</p></a></li><li><a href="https://noreste.net/tuxpan/grupos-altruistas-realizan-campana-de-esterilizacion-felina/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/image042-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/image042-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/image042-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/02/image042-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Grupos altruistas realizan campaña de esterilización felina</p></a></li><li><a href="https://noreste.net/tuxpan/novias-tendran-que-esperar-para-darse-el-si-acepto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-16.44.34-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-16.44.34-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-16.44.34-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-16.44.34-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novias tendrán que esperar para darse el “Si acepto”</p></a></li><li><a href="https://noreste.net/tuxpan/piden-se-establezca-orden-en-los-tianguis-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-16.40.14-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-16.40.14-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-16.40.14-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Piden se establezca orden en los tianguis en Tuxpan</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482367 mvp-mega-dropdown"><a href="https://noreste.net/category/nacional/">Nacional</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/nacional/geraldine-ponce-busca-la-presidencia-municipal-de-tepic-nayarit/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/561699DB-4A9E-4E6D-9838-C72A00356A09-696x411-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/561699DB-4A9E-4E6D-9838-C72A00356A09-696x411-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/02/561699DB-4A9E-4E6D-9838-C72A00356A09-696x411-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Geraldine Ponce busca la presidencia municipal de Tepic, Nayarit</p></a></li><li><a href="https://noreste.net/nacional/proponen-en-mexico-reforma-para-multar-a-empresas-como-facebook-y-twitter/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/Monreal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/Monreal-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/Monreal-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/02/Monreal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Proponen en México reforma para multar a empresas como Facebook y Twitter</p></a></li><li><a href="https://noreste.net/nacional/pfizer-confirmo-el-envio-de-491-mil-vacunas-a-mexico-amlo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/images-67-1-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/images-67-1-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/02/images-67-1-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/02/images-67-1-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pfizer confirmó el envío de 491 mil vacunas a México: AMLO</p></a></li><li><a href="https://noreste.net/nacional/revelan-video-de-agresion-en-restaurante-los-otates-de-zapopan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/Balacera-1160x700-1-1160x700-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/Balacera-1160x700-1-1160x700-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/Balacera-1160x700-1-1160x700-1-300x181.jpg 300w, https://noreste.net/wp-content/uploads/2021/02/Balacera-1160x700-1-1160x700-1-1024x618.jpg 1024w, https://noreste.net/wp-content/uploads/2021/02/Balacera-1160x700-1-1160x700-1-768x463.jpg 768w, https://noreste.net/wp-content/uploads/2021/02/Balacera-1160x700-1-1160x700-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/02/Balacera-1160x700-1-1160x700-1-590x354.jpg 590w, https://noreste.net/wp-content/uploads/2021/02/Balacera-1160x700-1-1160x700-1.jpg 1160w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Revelan video de agresión en restaurante Los Otates de Zapopan</p></a></li><li><a href="https://noreste.net/nacional/dolar-en-mexico-9-febrero-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/peso-mexicano-vs-dolar-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/peso-mexicano-vs-dolar-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/peso-mexicano-vs-dolar-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/peso-mexicano-vs-dolar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dólar en México &#8211; 9 febrero 2021</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-482366 mvp-mega-dropdown"><a href="https://noreste.net/category/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/mundo/ahora-en-un-sitio-del-patrimonio-mundial-de-la-unesco-aparece-nuevo-monolito/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/monolito_turquia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/monolito_turquia-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/monolito_turquia-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/02/monolito_turquia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Ahora en un sitio del Patrimonio Mundial de la UNESCO, aparece nuevo monolito</p></a></li><li><a href="https://noreste.net/mundo/matan-a-youtuber-mientras-realizaba-broma-de-asalto-para-su-canal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/16128624114009-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/16128624114009-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/16128624114009-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Matan a Youtuber mientras realizaba broma de asalto para su canal</p></a></li><li><a href="https://noreste.net/mundo/improbable-que-el-covid-19-naciera-en-un-laboratorio-oms/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/000747510W-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/000747510W-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/000747510W-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/02/000747510W-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Improbable que el covid-19 naciera  en un laboratorio: OMS</p></a></li><li><a href="https://noreste.net/mundo/mueren-electrocutados-28-obreros-de-un-taller-textil-clandestino-en-tanger/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/5803470_0-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/5803470_0-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/02/5803470_0-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/02/5803470_0-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mueren electrocutados 28 obreros de un taller textil clandestino en Tánger</p></a></li><li><a href="https://noreste.net/mundo/santo-dios-pastor-evangelico-fue-degollado-en-un-encuentro-sexual/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/encuentro-sexual-pastor-evangelico-fue-degollado-un-encuentro-sexual-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/encuentro-sexual-pastor-evangelico-fue-degollado-un-encuentro-sexual-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/encuentro-sexual-pastor-evangelico-fue-degollado-un-encuentro-sexual-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/02/encuentro-sexual-pastor-evangelico-fue-degollado-un-encuentro-sexual-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Santo Dios! Pastor evangélico fue degollado en un encuentro sexual</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482364 mvp-mega-dropdown"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/espectaculos/reaparece-victoria-ruffo-llena-de-canas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/9580-victoriaruffocitaaciegas043-e1577546878309-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/9580-victoriaruffocitaaciegas043-e1577546878309-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/9580-victoriaruffocitaaciegas043-e1577546878309-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/02/9580-victoriaruffocitaaciegas043-e1577546878309-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reaparece Victoria Ruffo llena de canas</p></a></li><li><a href="https://noreste.net/espectaculos/famosos-que-aparecieron-en-estos-programas-y-no-te-diste-cuenta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/Pedido-2919-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/Pedido-2919-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/Pedido-2919-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/02/Pedido-2919-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Famosos que aparecieron en estos programas y no te diste cuenta</p></a></li><li><a href="https://noreste.net/espectaculos/fey-presume-espectacular-figura-en-sexy-microbikini/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/fey.jpg_1902800913-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/fey.jpg_1902800913-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/fey.jpg_1902800913-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/02/fey.jpg_1902800913-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fey presume espectacular figura en sexy microbikini</p></a></li><li><a href="https://noreste.net/espectaculos/recuerdan-los-noventas-te-presentamos-a-los-actores-que-no-se-llevaban-bien-en-el-set/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/1_xkUdnSnnYYKC6_NI5iSqfg-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/1_xkUdnSnnYYKC6_NI5iSqfg-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/02/1_xkUdnSnnYYKC6_NI5iSqfg-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/02/1_xkUdnSnnYYKC6_NI5iSqfg-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Recuerdan los noventas? Te presentamos a los actores que no se llevaban bien en el set</p></a></li><li><a href="https://noreste.net/espectaculos/de-nuevo-video-cantante-senala-a-vicente-fernandez-de-un-presunto-abuso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/vicente-fernandez-y-sus-polemicas_0_0_1200_747-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/vicente-fernandez-y-sus-polemicas_0_0_1200_747-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/vicente-fernandez-y-sus-polemicas_0_0_1200_747-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡De nuevo! #Video Cantante señala a Vicente Fernández de un presunto abuso</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482365 mvp-mega-dropdown"><a href="https://noreste.net/category/deportes/">Meta</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/deportes/el-raymond-james-stadium-hizo-historia-con-tres-mujeres-protagonistas-en-super-bowl-lv/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/lori-locust-sarah-thomas-maral-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/lori-locust-sarah-thomas-maral-2-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/lori-locust-sarah-thomas-maral-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Raymond James Stadium hizo historia con tres mujeres protagonistas en Super Bowl LV</p></a></li><li><a href="https://noreste.net/deportes/bucaneros-campeon-de-la-nfl-tom-brady-hace-historia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/IMG_07022021_214653_1200_x_700_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/IMG_07022021_214653_1200_x_700_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/IMG_07022021_214653_1200_x_700_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/02/IMG_07022021_214653_1200_x_700_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bucaneros Campeón de la NFL; Tom Brady hace historia</p></a></li><li><a href="https://noreste.net/deportes/tigres-hace-historia-y-se-mete-a-la-final-del-mundial-de-clubes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/images-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/images-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/02/images-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Tigres hace historia y se mete a la Final del Mundial de Clubes</p></a></li><li><a href="https://noreste.net/deportes/chiefs-ya-estan-en-florida-pasan-de-los-6-c-bajo-cero-de-kansas-a-los-26-c-de-tampa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/patrick-mahomes-chiefs-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/patrick-mahomes-chiefs-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/patrick-mahomes-chiefs-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Chiefs ya están en Florida; pasan de los 6 °C bajo cero de Kansas a los 26 °C de Tampa</p></a></li><li><a href="https://noreste.net/deportes/gignac-la-preocupacion-de-palmeiras/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/2525002-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/2525002-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/2525002-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gignac, la preocupación de Palmeiras</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482368 mvp-mega-dropdown"><a href="https://noreste.net/category/nota-roja/">Nota roja</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/nota-roja/nina-de-2-anos-muere-tras-el-ataque-armado-a-una-familia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/nina-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/nina-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/nina-300x181.jpg 300w, https://noreste.net/wp-content/uploads/2021/02/nina-768x462.jpg 768w, https://noreste.net/wp-content/uploads/2021/02/nina-590x354.jpg 590w, https://noreste.net/wp-content/uploads/2021/02/nina.jpg 990w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Niña de 2 años muere tras ataque armado a una familia</p></a></li><li><a href="https://noreste.net/nota-roja/hallan-cuerpo-de-paloma-reportada-como-desaparecida-en-rancho-de-ixmatlahuacan-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/policia-no-pasar-cinta-amarilla-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/policia-no-pasar-cinta-amarilla-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/02/policia-no-pasar-cinta-amarilla-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/02/policia-no-pasar-cinta-amarilla-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hallan cuerpo de Paloma reportada como desaparecida en rancho de Ixmatlahuacan, Veracruz</p></a></li><li><a href="https://noreste.net/nota-roja/sujeto-se-quita-la-vida-en-felipe-carrillo-puerto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/suicidio-990x556-1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/suicidio-990x556-1-400x240.png 400w, https://noreste.net/wp-content/uploads/2021/02/suicidio-990x556-1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sujeto se quita la vida en Felipe Carrillo Puerto</p></a></li><li><a href="https://noreste.net/nota-roja/asesinan-a-balazos-a-un-hombre-en-acayucan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-19.31.00-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-19.31.00-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/02/WhatsApp-Image-2021-02-08-at-19.31.00-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asesinan a balazos a un hombre en Acayucan</p></a></li><li><a href="https://noreste.net/nota-roja/taxista-y-mecanico-detenidos-con-arma-y-drogas-tras-persecucion-en-xalapa-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/detenidorobo_0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/detenidorobo_0-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/detenidorobo_0-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/02/detenidorobo_0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Taxista y mecánico detenidos con arma  y drogas tras persecución en Xalapa</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482371 mvp-mega-dropdown"><a href="https://noreste.net/category/tecnologia/">tecnologia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/tecnologia/el-iphone-12-es-tu-nueva-consola/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/2524272-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/2524272-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/2524272-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/02/2524272-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El iPhone 12 es tu nueva consola</p></a></li><li><a href="https://noreste.net/tecnologia/realidad-virtual-el-futuro-del-trabajo-en-casa-mark-zuckerberg/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/images-65-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/images-65-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/02/images-65-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Realidad virtual, el futuro del trabajo en casa: Mark Zuckerberg</p></a></li><li><a href="https://noreste.net/tecnologia/google-usara-camara-del-celular-para-medir-ritmo-cardiaco-y-frecuencia-respiratoria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/la-tecnologia-estara-disponible-a-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/la-tecnologia-estara-disponible-a-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/la-tecnologia-estara-disponible-a-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Google usará cámara del celular para medir ritmo cardíaco y frecuencia respiratoria</p></a></li><li><a href="https://noreste.net/tecnologia/ella-es-la-primera-nina-en-ganar-premio-en-ciencia-nuclear-de-la-unam/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/1142574-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/1142574-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/1142574-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ella es la primera niña en ganar premio en ciencia nuclear de la UNAM</p></a></li><li><a href="https://noreste.net/tecnologia/de-que-sirve-el-ritual-de-soplar-a-los-cartuchos-de-nintendo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/no-soplarle-a-los-cartuchos-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/no-soplarle-a-los-cartuchos-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/no-soplarle-a-los-cartuchos-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/02/no-soplarle-a-los-cartuchos-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿De qué sirve el ritual de soplar a los cartuchos de Nintendo?</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482374 mvp-mega-dropdown"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/vida-y-estilo/redes-y-series-actividades-preferidas-en-el-confinamiento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/20200515161549_teknopolis_foto960-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/20200515161549_teknopolis_foto960-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/20200515161549_teknopolis_foto960-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Redes y series, actividades preferidas en el confinamiento</p></a></li><li><a href="https://noreste.net/vida-y-estilo/mhoni-vidente-en-febrero-habra-grandes-cambios-en-varios-ambitos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/IMG_06022021_143951_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/IMG_06022021_143951_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/IMG_06022021_143951_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/02/IMG_06022021_143951_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mhoni Vidente: En febrero habrá grandes cambios en varios ámbitos</p></a></li><li><a href="https://noreste.net/vida-y-estilo/consejos-para-evitar-lesiones-en-la-piel-por-el-uso-del-cubrebocas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/IMG_06022021_125435_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/IMG_06022021_125435_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/IMG_06022021_125435_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/02/IMG_06022021_125435_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Consejos para evitar lesiones en la piel por el uso del cubrebocas</p></a></li><li><a href="https://noreste.net/vida-y-estilo/horoscopos-mhoni-vidente-sabado-06-de-febrero-de-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/IMG_06022021_114048_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/IMG_06022021_114048_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/IMG_06022021_114048_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/02/IMG_06022021_114048_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente sábado 06 de febrero de 2021</p></a></li><li><a href="https://noreste.net/vida-y-estilo/horoscopos-mhoni-vidente-fin-de-semana-del-05-al-07-de-febrero-de-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/Mhoni-vidente-horóscopos-24-de-junio-predicciones-1024x576-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/Mhoni-vidente-horóscopos-24-de-junio-predicciones-1024x576-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/Mhoni-vidente-horóscopos-24-de-junio-predicciones-1024x576-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/02/Mhoni-vidente-horóscopos-24-de-junio-predicciones-1024x576-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente fin de semana del 05 al 07 de febrero de 2021</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498809 mvp-mega-dropdown"><a href="https://noreste.net/category/viral/">Viral</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/viral/asi-nacen-las-leyendas-nina-enfrenta-a-ladron-con-machete-en-mano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/nina_de_14_anos_enfrento_a_ladrones_en_bogota_0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/nina_de_14_anos_enfrento_a_ladrones_en_bogota_0-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/nina_de_14_anos_enfrento_a_ladrones_en_bogota_0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Así nacen las leyendas! Niña enfrenta a ladrón con machete en mano</p></a></li><li><a href="https://noreste.net/viral/y-yo-aqui-perdiendo-el-tiempo-mujer-se-casa-con-ella-misma-se-harto-de-esperar-al-principe-azul/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/boda-con-ella-misma-red-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/boda-con-ella-misma-red-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/boda-con-ella-misma-red-300x180.jpg 300w, https://noreste.net/wp-content/uploads/2021/02/boda-con-ella-misma-red-1024x614.jpg 1024w, https://noreste.net/wp-content/uploads/2021/02/boda-con-ella-misma-red-768x460.jpg 768w, https://noreste.net/wp-content/uploads/2021/02/boda-con-ella-misma-red-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/02/boda-con-ella-misma-red-590x354.jpg 590w, https://noreste.net/wp-content/uploads/2021/02/boda-con-ella-misma-red.jpg 1051w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Y yo aquí perdiendo el tiempo! Mujer se casa con ella misma; se hartó de esperar al &#8216;principe azul&#8217;</p></a></li><li><a href="https://noreste.net/viral/rompe-el-record-mundial-perrita-da-a-luz-a-21-hermosos-cachorros-impresionante/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/IMG_06022021_132410_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/IMG_06022021_132410_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/IMG_06022021_132410_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/02/IMG_06022021_132410_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Rompe el récord mundial! Perrita da a luz a 21 hermosos cachorros&#8230; ¡Impresionante!</p></a></li><li><a href="https://noreste.net/viral/enternecedor-perritos-discapacitados-recuperan-movilidad-al-recibir-sillas-de-ruedas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/IMG_06022021_122131_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/IMG_06022021_122131_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/IMG_06022021_122131_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/02/IMG_06022021_122131_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>¡Enternecedor! Perritos discapacitados recuperan movilidad al recibir sillas de ruedas</p></a></li><li><a href="https://noreste.net/viral/que-miedooo-moto-es-captada-moviendose-sola/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/IMG_06022021_115857_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/IMG_06022021_115857_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/IMG_06022021_115857_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/02/IMG_06022021_115857_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>¡Qué miedooo!&#8230; Moto es captada moviéndose SOLA</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498810 mvp-mega-dropdown"><a href="https://noreste.net/category/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/cultura/mexico-y-canada-unidos-por-el-arte-indigena-contemporaneo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/f101c82e-23d6-445c-99f9-4e58e083c0a8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/f101c82e-23d6-445c-99f9-4e58e083c0a8-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/f101c82e-23d6-445c-99f9-4e58e083c0a8-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/02/f101c82e-23d6-445c-99f9-4e58e083c0a8-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>México y Canadá unidos por el arte indígena contemporáneo</p></a></li><li><a href="https://noreste.net/cultura/que-celebramos-en-mexico-el-5-de-febrero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/V2PX2326TJEN3DOZ4IHN3U37BY-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/V2PX2326TJEN3DOZ4IHN3U37BY-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/V2PX2326TJEN3DOZ4IHN3U37BY-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/02/V2PX2326TJEN3DOZ4IHN3U37BY-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Qué celebramos en México el 5 de febrero?</p></a></li><li><a href="https://noreste.net/cultura/cuadro-de-botticelli-alcanza-los-92-millones-de-dolares-en-subasta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/554706188_171506713_1706x960-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/554706188_171506713_1706x960-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/554706188_171506713_1706x960-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/554706188_171506713_1706x960-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cuadro de Botticelli alcanza los 92 millones de dólares en subasta</p></a></li><li><a href="https://noreste.net/cultura/confirma-uv-que-filu-2021-sera-virtual-debido-a-la-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/31-5977631-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/31-5977631-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/31-5977631-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Confirma UV que FILU 2021 será virtual debido a la pandemia</p></a></li><li><a href="https://noreste.net/cultura/conoce-el-manual-que-elimino-a-la-mortal-peste-negra-y-que-podria-ayudarnos-con-la-pandemia-de-hoy-en-dia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/5e31a870577f2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/5e31a870577f2-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/01/5e31a870577f2-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/01/5e31a870577f2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conoce el manual que eliminó a la mortal Peste Negra y que podría ayudarnos con la pandemia de hoy en día</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="parts-post-single">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://noreste.net/mundo/ahora-en-un-sitio-del-patrimonio-mundial-de-la-unesco-aparece-nuevo-monolito/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/mundo/"><span class="mvp-post-cat left">Mundo</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Ahora en un sitio del Patrimonio Mundial de la UNESCO, aparece nuevo monolito</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/16ec298ac0679b4f53070f75f6094225?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/16ec298ac0679b4f53070f75f6094225?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">Hace 33 mins</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-02-09">09/02/2021</time></span>
										<meta itemprop="dateModified" content="2021-02-09 9:05 am"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/ramons/" title="Entradas de Ramón Segura" rel="author">Ramón Segura</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1201" height="740" src="https://noreste.net/wp-content/uploads/2021/02/monolito_turquia.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/monolito_turquia.jpg 1201w, https://noreste.net/wp-content/uploads/2021/02/monolito_turquia-300x185.jpg 300w, https://noreste.net/wp-content/uploads/2021/02/monolito_turquia-1024x631.jpg 1024w, https://noreste.net/wp-content/uploads/2021/02/monolito_turquia-768x473.jpg 768w" sizes="(max-width: 1201px) 100vw, 1201px" />																								<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/02/monolito_turquia-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/mundo/ahora-en-un-sitio-del-patrimonio-mundial-de-la-unesco-aparece-nuevo-monolito/&amp;t=Ahora en un sitio del Patrimonio Mundial de la UNESCO, aparece nuevo monolito', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Ahora en un sitio del Patrimonio Mundial de la UNESCO, aparece nuevo monolito -&amp;url=https://noreste.net/mundo/ahora-en-un-sitio-del-patrimonio-mundial-de-la-unesco-aparece-nuevo-monolito/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/mundo/ahora-en-un-sitio-del-patrimonio-mundial-de-la-unesco-aparece-nuevo-monolito/&amp;media=https://noreste.net/wp-content/uploads/2021/02/monolito_turquia-1000x600.jpg&amp;description=Ahora en un sitio del Patrimonio Mundial de la UNESCO, aparece nuevo monolito', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Ahora en un sitio del Patrimonio Mundial de la UNESCO, aparece nuevo monolito&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/mundo/ahora-en-un-sitio-del-patrimonio-mundial-de-la-unesco-aparece-nuevo-monolito/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://noreste.net/mundo/ahora-en-un-sitio-del-patrimonio-mundial-de-la-unesco-aparece-nuevo-monolito/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/mundo/ahora-en-un-sitio-del-patrimonio-mundial-de-la-unesco-aparece-nuevo-monolito/&amp;t=Ahora en un sitio del Patrimonio Mundial de la UNESCO, aparece nuevo monolito', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Ahora en un sitio del Patrimonio Mundial de la UNESCO, aparece nuevo monolito -&amp;url=https://noreste.net/mundo/ahora-en-un-sitio-del-patrimonio-mundial-de-la-unesco-aparece-nuevo-monolito/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/mundo/ahora-en-un-sitio-del-patrimonio-mundial-de-la-unesco-aparece-nuevo-monolito/&amp;media=https://noreste.net/wp-content/uploads/2021/02/monolito_turquia-1000x600.jpg&amp;description=Ahora en un sitio del Patrimonio Mundial de la UNESCO, aparece nuevo monolito', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Ahora en un sitio del Patrimonio Mundial de la UNESCO, aparece nuevo monolito https://noreste.net/mundo/ahora-en-un-sitio-del-patrimonio-mundial-de-la-unesco-aparece-nuevo-monolito/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Ahora en un sitio del Patrimonio Mundial de la UNESCO, aparece nuevo monolito&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/mundo/ahora-en-un-sitio-del-patrimonio-mundial-de-la-unesco-aparece-nuevo-monolito/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://noreste.net/mundo/ahora-en-un-sitio-del-patrimonio-mundial-de-la-unesco-aparece-nuevo-monolito/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_543373" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Turquía.- </strong>Un monolito de tres metros de altura que fue encontrado cerca de Gobeklitepe, un antiguo templo en Turquía y un sitio del Patrimonio Mundial de la UNESCO.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="863" height="486" src="https://noreste.net/wp-content/uploads/2021/02/thumbs_b_c_e63b137783e1c4d275039692ef43bb1d.jpg" alt="" class="wp-image-543380" srcset="https://noreste.net/wp-content/uploads/2021/02/thumbs_b_c_e63b137783e1c4d275039692ef43bb1d.jpg 863w, https://noreste.net/wp-content/uploads/2021/02/thumbs_b_c_e63b137783e1c4d275039692ef43bb1d-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2021/02/thumbs_b_c_e63b137783e1c4d275039692ef43bb1d-768x433.jpg 768w" sizes="(max-width: 863px) 100vw, 863px" /><figcaption>Foto: Web</figcaption></figure>



<p>Este objeto se suma a los que han sido hallados en diversos puntos del mundo y también se ha convertido en una atracción local.</p>



<p>Tiene una frase escrita en el antiguo alfabeto turco que significa: «Mira al cielo si quieres ver la Luna».</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Un &#39;monolito&#39; de tres metros de altura que fue encontrado cerca de Gobeklitepe, un antiguo templo en Turquía y un sitio del Patrimonio Mundial de la UNESCO, se ha convertido en una atracción local.<br><br>Vía: <a href="https://twitter.com/Reuters?ref_src=twsrc%5Etfw">@Reuters</a><a href="https://t.co/XpDu0l5fYv">pic.twitter.com/XpDu0l5fYv</a></p>&mdash; Webcams de México (@webcamsdemexico) <a href="https://twitter.com/webcamsdemexico/status/1359124896098492416?ref_src=twsrc%5Etfw">February 9, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Con información de xeu </p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_543373&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/mundo\/ahora-en-un-sitio-del-patrimonio-mundial-de-la-unesco-aparece-nuevo-monolito\/&quot;,&quot;postId&quot;:543373,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://noreste.net/tag/monolito/" rel="tag">Monolito</a><a href="https://noreste.net/tag/prioridad4/" rel="tag">Prioridad4</a><a href="https://noreste.net/tag/turquia/" rel="tag">turquía</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://noreste.net/mundo/matan-a-youtuber-mientras-realizaba-broma-de-asalto-para-su-canal/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Matan a Youtuber mientras realizaba broma de asalto para su canal</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://noreste.net/wp-content/uploads/2020/10/LOGO-NORESTE.png"/>
																	<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/LOGO-NORESTE.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Noreste">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												
<script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '5f4df22241344b6d145e6e4e',
      AdUnitType: '2',
      PublisherID: '008799414099185',
      PlacementID: 'pltp5ez8V1ak4vJZxrZ',
      DivID: '',
      IAB_Category: 'IAB12',
      Keywords: '',
      Language: 'es-es',
      BG_Color: '',
      Text_Color: '',
      Font: '',
      FontSize: '',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/52366/tag"></script>

<!-- Agency Orquidea - 1 x 1 -->
<script src='//tags.orquideassp.com/tag/4339'></script>
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- publicidad-13-2020-2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8292041177104185"
     data-ad-slot="2230547131"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://noreste.net/espectaculos/reaparece-victoria-ruffo-llena-de-canas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/9580-victoriaruffocitaaciegas043-e1577546878309-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/9580-victoriaruffocitaaciegas043-e1577546878309-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/9580-victoriaruffocitaaciegas043-e1577546878309-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/02/9580-victoriaruffocitaaciegas043-e1577546878309-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/02/9580-victoriaruffocitaaciegas043-e1577546878309-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/9580-victoriaruffocitaaciegas043-e1577546878309-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/02/9580-victoriaruffocitaaciegas043-e1577546878309-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Reaparece Victoria Ruffo llena de canas</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/espectaculos/fey-presume-espectacular-figura-en-sexy-microbikini/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/fey.jpg_1902800913-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/fey.jpg_1902800913-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/fey.jpg_1902800913-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/02/fey.jpg_1902800913-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/02/fey.jpg_1902800913-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/fey.jpg_1902800913-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/02/fey.jpg_1902800913-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Fey presume espectacular figura en sexy microbikini</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/nacional/dolar-en-mexico-9-febrero-2021/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/peso-mexicano-vs-dolar-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/peso-mexicano-vs-dolar-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/peso-mexicano-vs-dolar-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/peso-mexicano-vs-dolar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/01/peso-mexicano-vs-dolar-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/peso-mexicano-vs-dolar-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/01/peso-mexicano-vs-dolar-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Dólar en México &#8211; 9 febrero 2021</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/mundo/mueren-electrocutados-28-obreros-de-un-taller-textil-clandestino-en-tanger/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/5803470_0-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/5803470_0-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/02/5803470_0-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/02/5803470_0-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/02/5803470_0-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/5803470_0-1-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/02/5803470_0-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Mueren electrocutados 28 obreros de un taller textil clandestino en Tánger</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/espectaculos/de-nuevo-video-cantante-senala-a-vicente-fernandez-de-un-presunto-abuso/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/vicente-fernandez-y-sus-polemicas_0_0_1200_747-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/vicente-fernandez-y-sus-polemicas_0_0_1200_747-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/vicente-fernandez-y-sus-polemicas_0_0_1200_747-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/02/vicente-fernandez-y-sus-polemicas_0_0_1200_747-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/vicente-fernandez-y-sus-polemicas_0_0_1200_747-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/02/vicente-fernandez-y-sus-polemicas_0_0_1200_747-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>¡De nuevo! #Video Cantante señala a Vicente Fernández de un presunto abuso</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/especial/grupo-hawaiano-hace-la-limpieza-de-plastico-oceanica-mas-grande-de-la-historia/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/02/boat-clean-up-fishing-net-plastics-Ocean-Voyages-Institute-768x546-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/boat-clean-up-fishing-net-plastics-Ocean-Voyages-Institute-768x546-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/02/boat-clean-up-fishing-net-plastics-Ocean-Voyages-Institute-768x546-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/02/boat-clean-up-fishing-net-plastics-Ocean-Voyages-Institute-768x546-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/boat-clean-up-fishing-net-plastics-Ocean-Voyages-Institute-768x546-1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/02/boat-clean-up-fishing-net-plastics-Ocean-Voyages-Institute-768x546-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Grupo hawaiano hace la limpieza de plástico oceánica más grande de la historia</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Click para comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-543373 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Deja un comentario</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mundo/ahora-en-un-sitio-del-patrimonio-mundial-de-la-unesco-aparece-nuevo-monolito/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://noreste.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='543373' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/mundo/"><span class="mvp-post-cat left">Mundo</span></a></h3>
												<h1 class="mvp-post-title left">Matan a Youtuber mientras realizaba broma de asalto para su canal</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/16ec298ac0679b4f53070f75f6094225?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/16ec298ac0679b4f53070f75f6094225?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 2 horas</span> <p>en</p> <span class="mvp-post-date">09/02/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/ramons/" title="Entradas de Ramón Segura" rel="author">Ramón Segura</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="990" height="557" src="https://noreste.net/wp-content/uploads/2021/02/16128624114009.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/16128624114009.jpg 990w, https://noreste.net/wp-content/uploads/2021/02/16128624114009-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2021/02/16128624114009-768x432.jpg 768w" sizes="(max-width: 990px) 100vw, 990px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_543326" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Estados Unidos.- </strong>La policía de Tennessee investiga la muerte de un hombre que presuntamente fue asesinado a tiros el viernes pasado después de intentar hacer una broma para un video de YouTube. </p>



<p>El YouTuber, identificado como Timothy Wilks de 20 años, murió después de que un hombre le disparara mientras grababa un video en el que simulaba un asalto.</p>



<p>Según el Departamento de Policía de Nashville, los oficiales respondieron al llamado de emergencia en el estacionamiento de un parque de trampolines.</p>



<p>Al llegar, localizaron a Starnes Jr., de 23 años, quien admitió haberle disparado a Timothy Wilks, de 20 años, porque pensaba que se trataba de un asalto real.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="650" src="https://noreste.net/wp-content/uploads/2021/02/NINTCHDBPICT000635095482-1024x650.jpg" alt="" class="wp-image-543332" srcset="https://noreste.net/wp-content/uploads/2021/02/NINTCHDBPICT000635095482-1024x650.jpg 1024w, https://noreste.net/wp-content/uploads/2021/02/NINTCHDBPICT000635095482-300x190.jpg 300w, https://noreste.net/wp-content/uploads/2021/02/NINTCHDBPICT000635095482-768x487.jpg 768w, https://noreste.net/wp-content/uploads/2021/02/NINTCHDBPICT000635095482-1536x975.jpg 1536w, https://noreste.net/wp-content/uploads/2021/02/NINTCHDBPICT000635095482.jpg 1981w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Web</figcaption></figure>



<p>Los testigos dijeron a los detectives que Wilks y un amigo realizaban un robo de “broma” cuando se acercaron portando cuchillos de carnicero a un grupo de personas.</p>



<p>Starnes aseguró que desconocía que se trataba de una broma y le disparó a Wilks para defenderse.</p>



<p>Las autoridades confirmaron que la investigación continuará.</p>



<p>Con información de NBC Nashville</p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/youtube?src=hash&amp;ref_src=twsrc%5Etfw">#youtube</a><br>El joven Timothy Wilks, de 20 años, murió cuando simulaba un robo para su canal de Youtube. La persona que le disparó no sabía que se trataba de una broma.<a href="https://twitter.com/traficoni?ref_src=twsrc%5Etfw">@traficoni</a> <a href="https://t.co/GEmaeMKVDK">https://t.co/GEmaeMKVDK</a></p>&mdash; Red Colectiva (@redcolectiva_ni) <a href="https://twitter.com/redcolectiva_ni/status/1358828402741018624?ref_src=twsrc%5Etfw">February 8, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_543326&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/mundo\/matan-a-youtuber-mientras-realizaba-broma-de-asalto-para-su-canal\/&quot;,&quot;postId&quot;:543326,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/mundo/matan-a-youtuber-mientras-realizaba-broma-de-asalto-para-su-canal/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/mundo/"><span class="mvp-post-cat left">Mundo</span></a></h3>
												<h1 class="mvp-post-title left">Improbable que el covid-19 naciera  en un laboratorio: OMS</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9bbcea7f32a350dd95d645751445f15b?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9bbcea7f32a350dd95d645751445f15b?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 2 horas</span> <p>en</p> <span class="mvp-post-date">09/02/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/nancy/" title="Entradas de Nancy Ramírez" rel="author">Nancy Ramírez</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1800" height="1200" src="https://noreste.net/wp-content/uploads/2021/02/000747510W.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/000747510W.jpg 1800w, https://noreste.net/wp-content/uploads/2021/02/000747510W-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2021/02/000747510W-1024x683.jpg 1024w, https://noreste.net/wp-content/uploads/2021/02/000747510W-768x512.jpg 768w, https://noreste.net/wp-content/uploads/2021/02/000747510W-1536x1024.jpg 1536w" sizes="(max-width: 1800px) 100vw, 1800px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_543312" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>El jefe de la misión de la Organización Mundial de la Salud (OMS) que investigó el coronavirus en Wuhan, Peter Ben Embarek, consideró hoy “extremadamente improbable” que este pudiera surgir de un incidente relacionado con un laboratorio.</p>



<p>Es extremadamente improbable para explicar la introducción del virus en el ser humano”, aseguró el experto en zoonosis danés, por lo que estimó que esta hipótesis “no debe implicar estudios futuros sobre el origen del virus”..</p>



<figure class="wp-block-image alignwide size-large"><img loading="lazy" width="225" height="225" src="https://noreste.net/wp-content/uploads/2021/02/images-66.jpeg" alt="" class="wp-image-543320" srcset="https://noreste.net/wp-content/uploads/2021/02/images-66.jpeg 225w, https://noreste.net/wp-content/uploads/2021/02/images-66-150x150.jpeg 150w, https://noreste.net/wp-content/uploads/2021/02/images-66-80x80.jpeg 80w" sizes="(max-width: 225px) 100vw, 225px" /><figcaption>Foto: Revista Clarín.</figcaption></figure>



<p>En una rueda de prensa en Wuhan sobre los resultados de la misión, Ben Embarek reconoció que los “accidentes pueden ocurrir”, pero destacó que no había “ninguna publicación científica ni ningún informe en ningún laboratorio del mundo que hablase sobre este virus o alguno similar a él”.</p>



<p>Asimismo, dijo que han debatido con el personal de “muchos laboratorios en la región” la hipótesis de un posible escape y que comprobaron sus “estrictos protocolos de seguridad”.</p>



<p>También desestimó la posibilidad de que algo así pudiese haber ocurrido en el laboratorio P4 de máxima seguridad biológica del Instituto de Virología de Wuhan, que la misión visitó durante su estancia en la ciudad.</p>



<p>Vimos cómo era y es muy improbable que se escapara de ahí. Es extremadamente raro que ocurra eso”, afirmó.</p>



<p>El científico danés dijo que tienen que adoptar una “aproximación racional respecto a esa hipótesis” y tratar de alejarse de “visiones personales o sentimientos subjetivos” para que “todo el mundo pueda analizarlo”.</p>



<p>Ben Embarek aseguró que, tras sus dos semanas de investigación sobre los orígenes del virus en Wuhan, todo continúa señalando a que el SARS-CoV-2 procede de los murciélagos.Todo el trabajo que se ha hecho para identificar su origen continúa señalando a una reserva de este virus o de un virus similar en poblaciones de murciélagos”, afirmó.</p>



<figure class="wp-block-image alignwide size-large"><img loading="lazy" width="383" height="216" src="https://noreste.net/wp-content/uploads/2021/02/thumbs_m_c_5546407430ab636bb383255d45ae4518.jpg" alt="" class="wp-image-543318" srcset="https://noreste.net/wp-content/uploads/2021/02/thumbs_m_c_5546407430ab636bb383255d45ae4518.jpg 383w, https://noreste.net/wp-content/uploads/2021/02/thumbs_m_c_5546407430ab636bb383255d45ae4518-300x169.jpg 300w" sizes="(max-width: 383px) 100vw, 383px" /><figcaption>Foto: Revista AA.</figcaption></figure>



<p>También indicó que no hay “grandes evidencias” de la transmisión del virus antes de diciembre de 2019 en Wuhan y destacó dos hipótesis como las más probables para su transmisión al ser humano: a través de un huésped animal intermedio o por medio de algún alimento congelado de la cadena de frío.</p>



<p><strong>Con información de la revista López Dóriga.</strong></p>



<p>También te puede interesar:  <a href="https://noreste.net/nacional/encuentran-cuerpo-de-nino-descuartizado-en-xochitepec-morelos/" data-type="post" data-id="543227">Encuentran cuerpo de niño descuartizado en Xochitepec, Morelos</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_543312&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/mundo\/improbable-que-el-covid-19-naciera-en-un-laboratorio-oms\/&quot;,&quot;postId&quot;:543312,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/mundo/improbable-que-el-covid-19-naciera-en-un-laboratorio-oms/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/mundo/"><span class="mvp-post-cat left">Mundo</span></a></h3>
												<h1 class="mvp-post-title left">Mueren electrocutados 28 obreros de un taller textil clandestino en Tánger</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/8b1fd6180a150e433db53866fdfa652e?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8b1fd6180a150e433db53866fdfa652e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 10 horas</span> <p>en</p> <span class="mvp-post-date">08/02/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/yair/" title="Entradas de Yair Molina" rel="author">Yair Molina</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="675" src="https://noreste.net/wp-content/uploads/2021/02/5803470_0-1.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/5803470_0-1.jpeg 1200w, https://noreste.net/wp-content/uploads/2021/02/5803470_0-1-300x169.jpeg 300w, https://noreste.net/wp-content/uploads/2021/02/5803470_0-1-1024x576.jpeg 1024w, https://noreste.net/wp-content/uploads/2021/02/5803470_0-1-768x432.jpeg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_543260" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Marruecos.- <strong>28 obreros han fallecido en Tánger (Marruecos) tras producirse un cortocircuito eléctrico</strong> causado, según las autoridades locales, por la filtración de agua de la lluvia, <strong>en una fábrica textil clandestina situada en el sótano de un edificio residencial.</strong></p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="576" src="https://noreste.net/wp-content/uploads/2021/02/1612792082_898434_1612792914_noticia_normal-1024x576.jpg" alt="" class="wp-image-543262" srcset="https://noreste.net/wp-content/uploads/2021/02/1612792082_898434_1612792914_noticia_normal-1024x576.jpg 1024w, https://noreste.net/wp-content/uploads/2021/02/1612792082_898434_1612792914_noticia_normal-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2021/02/1612792082_898434_1612792914_noticia_normal-768x432.jpg 768w, https://noreste.net/wp-content/uploads/2021/02/1612792082_898434_1612792914_noticia_normal.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>En la fábrica, que estaba situada en el barrio de Branes II,&nbsp;<strong>trabajaban</strong>, según el portal web&nbsp;<a href="https://fr.le360.ma/societe/urgent-tanger-le-bilan-des-deces-dans-un-atelier-clandestin-de-confection-setablit-a-26-morts-233087" target="_blank" rel="noreferrer noopener"><em>le360.ma</em></a>,&nbsp;<strong>más de 40 personas de forma ilegal.</strong>&nbsp;<strong>Las autoridades culpan a las abundantes lluvias como las causantes del fallo eléctrico</strong>&nbsp;que ha provocado la muerte de los obreros, aunque han comunicado la apertura de una investigación para esclarecer los hechos.</p>



<h3>No se descartan más víctimas</h3>



<p><strong>Por el momento se han notificado 28 fallecidos y 10 heridos, que han sido trasladadas al Hospital Regional de Tánger.</strong>&nbsp;Sin embargo,&nbsp;<strong>podría haber más víctimas</strong>, pues no se descarta que queden algunos obreros atrapados en el inmueble.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="576" src="https://noreste.net/wp-content/uploads/2021/02/5803470_0-1024x576.jpeg" alt="" class="wp-image-543263" srcset="https://noreste.net/wp-content/uploads/2021/02/5803470_0-1024x576.jpeg 1024w, https://noreste.net/wp-content/uploads/2021/02/5803470_0-300x169.jpeg 300w, https://noreste.net/wp-content/uploads/2021/02/5803470_0-768x432.jpeg 768w, https://noreste.net/wp-content/uploads/2021/02/5803470_0.jpeg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>La fábrica donde han muerto los obreros se encontraba&nbsp;<strong>en la carretera entre el sur de Tánger y Rabat. Las lluvias caídas en la zona, que han alcanzado los 16 mm durante la mañana</strong>, han ido penetrando en el edificio hasta que han provocado el corte eléctrico que ha supuesto el fatal desenlace.</p>



<p>La lluvia ha afectado a toda la ciudad hasta el punto de que <strong>se han inundado las calles y se han colapsado las comunicaciones de la ciudad.</strong></p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="in" dir="ltr">Tanger zahya 🌧️🌧️ <a href="https://t.co/NzRo5USQQl">pic.twitter.com/NzRo5USQQl</a></p>&mdash; Marouan Lamrani (@marouanlk1319) <a href="https://twitter.com/marouanlk1319/status/1358718338801799168?ref_src=twsrc%5Etfw">February 8, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_543260&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/mundo\/mueren-electrocutados-28-obreros-de-un-taller-textil-clandestino-en-tanger\/&quot;,&quot;postId&quot;:543260,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/mundo/mueren-electrocutados-28-obreros-de-un-taller-textil-clandestino-en-tanger/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/mundo/"><span class="mvp-post-cat left">Mundo</span></a></h3>
												<h1 class="mvp-post-title left">¡Santo Dios! Pastor evangélico fue degollado en un encuentro sexual</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/8b1fd6180a150e433db53866fdfa652e?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8b1fd6180a150e433db53866fdfa652e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 11 horas</span> <p>en</p> <span class="mvp-post-date">08/02/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/yair/" title="Entradas de Yair Molina" rel="author">Yair Molina</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1012" height="674" src="https://noreste.net/wp-content/uploads/2021/02/encuentro-sexual-pastor-evangelico-fue-degollado-un-encuentro-sexual.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/encuentro-sexual-pastor-evangelico-fue-degollado-un-encuentro-sexual.jpg 1012w, https://noreste.net/wp-content/uploads/2021/02/encuentro-sexual-pastor-evangelico-fue-degollado-un-encuentro-sexual-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2021/02/encuentro-sexual-pastor-evangelico-fue-degollado-un-encuentro-sexual-768x511.jpg 768w" sizes="(max-width: 1012px) 100vw, 1012px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_543287" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Argentina.- <strong>Un pastor evangélico fue degollado luego de haber asistido a un encuentro sexual. Su cadáver fue encontrado por la policía en una vivienda junto al templo</strong>. Los investigadores especulan que el pastor fue asesinado por una persona que se contactó en las redes sociales y con la cual habían quedado en encontrarse para llevar a cabo el encuentro sexual.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="917" height="467" src="https://noreste.net/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-08-a-las-22.43.05.png" alt="" class="wp-image-543288" srcset="https://noreste.net/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-08-a-las-22.43.05.png 917w, https://noreste.net/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-08-a-las-22.43.05-300x153.png 300w, https://noreste.net/wp-content/uploads/2021/02/Captura-de-pantalla-2021-02-08-a-las-22.43.05-768x391.png 768w" sizes="(max-width: 917px) 100vw, 917px" /></figure>



<p><strong>La víctima fue identificada como Fabián Eduardo Krischer y tenía 45 años. El pastor evangélico pactó con su victimario un encuentro sexual.</strong> Los efectivos policiales encontraron junto al cadáver un juguete sexual.</p>



<p><strong>El cuerpo sin vida fue encontrado en la vivienda, en una cama y atado con soga. La misma le sujetaba la mano derecha y la pierna derecha.</strong>&nbsp;También a su alrededor habían velas junto con un cinturón erótico que fue utilizado como juguete sexual.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1012" height="674" src="https://noreste.net/wp-content/uploads/2021/02/encuentro-sexual-pastor-evangelico-fue-degollado-un-encuentro-sexual.jpg" alt="" class="wp-image-543289" srcset="https://noreste.net/wp-content/uploads/2021/02/encuentro-sexual-pastor-evangelico-fue-degollado-un-encuentro-sexual.jpg 1012w, https://noreste.net/wp-content/uploads/2021/02/encuentro-sexual-pastor-evangelico-fue-degollado-un-encuentro-sexual-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2021/02/encuentro-sexual-pastor-evangelico-fue-degollado-un-encuentro-sexual-768x511.jpg 768w" sizes="(max-width: 1012px) 100vw, 1012px" /></figure>



<p><strong>La Policía Científica determinó que el cuerpo de la víctima presentaba un profundo corte en la región del cuello, pero además tenía cortes en su rostro, tórax y espalda.</strong> La policía descartó que el crimen tenga fines de robo.</p>



<p></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_543287&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/mundo\/santo-dios-pastor-evangelico-fue-degollado-en-un-encuentro-sexual\/&quot;,&quot;postId&quot;:543287,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/mundo/santo-dios-pastor-evangelico-fue-degollado-en-un-encuentro-sexual/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/mundo/"><span class="mvp-post-cat left">Mundo</span></a></h3>
												<h1 class="mvp-post-title left">Medicamento contra el coronavirus desarrollado en Israel es 95% efectivo</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9bbcea7f32a350dd95d645751445f15b?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9bbcea7f32a350dd95d645751445f15b?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 19 horas</span> <p>en</p> <span class="mvp-post-date">08/02/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/nancy/" title="Entradas de Nancy Ramírez" rel="author">Nancy Ramírez</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1920" height="1079" src="https://noreste.net/wp-content/uploads/2021/02/Foto-Revista-Infobae..jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/Foto-Revista-Infobae..jpg 1920w, https://noreste.net/wp-content/uploads/2021/02/Foto-Revista-Infobae.-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2021/02/Foto-Revista-Infobae.-1024x575.jpg 1024w, https://noreste.net/wp-content/uploads/2021/02/Foto-Revista-Infobae.-768x432.jpg 768w, https://noreste.net/wp-content/uploads/2021/02/Foto-Revista-Infobae.-1536x863.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_543074" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p id="m105-104-106">Israel.- El Centro Médico Israelí Ichilov de Tel Aviv,  dijo que el medicamento en desarrollo es  <strong>95%</strong> seguro en pacientes covid de moderados a <strong>graves</strong>.</p>



<p id="m110-109-111">De acuerdo con los científicos, el medicamento <strong>EXO-CD24</strong> desarrollado por el profesor Nadir Arber, permitió que 30 pacientes con casos <strong>graves</strong> de<strong> Covid-19 </strong>se recuperaran de la enfermedad entre el tercer y quinto día posterior al inicio del tratamiento. </p>



<h2 id="m152-151-153">Medicamento EXO-CD24 se aplica por medio de inhalaciones</h2>



<figure class="wp-block-image alignwide size-large"><img loading="lazy" width="1024" height="576" src="https://noreste.net/wp-content/uploads/2021/02/Foto-Revista-Israel-21.-1024x576.jpg" alt="" class="wp-image-543077" srcset="https://noreste.net/wp-content/uploads/2021/02/Foto-Revista-Israel-21.-1024x576.jpg 1024w, https://noreste.net/wp-content/uploads/2021/02/Foto-Revista-Israel-21.-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2021/02/Foto-Revista-Israel-21.-768x432.jpg 768w, https://noreste.net/wp-content/uploads/2021/02/Foto-Revista-Israel-21..jpg 1168w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Revista Israel 21.</figcaption></figure>



<p id="m157-156-158">El&nbsp;<strong>medicamento israelí EXO-CD24</strong>&nbsp;fue diseñado para atacar a las citocinas y crear una&nbsp;respuesta inmune&nbsp;contra el coronavirus con ayuda de exosomas.</p>



<p id="m162-161-163">Nadir Arber detalló que, gracias a que el <strong>medicamento</strong> se aplica por medio de inhalaciones directas, los exosomas transportan las proteínas CD24 hasta a los pulmones para regular el sistema inmunológico y sin afectar más órganos en el camino.</p>



<figure class="wp-block-pullquote"><blockquote><p>“La preparación se inhala una vez al día durante unos minutos, durante cinco días y una vez ingresada al organismo se dirige directamente al corazón de la tormenta de citoquinas, por lo que […] el EXO-CD24 se administra localmente, funciona de manera amplia y sin efectos secundarios.”</p><cite>Nadir Arber.</cite></blockquote></figure>



<p id="m182-181-183">Aunque el&nbsp;<strong>medicamento</strong>&nbsp;aún se encuentra en&nbsp;fase de prueba, los científicos consideran que es una potencial arma para combatir a la&nbsp;<strong>Covid-19</strong>.&nbsp;</p>



<p id="m187-186-188">El profesor Nadir Arber aclaró que, si bien el <strong>medicamento</strong> <strong>EXO-CD24 contra la Covid-19</strong> no reduce la presencia del virus en el cuerpo, sí ayuda a «reducir el impacto que tiene el coronavirus en los pulmones» durante la segunda fase de una infección por coronavirus. </p>



<blockquote class="wp-block-quote"><p>“Nosotros lo que hacemos es básicamente regular el sistema inmune por medio del conocimiento de los exosomas que lo que hacen es comunicar las células, los aislamos y las personas se pueden curar.»<br></p><cite>Nadir Arber.</cite></blockquote>



<p></p>



<p><strong>Con información de la revista SDP.</strong></p>



<p>También te puede interesar: <a href="https://noreste.net/nacional/funcionario-del-sat-es-despedido-por-realizar-lavado-de-dinero-al-cartel-de-sinaloa/" data-type="post" data-id="541380">Funcionario del SAT es despedido por realizar lavado de dinero al Cártel de Sinaloa</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_543074&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/mundo\/medicamento-contra-el-coronavirus-desarrollado-en-israel-es-95-efectivo\/&quot;,&quot;postId&quot;:543074,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/mundo/medicamento-contra-el-coronavirus-desarrollado-en-israel-es-95-efectivo/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/mundo/"><span class="mvp-post-cat left">Mundo</span></a></h3>
												<h1 class="mvp-post-title left">Mujer salta de segundo piso para evitar abuso sexual</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9bbcea7f32a350dd95d645751445f15b?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9bbcea7f32a350dd95d645751445f15b?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 21 horas</span> <p>en</p> <span class="mvp-post-date">08/02/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/nancy/" title="Entradas de Nancy Ramírez" rel="author">Nancy Ramírez</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="826" height="532" src="https://noreste.net/wp-content/uploads/2021/02/Captura-de-Pantalla-2021-02-08-a-las-12.55.08.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/Captura-de-Pantalla-2021-02-08-a-las-12.55.08.jpg 826w, https://noreste.net/wp-content/uploads/2021/02/Captura-de-Pantalla-2021-02-08-a-las-12.55.08-300x193.jpg 300w, https://noreste.net/wp-content/uploads/2021/02/Captura-de-Pantalla-2021-02-08-a-las-12.55.08-768x495.jpg 768w" sizes="(max-width: 826px) 100vw, 826px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_543038" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Brasil.- El día 29 de enero,  un sujeto entró a un edificio de locales comerciales con un cuchillo y comenzó a amenazar a una mujer, en la ciudad de <strong>Goiania</strong>, en Brasil.</p>



<p>De acuerdo con medios locales, el sujeto robó sus pertenencias a un hombre que se encontraba en el lugar y, posteriormente, amenazó a la mujer&nbsp;<strong>con matarla</strong>&nbsp;si no accedía a tener relaciones sexuales con él.</p>



<p>La mujer trató de escapar del&nbsp;<strong>delincuente</strong>&nbsp;y subió al segundo piso del edificio y, en las escaleras de la plaza comercial, ella aprovechó un descuido para lanzarse hacia la calle.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="792" height="538" src="https://noreste.net/wp-content/uploads/2021/02/Captura-de-Pantalla-2021-02-08-a-las-12.54.33.jpg" alt="" class="wp-image-543048" srcset="https://noreste.net/wp-content/uploads/2021/02/Captura-de-Pantalla-2021-02-08-a-las-12.54.33.jpg 792w, https://noreste.net/wp-content/uploads/2021/02/Captura-de-Pantalla-2021-02-08-a-las-12.54.33-300x204.jpg 300w, https://noreste.net/wp-content/uploads/2021/02/Captura-de-Pantalla-2021-02-08-a-las-12.54.33-768x522.jpg 768w" sizes="(max-width: 792px) 100vw, 792px" /><figcaption>Foto: Captura de pantalla.</figcaption></figure>



<p>Medios locales detallaron que, tras el&nbsp;<strong>incidente</strong>, la mujer sufrió fractura de cadera y debido a las lesiones, fue necesario realizarle una operación de emergencia.</p>



<p>El&nbsp;<strong>equipo médico</strong>&nbsp;que atiende a la víctima asegura que todavía no puede mover las piernas y deberán esperar para saber si volverá a caminar.</p>



<p><strong>Lacerda Lima</strong>&nbsp;indicó que no se arrepiente de haber saltado.</p>



<p>Consideró que el salto era la única alternativa que tenía en ese momento y que, de ser necesario,&nbsp;<strong>lo volvería a hacer</strong>.</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Mulher pula do 1º andar de prédio para fugir de estupro em Goiânia" width="740" height="416" src="https://www.youtube.com/embed/6Em6bGTaWJc?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p><strong>Con información de Metropoles Brasil.</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_543038&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/mundo\/mujer-salta-de-segundo-piso-para-evitar-abuso-sexual\/&quot;,&quot;postId&quot;:543038,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/mundo/mujer-salta-de-segundo-piso-para-evitar-abuso-sexual/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/mundo/"><span class="mvp-post-cat left">Mundo</span></a></h3>
												<h1 class="mvp-post-title left">Gobierno británico pide confiar en la vacuna de AstraZeneca</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/ec7e20726b1bc61230dc362c8f24358a?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ec7e20726b1bc61230dc362c8f24358a?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 22 horas</span> <p>en</p> <span class="mvp-post-date">08/02/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/monica/" title="Entradas de Monica Escobar" rel="author">Monica Escobar</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1300" height="731" src="https://noreste.net/wp-content/uploads/2020/12/reino-unido-coronavirus-covid19.jpg" class="attachment- size- wp-post-image" alt="Rusia y Reino Unido los primeros en usar vacuna contra Covid" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/reino-unido-coronavirus-covid19.jpg 1300w, https://noreste.net/wp-content/uploads/2020/12/reino-unido-coronavirus-covid19-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2020/12/reino-unido-coronavirus-covid19-1024x576.jpg 1024w, https://noreste.net/wp-content/uploads/2020/12/reino-unido-coronavirus-covid19-768x432.jpg 768w" sizes="(max-width: 1300px) 100vw, 1300px" />														</div><!--mvp-post-feat-img-->
																													<span class="mvp-feat-caption">Foto: EFE</span>
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_542971" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>El gobierno británico pidió a la población que confíe en el programa de inmunización puesto en marcha en el Reino Unido.</p>



<p>De acuerdo a una investigación, adelantada el fin de semana por los medios y que ha estado a cargo de expertos de la Universidad de Oxford y la sudafricana de Witwatersrand, mostró que el preparado reduce “significativamente” su efectividad ante esa mutación.</p>



<p>Nadhim Zahawi, ministro británico de las Vacunas, señaló este lunes en un artículo en el periódico The Daily Telegraph que las vacunas que se están utilizando en el Reino Unido -la de AstraZeneca y la de Pfizer- responden bien ante la cepa británica que circula actualmente en el Reino Unido.</p>



<p>El ministro añadió que los científicos británicos están trabajando para mejorar los preparados y conseguir que ofrezcan protección contra las nuevas variantes del coronavirus.</p>



<blockquote class="wp-block-quote"><p>«Es correcto y necesario prepararse para el despliegue de una vacuna actualizada, (pero) podemos tener confianza en el actual plan (de inmunización) y la protección que nos facilitará a todos frente a esta terrible enfermedad”, escribió Zahawi.</p></blockquote>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="640" src="https://noreste.net/wp-content/uploads/2021/02/REINO-UNIDO-COVID-1024x640.jpg" alt="" class="wp-image-543012" srcset="https://noreste.net/wp-content/uploads/2021/02/REINO-UNIDO-COVID-1024x640.jpg 1024w, https://noreste.net/wp-content/uploads/2021/02/REINO-UNIDO-COVID-300x188.jpg 300w, https://noreste.net/wp-content/uploads/2021/02/REINO-UNIDO-COVID-768x480.jpg 768w, https://noreste.net/wp-content/uploads/2021/02/REINO-UNIDO-COVID.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Reuters
</figcaption></figure>



<p>Agregó que, aún si una vacuna resulta menos efectiva en evitar la infección, puede tener resultados a la hora de reducir la posibilidad de que una persona enferme de gravedad.</p>



<blockquote class="wp-block-quote"><p>«Esto es de vital importancia para proteger el sistema sanitario”, insistió el ministro.</p></blockquote>



<p>El gobierno no descarta, según Zahawi, que la población reciba este otoño un refuerzo de la vacuna (una tercera dosis) y que, después, sea necesario vacunarse cada año contra el coronavirus, similar a lo que se hace anualmente con la vacuna contra la gripe.</p>



<p>En el Reino Unido se han detectado más de un centenar de casos de infecciones por la variante de Sudáfrica.</p>



<p>Un portavoz de AstraZeneca aclaró el fin de semana a medios locales que los resultados preliminares han mostrado una eficacia limitada frente a la enfermedad leve y moderada ocasionada principalmente por la variante sudafricana B.1.351.</p>



<p>C<em>on información de EFE</em></p>



<p>Te puede interesar: <a href="https://noreste.net/mundo/algunos-paises-europeos-no-aplicaran-vacuna-astrazeneca-a-mayores-de-65-anos/" data-type="post" data-id="541311">Algunos países europeos no aplicarán vacuna AstraZeneca a mayores de 65 años</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_542971&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/mundo\/gobierno-britanico-pide-confiar-en-la-vacuna-de-astrazeneca\/&quot;,&quot;postId&quot;:542971,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/mundo/gobierno-britanico-pide-confiar-en-la-vacuna-de-astrazeneca/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/mundo/"><span class="mvp-post-cat left">Mundo</span></a></h3>
												<h1 class="mvp-post-title left">Niño de 7 años rescata a su hermanita de peligroso incendio</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/16ec298ac0679b4f53070f75f6094225?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/16ec298ac0679b4f53070f75f6094225?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 2 días</span> <p>en</p> <span class="mvp-post-date">07/02/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/ramons/" title="Entradas de Ramón Segura" rel="author">Ramón Segura</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="685" height="448" src="https://noreste.net/wp-content/uploads/2021/02/images-6.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/images-6.jpeg 685w, https://noreste.net/wp-content/uploads/2021/02/images-6-300x196.jpeg 300w" sizes="(max-width: 685px) 100vw, 685px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_542852" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Estados Unidos. &#8211; </strong>En la ciudad de New Tazewell, Estados Unidos cuando la casa de la familia Davidson se empezó a incendiar rápidamente y Nicole despertó a su esposo Chris porque notó que olía a humo. </p>



<p>De inmediato se dieron cuenta que tenían que evacuar lo antes posible, ya que durante muchos años ellos habían trabajado como bomberos.</p>



<p>De esta manera, Chris y Nicole fueron a las habitaciones de sus hijos: Eli de 7 años, Elijah de 2 años, pero desafortunadamente las llamas impedían acceder a la habitación de Erin, su bebé de tan sólo 22 meses que aún estaba en su cuna.&nbsp;</p>



<p>En una entrevista con CNN Nicole describió el momento como el más terrible de su vida por la preocupación de no poder llegar hacia ella, por su parte Chris comentó que “El humo y el fuego eran tan espesos que no había forma de que pudieran llegar hasta ella”.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="767" height="400" src="https://noreste.net/wp-content/uploads/2021/02/images-4.jpeg" alt="" class="wp-image-542855" srcset="https://noreste.net/wp-content/uploads/2021/02/images-4.jpeg 767w, https://noreste.net/wp-content/uploads/2021/02/images-4-300x156.jpeg 300w" sizes="(max-width: 767px) 100vw, 767px" /><figcaption>Foto: Web</figcaption></figure>



<p>Ante la situación, Chris, Nicole, Eli y Elijah utilizaron un extinguidor para abrir camino entre las llamas y poder salir de la casa e intentar rescatar a la bebé desde la ventana externa de su habitación.&nbsp;</p>



<p>Sin embargo cuando ya estaban afuera de la casa, la familia no encontró nada para que Chris pueda elevarse lo suficiente hacia la ventana, pero gracias a la increíble ayuda y valentía de su hijo Eli, logró cargarlo para que él entrara por la venta y posteriormente rescatar a su hermanita.</p>



<p>En la entrevista con CNN, el pequeño Eli comentó al respecto: “Pensé que no podía hacerlo, pero después dije: ‘Ya la tengo papá’ ” y aunque comentó que tenía miedo por las llamas y el humo “No quería que mi hermana muriera”. Y esta fue su motivación para salvar a la pequeña Erin justo a tiempo, ya que tan sólo unos minutos después cuando llegaron los bomberos, la casa estaba completamente envuelta en llamas.</p>



<p>A pesar de que la familia perdió absolutamente todo en el incendio, lo más importante para ellos es que todos están a salvo y gracias a la generosidad de sus familiares, de la comunidad y de miles de personas, esperan en un futuro cercano poder reconstruir su hogar.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="300" height="160" src="https://noreste.net/wp-content/uploads/2021/02/images-5.jpeg" alt="" class="wp-image-542854"/><figcaption>Foto: Web </figcaption></figure>



<p>Con información de Nation</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_542852&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/mundo\/nino-de-7-anos-rescata-a-su-hermanita-de-peligroso-incendio\/&quot;,&quot;postId&quot;:542852,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/mundo/nino-de-7-anos-rescata-a-su-hermanita-de-peligroso-incendio/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/mundo/"><span class="mvp-post-cat left">Mundo</span></a></h3>
												<h1 class="mvp-post-title left">Buscan construir en Brasil la mayor fábrica de vacunas anticovid de América Latina</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/16ec298ac0679b4f53070f75f6094225?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/16ec298ac0679b4f53070f75f6094225?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 2 días</span> <p>en</p> <span class="mvp-post-date">07/02/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/ramons/" title="Entradas de Ramón Segura" rel="author">Ramón Segura</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="600" height="390" src="https://noreste.net/wp-content/uploads/2021/02/images-3.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/images-3.jpeg 600w, https://noreste.net/wp-content/uploads/2021/02/images-3-300x195.jpeg 300w" sizes="(max-width: 600px) 100vw, 600px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_542825" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Brasil.- </strong>El gobierno de Brasil lanzó una licitación para la construcción de la que sería la fábrica más grande en América Latina de vacunas contra el coronavirus, un proyecto que pretende invertir tres mil 400 millones de reales (unos 12 mil 722 millones de pesos) y que planea comenzar a erguir en el segundo semestre de este año.</p>



<p>El llamado Complejo Industrial de Biotecnología en Salud (CIBS), que ocupará un área de 580 mil metros cuadrados en Santa Cruz, barrio en la zona oeste de Río de Janeiro, estará vinculado a la Fundación Oswaldo Cruz (Fiocruz), el mayor centro de investigación médica de América Latina y dependiente del Ministerio de Salud.</p>



<p>El gobierno describe el CIBS como el mayor centro de fabricación de productos biológicos de Latinoamérica y uno de los más modernos del mundo, tendrá capacidad para producir 120 millones de vacunas y biofármacos por año, con lo que cuadruplicará la actual producción de Fiocruz. </p>



<p>Fiocruz es precisamente el laboratorio público que recibió la licencia para producir en Brasil inicialmente 100 millones de dosis de la vacuna contra la covid desarrollada conjuntamente por la farmacéutica AstraZeneca y la Universidad de Oxford.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="580" height="330" src="https://noreste.net/wp-content/uploads/2021/02/images-2.jpeg" alt="" class="wp-image-542827" srcset="https://noreste.net/wp-content/uploads/2021/02/images-2.jpeg 580w, https://noreste.net/wp-content/uploads/2021/02/images-2-300x171.jpeg 300w" sizes="(max-width: 580px) 100vw, 580px" /><figcaption>Foto: Web</figcaption></figure>



<p>La licitación para la nueva fábrica fue lanzada en un evento público en la sede de Fiocruz, en el que participó el ministro de Salud, Eduardo Pazuello, y que coincidió con la publicación en el Diario Oficial del respectivo edicto del concurso. </p>



<p>«Es un proyecto que atiende las necesidades que sentimos hoy, de una forma tan intensa por una pandemia que ha generado un impacto tan grande en nuestras vidas», afirmó la presidenta de la Fiocruz, Nisia Trindade Lima, en la ceremonia de lanzamiento del concurso. </p>



<p>Según las reglas de la licitación, las empresas interesadas en la licitación tendrán un plazo de 120 días para presentar sus propuestas y la vencedora tendrá que iniciar las obras este mismo año en un proyecto que se prevé que generará mil 500 trabajos directos.  </p>



<p>El complejo contará inicialmente con nueve edificaciones, pero en el terreno destinado serán reservadas áreas para futuras expansiones, y la previsión es que esté concluido en un plazo de cuatro años. </p>



<p>Con información de Medio Tiempo </p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_542825&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/mundo\/buscan-construir-en-brasil-la-mayor-fabrica-de-vacunas-anticovid-de-america-latina\/&quot;,&quot;postId&quot;:542825,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/mundo/buscan-construir-en-brasil-la-mayor-fabrica-de-vacunas-anticovid-de-america-latina/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/mundo/"><span class="mvp-post-cat left">Mundo</span></a></h3>
												<h1 class="mvp-post-title left">Tras nueva cepa de Covid más infecciosa y veloz, África pide auxilio</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/16ec298ac0679b4f53070f75f6094225?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/16ec298ac0679b4f53070f75f6094225?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 2 días</span> <p>en</p> <span class="mvp-post-date">07/02/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/ramons/" title="Entradas de Ramón Segura" rel="author">Ramón Segura</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="700" src="https://noreste.net/wp-content/uploads/2021/02/IMG_07022021_162402_1200_x_700_pixel.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/IMG_07022021_162402_1200_x_700_pixel.jpg 1200w, https://noreste.net/wp-content/uploads/2021/02/IMG_07022021_162402_1200_x_700_pixel-300x175.jpg 300w, https://noreste.net/wp-content/uploads/2021/02/IMG_07022021_162402_1200_x_700_pixel-1024x597.jpg 1024w, https://noreste.net/wp-content/uploads/2021/02/IMG_07022021_162402_1200_x_700_pixel-768x448.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_542812" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>África.- </strong>La organización Médicos Sin Fronteras (MSF) avisó que nueva cepa altamente infecciosa de COVID-19 se está propagando rápidamente por varios países del sur de África, por lo que ha hecho un llamamiento para que las vacunas se distribuyan de manera equitativa, priorizando y protegiendo al personal sanitario de primera línea y a las personas con mayor riesgo de padecer la enfermedad en sus formas más graves.</p>



<p>«Estamos indignados por la desigual distribución que se está haciendo de las vacunas para la COVID-19 en todo el mundo. Mientras muchos países ricos comenzaron a vacunar a sus trabajadores sanitarios y a otros grupos hace casi dos meses, países como Eswatini, Malaui y Mozambique, que también están luchando para responder a esta pandemia, no han recibido ni una sola dosis de la vacuna para proteger a las personas más expuestas a contraer el virus, incluido el personal sanitario de primera línea», dijo la directora de operaciones de MSF, Christine Jamet.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="958" height="596" src="https://noreste.net/wp-content/uploads/2021/02/pandemia-cobrado-vida-trabajadores-salud.jpg" alt="" class="wp-image-542814" srcset="https://noreste.net/wp-content/uploads/2021/02/pandemia-cobrado-vida-trabajadores-salud.jpg 958w, https://noreste.net/wp-content/uploads/2021/02/pandemia-cobrado-vida-trabajadores-salud-300x187.jpg 300w, https://noreste.net/wp-content/uploads/2021/02/pandemia-cobrado-vida-trabajadores-salud-768x478.jpg 768w" sizes="(max-width: 958px) 100vw, 958px" /><figcaption>Foto: Web</figcaption></figure>



<p>En Eswatini, un país de 1.1 millones de habitantes, a finales de enero se estaban reportando más de 200 nuevos casos cada día y el promedio de muertes diario es aproximadamente cuatro veces más alto que el registrado durante la primera ola. Además, el personal sanitario reporta que ahora los pacientes están enfermando más gravemente que en la primera ola y solo en enero se produjeron casi el doble de muertes (360) que en todo 2020 (205).</p>



<p>Además, desde MSF se ha avisado de que mientras Mozambique, Eswatini y Malaui se quedan sin vacunas, las naciones más ricas están acumulando vacunas del coronavirus con la intención de vacunar más allá de los grupos prioritarios.</p>



<p>Con información de Medio Tiempo </p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_542812&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/mundo\/tras-nueva-cepa-de-covid-mas-infecciosa-y-veloz-africa-pide-auxilio\/&quot;,&quot;postId&quot;:542812,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/mundo/tras-nueva-cepa-de-covid-mas-infecciosa-y-veloz-africa-pide-auxilio/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-8" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- publicidad-10-2020-2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8292041177104185"
     data-ad-slot="7960234584"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Populares</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/nacional/michoacan-en-guerra-desaparecen-25-militares/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/01/Michoacan-en-Guerra-desaparecen-25-militares-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Michoacán en Guerra, desaparecen 25 militares" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/Michoacan-en-Guerra-desaparecen-25-militares-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/01/Michoacan-en-Guerra-desaparecen-25-militares-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Michoacán en Guerra, desaparecen 25 militares en la zona de tierra caliente</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/espectaculos/kylie-y-kendall-jenner-se-hospedan-en-exclusivo-hotel-de-jalisco/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/01/kylie-kendall-jenner-lanzaran-coleccion-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/kylie-kendall-jenner-lanzaran-coleccion-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/01/kylie-kendall-jenner-lanzaran-coleccion-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Kylie y Kendall Jenner se hospedan en exclusivo hotel de Jalisco</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/xalapa/lluvia-provoca-fuertes-inundaciones-en-diversas-zonas-de-xalapa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/01/Captura-de-pantalla-2020-06-24-a-las-19.27.55-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/Captura-de-pantalla-2020-06-24-a-las-19.27.55-80x80.png 80w, https://noreste.net/wp-content/uploads/2021/01/Captura-de-pantalla-2020-06-24-a-las-19.27.55-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lluvia provoca fuertes afectaciones en diversas zonas de Xalapa</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/viral/peter-la-anguila-de-cantante-a-panadero/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/01/peterlaanguila-panadero-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/peterlaanguila-panadero-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/01/peterlaanguila-panadero-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>&#8216;Peter la anguila&#8217;, de cantante a panadero</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/columnistas/carton-de-sanchez-descuartizada/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/01/Captura-de-Pantalla-2021-01-30-a-las-12.44.05-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/Captura-de-Pantalla-2021-01-30-a-las-12.44.05-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/01/Captura-de-Pantalla-2021-01-30-a-las-12.44.05-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Columnistas</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cartón de Sanchéz &#8211; Descuartizada&#8230;</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-10" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- publicidad-11-2020-2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8292041177104185"
     data-ad-slot="3252501685"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Más Recientes</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/tuxpan/vuelca-pipa-en-el-libramiento-portuario-en-tuxpan/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/02/0221fb63-e44a-4848-be4f-c5eaa5f74cce-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/0221fb63-e44a-4848-be4f-c5eaa5f74cce-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/02/0221fb63-e44a-4848-be4f-c5eaa5f74cce-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tuxpan</span><span class="mvp-cd-date left relative">Hace 1 min</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Vuelca pipa en el libramiento portuario en Tuxpan</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/espectaculos/reaparece-victoria-ruffo-llena-de-canas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/02/9580-victoriaruffocitaaciegas043-e1577546878309-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/9580-victoriaruffocitaaciegas043-e1577546878309-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/02/9580-victoriaruffocitaaciegas043-e1577546878309-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">Hace 8 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Reaparece Victoria Ruffo llena de canas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/columnistas/miguel-angel-cristiani-el-aumento-al-agua-en-xalapa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/10/MIGUEL-ANGEL-CRISTIANI-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/10/MIGUEL-ANGEL-CRISTIANI-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2020/10/MIGUEL-ANGEL-CRISTIANI-300x300.jpg 300w, https://noreste.net/wp-content/uploads/2020/10/MIGUEL-ANGEL-CRISTIANI-150x150.jpg 150w, https://noreste.net/wp-content/uploads/2020/10/MIGUEL-ANGEL-CRISTIANI.jpg 350w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Columnistas</span><span class="mvp-cd-date left relative">Hace 9 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Miguel Ángel Cristiani-El Aumento al agua en Xalapa</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/columnistas/carlos-jesus-r-amlo-en-su-papel-de-semidios-no-usara-cubreboca/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/11/Carlos-Jesus-R-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/11/Carlos-Jesus-R-1-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2020/11/Carlos-Jesus-R-1-300x300.jpeg 300w, https://noreste.net/wp-content/uploads/2020/11/Carlos-Jesus-R-1-150x150.jpeg 150w, https://noreste.net/wp-content/uploads/2020/11/Carlos-Jesus-R-1.jpeg 350w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Columnistas</span><span class="mvp-cd-date left relative">Hace 12 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Carlos Jesús R. &#8211; AMLO en su papel de semidios no usara cubreboca</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/nota-roja/nina-de-2-anos-muere-tras-el-ataque-armado-a-una-familia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/02/nina-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/02/nina-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/02/nina-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 20 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Niña de 2 años muere tras ataque armado a una familia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- publicidad-12-2020-2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8292041177104185"
     data-ad-slot="8852312729"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://noreste.net/poza-rica/poza-rica-5-de-restaurantes-no-volveran-a-abrir/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 5 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Poza Rica: 5% de restaurantes no volverán a abrir</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tecnologia/noticias-bloqueadas-en-facebook-por-desacuerdo-regulatorio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">tecnologia</span><span class="mvp-cd-date left relative">Hace 5 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Noticias bloqueadas en Facebook por desacuerdo regulatorio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/xalapa/hallan-ollas-repletas-de-oro-en-casa-parroquial-de-xalapa/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/11/antigua_olla_de_oro_encontrada_en_israel_0-1280x720-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/11/antigua_olla_de_oro_encontrada_en_israel_0-1280x720-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/11/antigua_olla_de_oro_encontrada_en_israel_0-1280x720-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/11/antigua_olla_de_oro_encontrada_en_israel_0-1280x720-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/11/antigua_olla_de_oro_encontrada_en_israel_0-1280x720-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/11/antigua_olla_de_oro_encontrada_en_israel_0-1280x720-1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2020/11/antigua_olla_de_oro_encontrada_en_israel_0-1280x720-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 3 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Hallan ollas repletas de oro en Casa Parroquial de Xalapa</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/papantla/papantla-cambios-de-ruta-y-horarios-de-recoleccion-de-basura/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 5 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Papantla: cambios de ruta y horarios de recolección de basura</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/veracruz/cultura-de-la-denuncia-importante-para-fortalecer-infraestructura-de-seguridad/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-09-at-2.58.59-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-09-at-2.58.59-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-09-at-2.58.59-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-09-at-2.58.59-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-09-at-2.58.59-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-09-at-2.58.59-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-09-at-2.58.59-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 3 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cultura de la denuncia importante para fortalecer infraestructura de seguridad</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/veracruz/piden-muerte-estudiantil-para-alumno-de-la-uv-en-poza-rica/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/11/IMG-20201126-WA0050-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/11/IMG-20201126-WA0050-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/11/IMG-20201126-WA0050-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/11/IMG-20201126-WA0050-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/11/IMG-20201126-WA0050-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/11/IMG-20201126-WA0050-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2020/11/IMG-20201126-WA0050-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 2 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Piden muerte estudiantil para alumno de la UV en Poza Rica</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/xalapa/amplia-congreso-el-codigo-de-derechos-del-estado-en-materia-de-nuevos-servicios/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 5 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Amplía Congreso el Código de Derechos del Estado en materia de nuevos servicios</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/nacional/detienen-a-5-en-narcolaboratorio-en-pachuca-hidalgo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1-300x181.jpg 300w, https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1-1024x618.jpg 1024w, https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1-768x463.jpg 768w, https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1-590x354.jpg 590w, https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1.jpg 1160w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">Hace 3 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Detienen a 5 en narcolaboratorio en Pachuca, Hidalgo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2020/10/LOGO-NORESTE-FOOTER.png" alt="Noreste" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/norestecomunicacion" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-482380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482380"><a href="https://noreste.net/privacy-policy/">AVISO DE PRIVACIDAD INTEGRAL</a></li>
<li id="menu-item-482381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482381"><a href="https://noreste.net/sample-page-2/">Acuerdo de Servicio</a></li>
<li id="menu-item-498815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-498815"><a href="https://noreste.net/directorio/">Directorio</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Noreste.net es un medio del Grupo Noreste. Los contenidos escritos y gráficos que se muestran en el portal, son responsabilidad exclusiva de sus autores y no necesariamente reflejan el punto de vista de Grupo Noreste.
Noreste.net se reserva el derecho de hacer modificaciones en su sitio en cualquier momento y sin previo aviso, al igual que retirar en cualquier momento, contenidos previamente publicados si así conviniere a la empresa. <span id="siteseal"></span></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.5.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.5.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"d207dac8da","ajax_url":"https:\/\/noreste.net\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"de5f505944","ajax_url":"https:\/\/noreste.net\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"cf0df0cf0d","ajax_url":"https:\/\/noreste.net\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"c62b87a789","ajax_url":"https:\/\/noreste.net\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.5.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/scripts.js?ver=5.5.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/retina.js?ver=5.5.3' id='retina-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/flexslider.js?ver=5.5.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.5.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
</body>
</html>