<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://noreste.net/wp-content/uploads/2021/03/ICONO-NORESTE.png" /><link rel="pingback" href="https://noreste.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-9.54.52-AM-1000x600.jpeg" />
		<meta name="twitter:image" content="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-9.54.52-AM-1000x600.jpeg" />
	<meta property="og:url" content="https://noreste.net/musicos-de-poza-rica-con-la-esperanza-de-mejorar-su-economia/" />
<meta property="og:title" content="Músicos de Poza Rica con la esperanza de mejorar su economía" />
<meta property="og:description" content="Poza Rica, Veracruz.- Ante el anuncio de la Secretaría de Salud qué en Veracruz se encuentra en semáforo epidemiológico de color verde, familias de los músicos en esta ciudad, se alientan con las esperanzas de que las cosas mejoren. Así lo indico Roberto Curtí Solís, secretario general músicos de Poza Rica adheridos a la CTM [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://noreste.net/musicos-de-poza-rica-con-la-esperanza-de-mejorar-su-economia/">
<meta name="twitter:title" content="Músicos de Poza Rica con la esperanza de mejorar su economía">
<meta name="twitter:description" content="Poza Rica, Veracruz.- Ante el anuncio de la Secretaría de Salud qué en Veracruz se encuentra en semáforo epidemiológico de color verde, familias de los músicos en esta ciudad, se alientan con las esperanzas de que las cosas mejoren. Así lo indico Roberto Curtí Solís, secretario general músicos de Poza Rica adheridos a la CTM [&hellip;]">
<title>Músicos de Poza Rica con la esperanza de mejorar su economía &#8211; Noreste</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed" href="https://noreste.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed de los comentarios" href="https://noreste.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noreste.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noreste.net/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://noreste.net/wp-content/themes/zox-news/style.css?ver=5.8.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://noreste.net/wp-content/themes/zox-news/css/reset.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://noreste.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://noreste.net/wp-content/themes/zox-news/css/media-queries.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://noreste.net/wp-json/" /><link rel="alternate" type="application/json" href="https://noreste.net/wp-json/wp/v2/posts/626417" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noreste.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noreste.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://noreste.net/?p=626417' />
<link rel="alternate" type="application/json+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fmusicos-de-poza-rica-con-la-esperanza-de-mejorar-su-economia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fmusicos-de-poza-rica-con-la-esperanza-de-mejorar-su-economia%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.42.0" /></head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57139036-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-57139036-1');
</script>

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
{
  "vars" : {
    "gtag_id": "UA-57139036-1",
    "config" : {
      "UA-57139036-1": { "groups": "default" }
    }
  }
}
</script>
</amp-analytics>

<script type="text/javascript" src="https://ads.vidoomy.com/noreste_17886.js" async></script> 

<!--Example-->

<body class="post-template-default single single-post postid-626417 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-537256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-537256"><a href="https://noreste.net/category/veracruz/">Veracruz</a>
<ul class="sub-menu">
	<li id="menu-item-537259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a></li>
	<li id="menu-item-540072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a></li>
	<li id="menu-item-482327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a></li>
	<li id="menu-item-540071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a></li>
	<li id="menu-item-537253" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537253"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a></li>
	<li id="menu-item-482334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a></li>
	<li id="menu-item-537255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a></li>
</ul>
</li>
<li id="menu-item-482332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332"><a href="https://noreste.net/category/nacional/">Nacional</a></li>
<li id="menu-item-482331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331"><a href="https://noreste.net/category/mundo/">Mundo</a></li>
<li id="menu-item-482329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-482330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330"><a href="https://noreste.net/category/deportes/">Meta</a></li>
<li id="menu-item-482333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333"><a href="https://noreste.net/category/nota-roja/">Nota roja</a></li>
<li id="menu-item-537254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254"><a href="https://noreste.net/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-537257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a></li>
<li id="menu-item-537258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258"><a href="https://noreste.net/category/viral/">Viral</a></li>
<li id="menu-item-482328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328"><a href="https://noreste.net/category/cultura/">Cultura</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Ponte en contacto</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://noreste.net/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Agency Orquidea - 970 x 90 -->
<script src='//tags.orquideassp.com/tag/2752'></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/noreste_net" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/noresteperiodico/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://noreste.net/"><img itemprop="logo" src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Noreste</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Músicos de Poza Rica con la esperanza de mejorar su economía</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-537256 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/">Veracruz</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/agua-potable-salud-y-seguridad-temas-para-las-proximas-comunas-en-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.33-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.33-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.33-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.33-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Agua potable, salud y seguridad temas para las próximas comunas en Poza Rica</p></a></li><li><a href="https://noreste.net/movimiento-ciudadano-en-veracruz-reclama-plurinominal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.49-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.49-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.49-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.49-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Movimiento Ciudadano en Veracruz reclama plurinominal</p></a></li><li><a href="https://noreste.net/mas-de-300-escuelas-de-poza-rica-integradas-al-programa-la-escuela-es-nuestra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.05-AM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.05-AM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.05-AM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.05-AM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Más de 300 escuelas de Poza Rica integradas al programa “La Escuela es Nuestra”</p></a></li><li><a href="https://noreste.net/lleva-diputada-ivonne-trujillo-platica-sobre-cancer-de-mama/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-21.16.11-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-21.16.11-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-21.16.11-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-21.16.11-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lleva diputada Ivonne Trujillo plática sobre cáncer de mama</p></a></li><li><a href="https://noreste.net/aprovechamiento-sustentable-de-litio-detonara-crecimiento-energetico-de-mexico-ana-miriam-ferraez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-16.42.11-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-16.42.11-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-16.42.11-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-16.42.11-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aprovechamiento sustentable de litio detonará crecimiento energético de México: Ana Miriam Ferráez</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/movimiento-ciudadano-en-veracruz-reclama-plurinominal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.49-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.49-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.49-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.49-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Movimiento Ciudadano en Veracruz reclama plurinominal</p></a></li><li><a href="https://noreste.net/lleva-diputada-ivonne-trujillo-platica-sobre-cancer-de-mama/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-21.16.11-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-21.16.11-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-21.16.11-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-21.16.11-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lleva diputada Ivonne Trujillo plática sobre cáncer de mama</p></a></li><li><a href="https://noreste.net/aprovechamiento-sustentable-de-litio-detonara-crecimiento-energetico-de-mexico-ana-miriam-ferraez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-16.42.11-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-16.42.11-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-16.42.11-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-16.42.11-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aprovechamiento sustentable de litio detonará crecimiento energético de México: Ana Miriam Ferráez</p></a></li><li><a href="https://noreste.net/5-dias-sin-agua-en-xalapa-llueven-reclamos-a-cmas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/XALAPA-CMAS-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/XALAPA-CMAS-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/XALAPA-CMAS-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/10/XALAPA-CMAS-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡5 días sin agua en Xalapa!; llueven reclamos a CMAS</p></a></li><li><a href="https://noreste.net/pri-pan-y-prd-buscaran-hacer-bloque-de-oposicion-contra-morena-en-proxima-legislatura-local/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-4.32.25-PM-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-4.32.25-PM-3-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-4.32.25-PM-3-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-4.32.25-PM-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PRI, PAN y PRD buscarán hacer bloque de oposición contra Morena en próxima legislatura local</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/colegio-de-pediatras-de-veracruz-firma-acuerdo-para-brindar-servicios-a-bajo-costo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/bebes-criterio-on-line-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/bebes-criterio-on-line-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/bebes-criterio-on-line-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Colegio de Pediatras de Veracruz firma acuerdo para brindar servicios a bajo costo</p></a></li><li><a href="https://noreste.net/rocio-nahle-quiere-mas-nucleoelectricas-para-mexico-esto-es-lo-que-nos-conviene/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-2.10.52-PM-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-2.10.52-PM-2-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-2.10.52-PM-2-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-2.10.52-PM-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rocío Nahle quiere más nucleoeléctricas para México “esto es lo que nos conviene”</p></a></li><li><a href="https://noreste.net/avanza-ante-gobierno-federal-entrega-de-cuentas-y-bienes-de-trabajadores-portuarios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/portuario1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/portuario1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/portuario1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/10/portuario1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Avanza ante Gobierno Federal entrega de cuentas y bienes de trabajadores portuarios</p></a></li><li><a href="https://noreste.net/escultor-ismael-rodriguez-presentara-exposicion-de-catrinas-de-3-metros-en-veracruz-puerto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/escultor1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/escultor1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/escultor1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/10/escultor1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Escultor Ismael Rodríguez presentará exposición de Catrinas de 3 metros en Veracruz puerto</p></a></li><li><a href="https://noreste.net/itboca-presentara-proyecto-de-arrecifes-artificiales-para-salvar-especies-marinas-en-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/itboca1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/itboca1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/itboca1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/10/itboca1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>ITBOCA presentará proyecto de Arrecifes Artificiales para salvar especies marinas en México</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/no-hay-detenidos-por-el-asesinato-de-dirigente-del-pt-en-cordoba-ssp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/20b53844-c74c-4bce-b406-3ed77bc46114-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/20b53844-c74c-4bce-b406-3ed77bc46114-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/20b53844-c74c-4bce-b406-3ed77bc46114-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/08/20b53844-c74c-4bce-b406-3ed77bc46114-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>No hay detenidos por el asesinato de dirigente del PT en Córdoba: SSP</p></a></li><li><a href="https://noreste.net/aseguran-camion-con-despensas-de-ingrid-romero-candidata-a-la-alcaldia-de-mendoza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/despensa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/despensa-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/despensa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aseguran camión con despensas de Ingrid Romero, candidata a la alcaldía de Mendoza</p></a></li><li><a href="https://noreste.net/protestan-por-el-cierre-de-alcoholera-en-orizaba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/f76c78f3-f699-49b0-bddb-03dc9721a77c-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/f76c78f3-f699-49b0-bddb-03dc9721a77c-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/f76c78f3-f699-49b0-bddb-03dc9721a77c-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/f76c78f3-f699-49b0-bddb-03dc9721a77c-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Protestan por el cierre de alcoholera en Orizaba</p></a></li><li><a href="https://noreste.net/arranca-campana-por-orizaba-el-tiburon-fidel-kuri/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/2d95be88-eb8b-44f7-8a89-1d6460f179f9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/2d95be88-eb8b-44f7-8a89-1d6460f179f9-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/2d95be88-eb8b-44f7-8a89-1d6460f179f9-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/2d95be88-eb8b-44f7-8a89-1d6460f179f9-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Arranca campaña por Orizaba &#8216;El Tiburón&#8217; Fidel Kuri</p></a></li><li><a href="https://noreste.net/pide-la-regresen-a-direccion-de-primaria-en-cordoba-tras-no-comprobarle-supuesto-desvio-de-recursos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/MAESTRA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/MAESTRA-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/MAESTRA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pide la regresen a dirección de primaria en Córdoba, tras no comprobarle supuesto desvío de recursos</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/aseguran-a-13-indocumentados-y-capturan-a-2-sujetos-en-coatzacoalcos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aseguran a 13 indocumentados y capturan a 2 sujetos en Coatzacoalcos</p></a></li><li><a href="https://noreste.net/asesinan-balazos-a-tatuador-en-coatzacoalcos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asesinan balazos a tatuador en Coatzacoalcos</p></a></li><li><a href="https://noreste.net/falla-en-turbogenerador-propicia-densa-capa-de-humo-en-el-complejo-morelos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Falla en turbogenerador propicia densa capa de humo en el Complejo Morelos</p></a></li><li><a href="https://noreste.net/propuesta-de-diputada-carmen-medel-es-un-regalo-al-crimen-organizado-acusa-canaco-minatitlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-09.58.27-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-09.58.27-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-09.58.27-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Propuesta de diputada Carmen Medel es «un regalo al crimen organizado» acusa CANACO Minatitlán</p></a></li><li><a href="https://noreste.net/incendio-en-refineria-lazaro-cardenas-en-minatitlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-07-at-5.37.51-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Incendio en refinería Lázaro Cárdenas en Minatitlán</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537253 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/agua-potable-salud-y-seguridad-temas-para-las-proximas-comunas-en-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.33-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.33-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.33-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.33-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Agua potable, salud y seguridad temas para las próximas comunas en Poza Rica</p></a></li><li><a href="https://noreste.net/mas-de-300-escuelas-de-poza-rica-integradas-al-programa-la-escuela-es-nuestra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.05-AM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.05-AM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.05-AM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.05-AM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Más de 300 escuelas de Poza Rica integradas al programa “La Escuela es Nuestra”</p></a></li><li><a href="https://noreste.net/alerta-sector-salud-de-poza-rica-casos-de-cancer-de-mama-en-hombres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.14-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.14-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.14-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.14-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alerta Sector Salud de Poza Rica, casos de cáncer de mama en hombres</p></a></li><li><a href="https://noreste.net/el-gobierno-municipal-de-poza-rica-responde-a-necesidades-de-la-ciudadania/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-10.13.23-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-10.13.23-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-10.13.23-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-10.13.23-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El gobierno municipal de Poza Rica responde a necesidades de la ciudadanía</p></a></li><li><a href="https://noreste.net/musicos-de-poza-rica-con-la-esperanza-de-mejorar-su-economia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-9.54.52-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-9.54.52-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-9.54.52-AM-300x180.jpeg 300w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-9.54.52-AM-1024x614.jpeg 1024w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-9.54.52-AM-768x461.jpeg 768w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-9.54.52-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-9.54.52-AM-590x354.jpeg 590w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-9.54.52-AM.jpeg 1280w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Músicos de Poza Rica con la esperanza de mejorar su economía</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/aplicaran-vacunas-anti-covid-19-a-los-adolescentes-de-12-a-17-anos-de-edad-con-comorbilidades/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-8.06.51-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-8.06.51-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-8.06.51-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-8.06.51-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aplicarán vacunas anti Covid-19 a los adolescentes de 12 a 17 años de edad con comorbilidades</p></a></li><li><a href="https://noreste.net/inauguran-feria-de-salud-intercultural-para-poblacion-indigena-migrante-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-6.47.26-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-6.47.26-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-6.47.26-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-6.47.26-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inauguran Feria de Salud Intercultural para Población Indígena Migrante en Papantla</p></a></li><li><a href="https://noreste.net/acciones-de-limpieza-en-acceso-principal-a-la-zona-el-tajin/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-3.33.00-PM-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-3.33.00-PM-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-3.33.00-PM-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-3.33.00-PM-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Acciones de limpieza en acceso principal a la zona el Tajín</p></a></li><li><a href="https://noreste.net/padres-de-familia-toman-escuela-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-1.10.47-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-1.10.47-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-1.10.47-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-1.10.47-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Padres de familia toman escuela en Papantla</p></a></li><li><a href="https://noreste.net/programa-la-escuela-es-nuestra-beneficiara-a-planteles-de-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-17-at-4.41.06-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-17-at-4.41.06-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-17-at-4.41.06-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Programa “la Escuela es Nuestra” beneficiará a planteles de Papantla</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/iglesia-catolica-entra-en-una-etapa-de-preparacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-8.01.37-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-8.01.37-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-8.01.37-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Iglesia católica entra en una etapa de preparación</p></a></li><li><a href="https://noreste.net/embajador-de-cuba-en-mexico-visita-el-museo-mexico-cuba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-8.16.40-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-8.16.40-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-8.16.40-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Embajador de Cuba en México visita el museo &#8216;México – Cuba&#8217;</p></a></li><li><a href="https://noreste.net/agua-escasa-y-cara-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-7.19.55-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-7.19.55-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-7.19.55-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Agua escasa y cara en Tuxpan</p></a></li><li><a href="https://noreste.net/autopistas-de-veracruz-de-las-mas-caras/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-7.03.46-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-7.03.46-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-7.03.46-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-7.03.46-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Autopistas de Veracruz de las más caras</p></a></li><li><a href="https://noreste.net/rotary-international-da-la-mano-a-tuxpenos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-17-at-2.33.37-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-17-at-2.33.37-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-17-at-2.33.37-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-17-at-2.33.37-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rotary International da la mano a Tuxpeños</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332 mvp-mega-dropdown"><a href="https://noreste.net/category/nacional/">Nacional</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/lopez-obrador-niega-que-exista-terrorismo-fiscal-a-jovenes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/4EXAUQAZEJDIDGGCCIL4BWXE5I-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/4EXAUQAZEJDIDGGCCIL4BWXE5I-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/4EXAUQAZEJDIDGGCCIL4BWXE5I-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/4EXAUQAZEJDIDGGCCIL4BWXE5I-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>López Obrador  niega que exista “terrorismo fiscal” a jóvenes</p></a></li><li><a href="https://noreste.net/neto-garcia-responde-con-hechos-a-afectados-por-el-huracan-grace-en-venustiano-carranza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-9.31.01-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-9.31.01-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-9.31.01-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-9.31.01-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Neto García responde con hechos a afectados por el huracán Grace en Venustiano Carranza</p></a></li><li><a href="https://noreste.net/vacunacion-contra-influenza-comenzara-en-noviembre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/1632969499_106801_1632969748_noticia_normal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/1632969499_106801_1632969748_noticia_normal-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/1632969499_106801_1632969748_noticia_normal-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/10/1632969499_106801_1632969748_noticia_normal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vacunación contra influenza comenzará en noviembre</p></a></li><li><a href="https://noreste.net/mexico-registra-una-reduccion-del-24-en-casos-de-covid-19-lopez-gatell/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/Gatell-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/Gatell-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/Gatell-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/10/Gatell-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>México registra una reducción del 24% en casos de Covid-19: López Gatell</p></a></li><li><a href="https://noreste.net/dan-luz-verde-a-miscelanea-fiscal-2022-avalan-rfc-para-jovenes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-8.16.16-AM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-8.16.16-AM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-8.16.16-AM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-8.16.16-AM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dan luz verde a Miscelánea Fiscal 2022; avalan RFC para jóvenes</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331 mvp-mega-dropdown"><a href="https://noreste.net/category/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/colin-powell-exsecretario-de-eu-muere-de-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-8.15.12-AM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-8.15.12-AM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-8.15.12-AM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-8.15.12-AM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Colin Powell, exsecretario de EU  muere de COVID-19</p></a></li><li><a href="https://noreste.net/secuestran-a-misioneros-cristianos-de-eu-en-haiti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/Downtown_CDB_61109a-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/Downtown_CDB_61109a-400x240.png 400w, https://noreste.net/wp-content/uploads/2021/10/Downtown_CDB_61109a-1000x600.png 1000w, https://noreste.net/wp-content/uploads/2021/10/Downtown_CDB_61109a-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secuestran a misioneros cristianos de EU en Haití</p></a></li><li><a href="https://noreste.net/papa-francisco-aboga-por-la-reduccion-de-la-jornada-laboral-y-un-salario-universal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/Papa-Francisco-imagen-reciente_1620448365_145566282_1200x675-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/Papa-Francisco-imagen-reciente_1620448365_145566282_1200x675-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/Papa-Francisco-imagen-reciente_1620448365_145566282_1200x675-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/10/Papa-Francisco-imagen-reciente_1620448365_145566282_1200x675-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Papa Francisco aboga por la reducción de la jornada laboral y un salario universal</p></a></li><li><a href="https://noreste.net/joe-biden-se-comunica-con-bill-clinton-para-desearle-pronta-recuperacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/f39c8efe57ac2d0270c5eea6330ece9704-bill-clinton-joe-biden_17435863_20211015171946-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/f39c8efe57ac2d0270c5eea6330ece9704-bill-clinton-joe-biden_17435863_20211015171946-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/f39c8efe57ac2d0270c5eea6330ece9704-bill-clinton-joe-biden_17435863_20211015171946-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/10/f39c8efe57ac2d0270c5eea6330ece9704-bill-clinton-joe-biden_17435863_20211015171946-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Joe Biden se comunica con Bill Clinton para desearle pronta recuperación</p></a></li><li><a href="https://noreste.net/pena-de-muerte-a-hombre-que-quemo-a-su-exesposa-en-china/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/blu-radio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/blu-radio-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/blu-radio-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/10/blu-radio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pena de muerte a hombre que quemó a su exesposa, en China</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329 mvp-mega-dropdown"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/fallecio-el-actor-miguel-palmer-a-los-78-anos-de-edad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/el-actor-miguel-palmer-murio-a-los-78-anos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/el-actor-miguel-palmer-murio-a-los-78-anos-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/el-actor-miguel-palmer-murio-a-los-78-anos-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/10/el-actor-miguel-palmer-murio-a-los-78-anos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Falleció el actor Miguel Palmer a los 78 años de edad</p></a></li><li><a href="https://noreste.net/integrante-de-cartel-de-santa-es-detenido-por-homicidio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/Captura_Cartel_de_Santa-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/Captura_Cartel_de_Santa-400x240.png 400w, https://noreste.net/wp-content/uploads/2021/10/Captura_Cartel_de_Santa-1000x600.png 1000w, https://noreste.net/wp-content/uploads/2021/10/Captura_Cartel_de_Santa-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Integrante de Cártel de Santa es detenido por homicidio</p></a></li><li><a href="https://noreste.net/coldplay-anuncia-su-gira-mundial-music-of-the-spheres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/conciertop_ocesa_coldplay-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/conciertop_ocesa_coldplay-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/conciertop_ocesa_coldplay-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/10/conciertop_ocesa_coldplay-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coldplay anuncia su gira mundial &#8216;Music of the Spheres&#8217;</p></a></li><li><a href="https://noreste.net/gomez-mont-senala-ser-victima-de-una-persecucion-de-mala-fe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-8.20.43-AM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-8.20.43-AM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-8.20.43-AM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-14-at-8.20.43-AM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gómez Mont señala ser victima de una “persecución de mala fe”</p></a></li><li><a href="https://noreste.net/camilo-y-evaluna-anuncian-que-seran-padres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/Evaluna-Montaner-y-Camilo-anuncian-su-embarazo-con-el-lanzamiento-de-Indigo-1.jpg-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/Evaluna-Montaner-y-Camilo-anuncian-su-embarazo-con-el-lanzamiento-de-Indigo-1.jpg-400x240.webp 400w, https://noreste.net/wp-content/uploads/2021/10/Evaluna-Montaner-y-Camilo-anuncian-su-embarazo-con-el-lanzamiento-de-Indigo-1.jpg-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2021/10/Evaluna-Montaner-y-Camilo-anuncian-su-embarazo-con-el-lanzamiento-de-Indigo-1.jpg-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Camilo y Evaluna anuncian que serán padres</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330 mvp-mega-dropdown"><a href="https://noreste.net/category/deportes/">Meta</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/obsequian-al-papa-francisco-camiseta-del-psg-autografiada-por-messi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/Regalana-camisa-de-Messi-al-papa-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/Regalana-camisa-de-Messi-al-papa-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/Regalana-camisa-de-Messi-al-papa-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/10/Regalana-camisa-de-Messi-al-papa-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Obsequian al Papa Francisco camiseta del PSG autografiada por Messi</p></a></li><li><a href="https://noreste.net/rumbo-a-pachuca-fuerzas-basicas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-17-at-11.28.05-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-17-at-11.28.05-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-17-at-11.28.05-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-17-at-11.28.05-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rumbo a Pachuca Fuerzas Básicas</p></a></li><li><a href="https://noreste.net/inicia-torneo-relampago-de-futbol-en-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/futbolnoreste1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/futbolnoreste1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/futbolnoreste1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/10/futbolnoreste1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inicia Torneo relámpago de Fútbol en Poza Rica</p></a></li><li><a href="https://noreste.net/atleta-medallista-es-asesinada-por-su-esposo-en-iten/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/al-manana-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Atleta medallista es asesinada por su esposo en Iten</p></a></li><li><a href="https://noreste.net/francia-gana-la-liga-de-naciones-derrota-a-espana-1-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/deporfranciacoronada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Francia gana la Liga de Naciones, derrota a España (2-1)</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333 mvp-mega-dropdown"><a href="https://noreste.net/category/nota-roja/">Nota roja</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/tras-asesinar-a-una-persona-en-veracruz-dejan-abandonado-vehiculo-en-puebla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.39.21-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.39.21-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.39.21-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.39.21-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tras asesinar a una persona en Veracruz, dejan abandonado vehículo en Puebla</p></a></li><li><a href="https://noreste.net/detienen-a-tres-narcomenudistas-en-tlapacoyan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/IMG_18102021_214323_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/IMG_18102021_214323_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/IMG_18102021_214323_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/10/IMG_18102021_214323_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Detienen a tres narcomenudistas, en Tlapacoyan</p></a></li><li><a href="https://noreste.net/dos-heridos-en-choque-de-autos-en-emiliano-zapata/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-7.53.03-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-7.53.03-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-7.53.03-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dos heridos en choque de autos en Emiliano Zapata</p></a></li><li><a href="https://noreste.net/localizan-muerto-a-excandidato-a-alcaldia-de-rio-blanco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-7.43.28-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-7.43.28-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-7.43.28-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-7.43.28-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Localizan muerto a excandidato a alcaldía de Río Blanco</p></a></li><li><a href="https://noreste.net/levantan-a-excandidato-a-alcaldia-de-rio-blanco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-6.41.52-PM-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-6.41.52-PM-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-18-at-6.41.52-PM-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Levantan a excandidato a alcaldía de Río Blanco</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254 mvp-mega-dropdown"><a href="https://noreste.net/category/tecnologia/">Tecnología</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/despega-lucy-mision-de-la-nasa-que-estudiara-ocho-asteroides/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/16343826675686-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/16343826675686-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/16343826675686-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/10/16343826675686-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Despega Lucy, misión de la NASA que estudiará ocho asteroides</p></a></li><li><a href="https://noreste.net/joven-irlandes-gana-premio-de-google-science-award-por-crear-nuevo-metodo-para-la-extraccion-de-microplasticos-del-agua/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/google1-1024x768-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/google1-1024x768-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/google1-1024x768-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/10/google1-1024x768-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Joven irlandés gana premio de Google Science Award por crear nuevo método para la extracción de microplásticos del agua</p></a></li><li><a href="https://noreste.net/william-shatner-hizo-de-viaje-a-las-estrellas-una-realidad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/rtve.-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/rtve.-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/rtve.-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/10/rtve.-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>William Shatner, hizo de viaje a las estrellas, una realidad</p></a></li><li><a href="https://noreste.net/facebook-instagram-y-whatsapp-comienzan-a-restablecer-su-servicio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/se-restablece-facebook-whatsapp-e-IG--400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/se-restablece-facebook-whatsapp-e-IG--400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/se-restablece-facebook-whatsapp-e-IG--1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/10/se-restablece-facebook-whatsapp-e-IG--590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Facebook, Instagram y WhatsApp comienzan a restablecer su servicio</p></a></li><li><a href="https://noreste.net/construiran-casas-3d-en-nacajuca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/HOMES-3D-PRINTING-1-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/HOMES-3D-PRINTING-1-9-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/HOMES-3D-PRINTING-1-9-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/10/HOMES-3D-PRINTING-1-9-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Construirán casas 3D en Nacajuca</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257 mvp-mega-dropdown"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/horoscopos-mhoni-vidente-semana-del-18-al-24-de-octubre-de-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/Foto-Diario-Critico-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/Foto-Diario-Critico-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/Foto-Diario-Critico-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/10/Foto-Diario-Critico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente semana del 18 al 24 de octubre de 2021</p></a></li><li><a href="https://noreste.net/horoscopos-mhoni-vidente-lunes-18-de-octubre-de-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/Foto-Radio-Formula-Lunes-1-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/Foto-Radio-Formula-Lunes-1-2-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/Foto-Radio-Formula-Lunes-1-2-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/10/Foto-Radio-Formula-Lunes-1-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente lunes 18 de octubre de 2021</p></a></li><li><a href="https://noreste.net/beneficios-del-aceite-de-eucalipto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/eucalipto-planta-medicinal-para-resfriados-problemas-respiratorios-aceite-XxXx80-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/eucalipto-planta-medicinal-para-resfriados-problemas-respiratorios-aceite-XxXx80-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/eucalipto-planta-medicinal-para-resfriados-problemas-respiratorios-aceite-XxXx80-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/10/eucalipto-planta-medicinal-para-resfriados-problemas-respiratorios-aceite-XxXx80-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Beneficios del aceite de eucalipto</p></a></li><li><a href="https://noreste.net/cuidado-evita-darle-de-comer-estos-alimentos-a-tu-lomito/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/562204349_174061476_1706x960-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/562204349_174061476_1706x960-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/562204349_174061476_1706x960-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/10/562204349_174061476_1706x960-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Cuidado! Evita darle de comer estos alimentos a tu lomito</p></a></li><li><a href="https://noreste.net/horoscopos-mhoni-vidente-sabado-16-de-octubre-de-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/Foto-Radio-Formula-Sabado-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/Foto-Radio-Formula-Sabado-2-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/Foto-Radio-Formula-Sabado-2-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/10/Foto-Radio-Formula-Sabado-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente sábado 16 de octubre de 2021</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258 mvp-mega-dropdown"><a href="https://noreste.net/category/viral/">Viral</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/flatulencia-desencadena-trifulca-en-balneario-de-andorra-hay-3-detenidos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/IMG_14102021_215242_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/IMG_14102021_215242_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/IMG_14102021_215242_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/10/IMG_14102021_215242_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Flatulencia desencadena trifulca en balneario de Andorra ; hay 3 detenidos</p></a></li><li><a href="https://noreste.net/alumnos-de-eu-se-agachan-al-escuchar-payaso-del-rodeo-usuarios-denuncian-discriminacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-13-at-12.41.43-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-13-at-12.41.43-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-13-at-12.41.43-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-13-at-12.41.43-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alumnos de EU se agachan al escuchar “Payaso del rodeo”; usuarios denuncian discriminación</p></a></li><li><a href="https://noreste.net/todo-un-pueblo-celebra-el-rescate-de-un-perro-habia-sido-secuestrado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/Portada-Todo-un-pueblo-arma-celebraci_n-por-el-regreso-de-un-perro-que-estaba-secuestrado-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/Portada-Todo-un-pueblo-arma-celebraci_n-por-el-regreso-de-un-perro-que-estaba-secuestrado-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/Portada-Todo-un-pueblo-arma-celebraci_n-por-el-regreso-de-un-perro-que-estaba-secuestrado-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/10/Portada-Todo-un-pueblo-arma-celebraci_n-por-el-regreso-de-un-perro-que-estaba-secuestrado-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Todo un pueblo celebra el rescate de un perro; había sido secuestrado</p></a></li><li><a href="https://noreste.net/confunde-casa-con-cibercafe-ocupa-el-equipo-de-computo-y-hasta-pozole-le-ofrecieron/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/lasilla-fhatyma-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/lasilla-fhatyma-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/lasilla-fhatyma-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/10/lasilla-fhatyma-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Confunde casa con cibercafé, ocupa el equipo de cómputo y hasta pozole le ofrecieron</p></a></li><li><a href="https://noreste.net/encuentran-camaron-triops-de-350-millones-de-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/FBHVhTJWQAw9ihp-1024x576-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/FBHVhTJWQAw9ihp-1024x576-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/FBHVhTJWQAw9ihp-1024x576-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/FBHVhTJWQAw9ihp-1024x576-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Encuentran camarón “triops” de 350 millones de años</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328 mvp-mega-dropdown"><a href="https://noreste.net/category/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/presenta-gacx-la-exposicion-virtual-el-mar-hace-siglos-fotografias-de-antonio-tovar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/EL-MAR-HACE-SIGLOS-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/EL-MAR-HACE-SIGLOS-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/EL-MAR-HACE-SIGLOS-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/EL-MAR-HACE-SIGLOS-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presenta GACX la exposición virtual El mar hace siglos, fotografías de Antonio Tovar</p></a></li><li><a href="https://noreste.net/invita-ivec-al-curso-de-practica-orquestal-con-el-musico-lanfranco-marcelletti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/PRACTICA-ORUQESTAL-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/PRACTICA-ORUQESTAL-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/PRACTICA-ORUQESTAL-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/PRACTICA-ORUQESTAL-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Invita IVEC al curso de práctica orquestal con el músico Lanfranco Marcelletti</p></a></li><li><a href="https://noreste.net/vida-submarina-y-diversidad-linguistica-en-la-programacion-de-casas-de-la-cultura-ivec/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/XOCHITL-LEON-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/XOCHITL-LEON-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/XOCHITL-LEON-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/XOCHITL-LEON-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vida submarina y diversidad lingüística en la programación de Casas de la Cultura IVEC</p></a></li><li><a href="https://noreste.net/concluye-de-manera-exitosa-el-programa-artistico-del-xxv-festival-afrocaribeno-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/CONCLUYE-XXV-FESTIVAL-AFROCARIBENO-12-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/CONCLUYE-XXV-FESTIVAL-AFROCARIBENO-12-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/CONCLUYE-XXV-FESTIVAL-AFROCARIBENO-12-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/CONCLUYE-XXV-FESTIVAL-AFROCARIBENO-12-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Concluye de manera exitosa el programa artístico del XXV Festival Afrocaribeño 2021</p></a></li><li><a href="https://noreste.net/con-entrega-de-la-medalla-gonzalo-aguirre-beltran-inaugura-ivec-el-xxv-festival-afrocaribeno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/INICIA-XXV-FESTIVAL-AFROCARIBENO-7-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/INICIA-XXV-FESTIVAL-AFROCARIBENO-7-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/INICIA-XXV-FESTIVAL-AFROCARIBENO-7-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/INICIA-XXV-FESTIVAL-AFROCARIBENO-7-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Con entrega de la Medalla Gonzalo Aguirre Beltrán inaugura IVEC el XXV Festival Afrocaribeño</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="parts-post-single">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://noreste.net/musicos-de-poza-rica-con-la-esperanza-de-mejorar-su-economia/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/poza-rica/"><span class="mvp-post-cat left">Poza Rica</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Músicos de Poza Rica con la esperanza de mejorar su economía</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/6a4ab9f274f34ff2dd04c4cfb9cb4b8f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6a4ab9f274f34ff2dd04c4cfb9cb4b8f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">Hace 3 horas</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-10-19">19 octubre, 2021</time></span>
										<meta itemprop="dateModified" content="2021-10-19 10:57 am"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/kattya/" title="Entradas de Kattya" rel="author">Kattya</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1280" height="768" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-9.54.52-AM.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-9.54.52-AM.jpeg 1280w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-9.54.52-AM-300x180.jpeg 300w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-9.54.52-AM-1024x614.jpeg 1024w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-9.54.52-AM-768x461.jpeg 768w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-9.54.52-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-9.54.52-AM-590x354.jpeg 590w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-9.54.52-AM-400x240.jpeg 400w" sizes="(max-width: 1280px) 100vw, 1280px" />																								<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-9.54.52-AM-1000x600.jpeg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/musicos-de-poza-rica-con-la-esperanza-de-mejorar-su-economia/&amp;t=Músicos de Poza Rica con la esperanza de mejorar su economía', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Músicos de Poza Rica con la esperanza de mejorar su economía -&amp;url=https://noreste.net/musicos-de-poza-rica-con-la-esperanza-de-mejorar-su-economia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/musicos-de-poza-rica-con-la-esperanza-de-mejorar-su-economia/&amp;media=https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-9.54.52-AM-1000x600.jpeg&amp;description=Músicos de Poza Rica con la esperanza de mejorar su economía', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Músicos de Poza Rica con la esperanza de mejorar su economía&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/musicos-de-poza-rica-con-la-esperanza-de-mejorar-su-economia/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/musicos-de-poza-rica-con-la-esperanza-de-mejorar-su-economia/&amp;t=Músicos de Poza Rica con la esperanza de mejorar su economía', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Músicos de Poza Rica con la esperanza de mejorar su economía -&amp;url=https://noreste.net/musicos-de-poza-rica-con-la-esperanza-de-mejorar-su-economia/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/musicos-de-poza-rica-con-la-esperanza-de-mejorar-su-economia/&amp;media=https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-9.54.52-AM-1000x600.jpeg&amp;description=Músicos de Poza Rica con la esperanza de mejorar su economía', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Músicos de Poza Rica con la esperanza de mejorar su economía https://noreste.net/musicos-de-poza-rica-con-la-esperanza-de-mejorar-su-economia/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Músicos de Poza Rica con la esperanza de mejorar su economía&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/musicos-de-poza-rica-con-la-esperanza-de-mejorar-su-economia/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_626417" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Poza Rica, Veracruz.-</strong> Ante el anuncio de la Secretaría de Salud qué en Veracruz se encuentra en semáforo epidemiológico de color verde, familias de los músicos en esta ciudad, se alientan con las esperanzas de que las cosas mejoren.</p>



<p>Así lo indico Roberto Curtí Solís, secretario general músicos de Poza Rica adheridos a la CTM sección 73, quien señaló que dentro de las posibilidades, se está tratando de hacer presentaciones presenciales, con la cantidad de personas permitidas y esperando qué en el mes de diciembre las cosas mejoren.</p>



<blockquote class="wp-block-quote"><p>“Cómo también se mejore la economía de los grupos de mariachis tecladistas y sobre todo tener la oportunidad de poder trabajar en lugares abiertos, donde podamos cuidarnos tanto los músicos como los asistentes, cumpliendo siempre con las normas preventivas contra la pandemia del covid-19 que en Poza Rica aún persiste”, señaló.</p></blockquote>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="576" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-9.53.36-AM-1024x576.jpeg" alt="" class="wp-image-626427" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-9.53.36-AM-1024x576.jpeg 1024w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-9.53.36-AM-300x169.jpeg 300w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-9.53.36-AM-768x432.jpeg 768w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-9.53.36-AM.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Roberto Curtí Solís afirmo qué los músicos no pueden estar fuera y negarse a cumplir con las normas establecidas por la Secretaría de Salud. </figcaption></figure>



<p>Roberto Curtí Solís afirmo qué los músicos no pueden estar fuera y negarse a cumplir con las normas establecidas por la Secretaría de Salud, por lo que cualquier evento que se realiza siempre está supervisado por las medidas sanitarias.  Agrega que si en algún lugar, no se respetan estás disposiciones, ya es responsabilidad de cada uno y de quienes organicen esos eventos.</p>



<p>Curtí Solís hace un llamado, a quienes realicen algún evento en lugares abiertos y con una gran cantidad de personas, lo hagan siempre y cuando reúnan las medidas sanitarias, para una mayor seguridad de todos tanto de los músicos como de los asistentes.</p>



<blockquote class="wp-block-quote"><p>“Ya que estamos conscientes qué las condiciones, no han sido de todo buenas, pero hay que tener la esperanza de que en este mes de diciembre próximo, las cosas mejoren para poder así restablecer la economía de los músicos en esta ciudad”, apuntó.</p></blockquote>



<p><em><strong>Por Gabino Escamilla Hernández</strong></em></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_626417&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/musicos-de-poza-rica-con-la-esperanza-de-mejorar-su-economia\/&quot;,&quot;postId&quot;:626417,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://noreste.net/tag/musicos/" rel="tag">músicos</a><a href="https://noreste.net/tag/prioridad2/" rel="tag">Prioridad2</a><a href="https://noreste.net/tag/reactivacion-economica/" rel="tag">Reactivación económica</a><a href="https://noreste.net/tag/semaforo-epidemiologico/" rel="tag">Semáforo epidemiológico</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://noreste.net/el-gobierno-municipal-de-poza-rica-responde-a-necesidades-de-la-ciudadania/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>El gobierno municipal de Poza Rica responde a necesidades de la ciudadanía</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://noreste.net/se-arraigan-rituales-en-comunidades-de-tihuatlan/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Se arraigan rituales en comunidades de Tihuatlán</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png"/>
																	<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Noreste">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												
<script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '5f4df22241344b6d145e6e4e',
      AdUnitType: '2',
      PublisherID: '008799414099185',
      PlacementID: 'pltp5ez8V1ak4vJZxrZ',
      DivID: '',
      IAB_Category: 'IAB12',
      Keywords: '',
      Language: 'es-es',
      BG_Color: '',
      Text_Color: '',
      Font: '',
      FontSize: '',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/52366/tag"></script>

<!-- Agency Orquidea - 1 x 1 -->
<script src='//tags.orquideassp.com/tag/4339'></script>
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<a href="https://preview.disneyplus.com/mx/" target="_blank"><img class="mvp-leader1" src="https://noreste.net/wp-content/uploads/2021/03/disney-plus-free-trial-banner-18.jpg" /></a>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://noreste.net/agua-potable-salud-y-seguridad-temas-para-las-proximas-comunas-en-poza-rica/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.33-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.33-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.33-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.33-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.33-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.33-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.33-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Agua potable, salud y seguridad temas para las próximas comunas en Poza Rica</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/tras-asesinar-a-una-persona-en-veracruz-dejan-abandonado-vehiculo-en-puebla/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.39.21-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.39.21-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.39.21-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.39.21-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.39.21-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.39.21-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.39.21-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Tras asesinar a una persona en Veracruz, dejan abandonado vehículo en Puebla</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/mas-de-300-escuelas-de-poza-rica-integradas-al-programa-la-escuela-es-nuestra/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.05-AM-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.05-AM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.05-AM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.05-AM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.05-AM-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.05-AM-1-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.05-AM-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Más de 300 escuelas de Poza Rica integradas al programa “La Escuela es Nuestra”</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/alerta-sector-salud-de-poza-rica-casos-de-cancer-de-mama-en-hombres/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.14-AM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.14-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.14-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.14-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.14-AM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.14-AM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.14-AM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Alerta Sector Salud de Poza Rica, casos de cáncer de mama en hombres</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/el-gobierno-municipal-de-poza-rica-responde-a-necesidades-de-la-ciudadania/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-10.13.23-AM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-10.13.23-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-10.13.23-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-10.13.23-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-10.13.23-AM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-10.13.23-AM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-10.13.23-AM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>El gobierno municipal de Poza Rica responde a necesidades de la ciudadanía</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/5-dias-sin-agua-en-xalapa-llueven-reclamos-a-cmas/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/XALAPA-CMAS-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/XALAPA-CMAS-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/XALAPA-CMAS-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/10/XALAPA-CMAS-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/10/XALAPA-CMAS-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/XALAPA-CMAS-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/10/XALAPA-CMAS-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>¡5 días sin agua en Xalapa!; llueven reclamos a CMAS</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																										
												</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/poza-rica/"><span class="mvp-post-cat left">Poza Rica</span></a></h3>
												<h1 class="mvp-post-title left">Agua potable, salud y seguridad temas para las próximas comunas en Poza Rica</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/6a4ab9f274f34ff2dd04c4cfb9cb4b8f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6a4ab9f274f34ff2dd04c4cfb9cb4b8f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 43 mins</span> <p>en</p> <span class="mvp-post-date">19 octubre, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/kattya/" title="Entradas de Kattya" rel="author">Kattya</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="720" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.33-PM.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.33-PM.jpeg 1280w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.33-PM-300x169.jpeg 300w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.33-PM-1024x576.jpeg 1024w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.33-PM-768x432.jpeg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_626475" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Poza Rica, Veracruz.-</strong> Durante los acercamientos que el sector empresarial ha realizado con los alcaldes electos de la Zona Metropolitana, los temas preponderantes para lograr el desarrollo social y económico son: agua potable, salud, seguridad y la reactivación económica, ejes que interesan a todos los sectores de la población; ejes en los que hay compromisos para trabajar en conjunto el próximo año.</p>



<p>Sectores empresariales de la zona norte del estado vaticinan que el próximo año, de verdad podría generarse una reactivación económica debido a que varios alcaldes electos pertenecen al sector empresarial, por lo que ya iniciaron las reuniones entre el gremio y las próximas comunas, para solidificar proyectos de desarrollo.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="597" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.33-PM-1-1024x597.jpeg" alt="" class="wp-image-626478" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.33-PM-1-1024x597.jpeg 1024w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.33-PM-1-300x175.jpeg 300w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.33-PM-1-768x448.jpeg 768w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.33-PM-1.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Alcaldes electos pertenecen al sector empresarial, por lo que ya iniciaron las reuniones entre el gremio y las próximas comunas, para solidificar proyectos de desarrollo. </figcaption></figure>



<p>En este sentido Sergio Hernández Rivera, el nuevo presidente del Consejo Coordinador Empresarial Región Norte de Veracruz, informó que las cámaras empresariales que conforman este organismo, ya se reunieron con los alcaldes electos de Poza Rica, Tihuatlán, Coatzintla y Cazones.&nbsp;&nbsp;</p>



<p>Explicó que los temas preponderantes para lograr el desarrollo social y económico, que han sobresalido en estos encuentros son: agua potable, salud, seguridad y la reactivación económica, los cuales serán prioridad para los próximos gobiernos municipales.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="577" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.32-PM-1024x577.jpeg" alt="" class="wp-image-626479" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.32-PM-1024x577.jpeg 1024w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.32-PM-300x169.jpeg 300w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.32-PM-768x432.jpeg 768w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.32-PM.jpeg 1156w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto:  Sergio Hernández Rivera aseveró que para lograrlo se requiere de acciones en conjunto con los alcaldes electos de la zona metropolitana. </figcaption></figure>



<p>Sergio Hernández Rivera aseveró que para lograrlo se requiere de acciones en conjunto con los alcaldes electos de la zona metropolitana, así como con el sector académico, empresarial y los entes de gobierno, para lograr que se detone la economía en esta región.</p>



<p>Subrayó que todos los proyectos que emanen de las diferentes cámaras empresariales son bienvenidos, pues se trata de lograr el beneficio económico y social de toda la región, por lo que exhortó a la sociedad e participar con sus autoridades.</p>



<p><em><strong>Por Isaac Carballo Paredes</strong></em></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_626475&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/agua-potable-salud-y-seguridad-temas-para-las-proximas-comunas-en-poza-rica\/&quot;,&quot;postId&quot;:626475,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/agua-potable-salud-y-seguridad-temas-para-las-proximas-comunas-en-poza-rica/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/poza-rica/"><span class="mvp-post-cat left">Poza Rica</span></a></h3>
												<h1 class="mvp-post-title left">Más de 300 escuelas de Poza Rica integradas al programa “La Escuela es Nuestra”</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/6a4ab9f274f34ff2dd04c4cfb9cb4b8f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6a4ab9f274f34ff2dd04c4cfb9cb4b8f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 2 horas</span> <p>en</p> <span class="mvp-post-date">19 octubre, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/kattya/" title="Entradas de Kattya" rel="author">Kattya</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1083" height="600" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.05-AM-1.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.05-AM-1.jpeg 1083w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.05-AM-1-300x166.jpeg 300w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.05-AM-1-1024x567.jpeg 1024w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.05-AM-1-768x425.jpeg 768w" sizes="(max-width: 1083px) 100vw, 1083px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_626452" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Poza Rica, Veracruz.-</strong> El Gobierno Federal probó la integración de 124 nuevas escuelas de esta región al programa federal “La Escuela es Nuestra”, con ello ya suman 303 centros educativos que son beneficiados con recursos económicos, para dignificar sus instalaciones, informó Emilio Olvera Andrade, delegado regional de Programas Sociales de la Secretaria del Bienestar.</p>



<p>Dicho programa tienen la finalidad de entregar recursos económicos a un Comité Escolar de Administración Participativa, integrado por docentes, padres de familia e incluso alumnos, para atender las necesidades y otorgar mantenimiento a las instalaciones de cada centro educativo.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="492" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.08-AM-1024x492.jpeg" alt="" class="wp-image-626456" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.08-AM-1024x492.jpeg 1024w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.08-AM-300x144.jpeg 300w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.08-AM-768x369.jpeg 768w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.08-AM.jpeg 1240w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Suman 303 centros educativos que son beneficiados con recursos económicos. </figcaption></figure>



<p>El delegado informó que hasta el momento han sido beneficiadas con este programa 179 escuelas de la región, cuyos proyectos de obra de mejora ya fueron concluidos, destacó que han sido aprobadas 124 nuevas escuelas de esta región que se integran al programa federal “La Escuela es Nuestra”.</p>



<p>Las aportaciones económicas federales que reciben van de los 150 mil, 200 mil y hasta los 500 mil pesos, esto de acuerdo a la cantidad de alumnos que tenga en registro la escuela y las necesidades que deben ser resueltas en cada uno de los planteles educativos.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="704" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.08-AM-1-1024x704.jpeg" alt="" class="wp-image-626457" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.08-AM-1-1024x704.jpeg 1024w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.08-AM-1-300x206.jpeg 300w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.08-AM-1-768x528.jpeg 768w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.08-AM-1.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Hasta el momento han sido beneficiadas con este programa 179 escuelas de la región.</figcaption></figure>



<p>El funcionario hizo un reconocimiento a los integrantes del Comité Escolar de Administración Participativa, por el buen uso que hacen de los recursos que les otorgan las autoridades, ya que con ello se propicia la democracia participativa de la población.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="960" height="515" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.08-AM-2.jpeg" alt="" class="wp-image-626458" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.08-AM-2.jpeg 960w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.08-AM-2-300x161.jpeg 300w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.08-AM-2-768x412.jpeg 768w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption>Foto: En Veracruz se han dispersado 2 mil 417 millones 657 mil pesos en beneficio del 38 por ciento del total de escuelas en el Estado.</figcaption></figure>



<p>Cabe mencionar que, de acuerdo con la directora general del programa “La escuela es nuestra” Pamela López Ruiz, en Veracruz se han dispersado 2 mil 417 millones 657 mil pesos en beneficio del 38 por ciento del total de escuelas en el Estado, es decir, que los recursos se han aplicado en 6 mil 777 planteles de las 17 mil 808 escuelas totales susceptibles de apoyo.</p>



<p><em><strong>Por Isaac Carballo Paredes</strong></em></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_626452&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/mas-de-300-escuelas-de-poza-rica-integradas-al-programa-la-escuela-es-nuestra\/&quot;,&quot;postId&quot;:626452,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/mas-de-300-escuelas-de-poza-rica-integradas-al-programa-la-escuela-es-nuestra/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/poza-rica/"><span class="mvp-post-cat left">Poza Rica</span></a></h3>
												<h1 class="mvp-post-title left">Alerta Sector Salud de Poza Rica, casos de cáncer de mama en hombres</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/6a4ab9f274f34ff2dd04c4cfb9cb4b8f?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6a4ab9f274f34ff2dd04c4cfb9cb4b8f?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 2 horas</span> <p>en</p> <span class="mvp-post-date">19 octubre, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/kattya/" title="Entradas de Kattya" rel="author">Kattya</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1600" height="1200" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.14-AM.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.14-AM.jpeg 1600w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.14-AM-300x225.jpeg 300w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.14-AM-1024x768.jpeg 1024w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.14-AM-768x576.jpeg 768w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.14-AM-1536x1152.jpeg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_626437" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Poza Rica, Veracruz.-</strong> El jefe de la Jurisdicción Sanitaria número 3, Heriberto Jaime Méndez Cruz, hizo un llamado a los hombres, para que autoexploren su cuerpo ya que en los últimos años, se han registrado casos de varones detectados con cáncer de mama en esta región.</p>



<p>Durante el arranque de las actividades de concientización sobre el cáncer de mama que se realizan durante el mes de octubre, el funcionario indicó que este mal no es exclusivo de las mujeres, pues hay casos de hombres que cuentan con esta enfermedad, en el caso de la región norte se atendió un caso que logró detectarse a tiempo.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.13-AM-1024x768.jpeg" alt="" class="wp-image-626440" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.13-AM-1024x768.jpeg 1024w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.13-AM-300x225.jpeg 300w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.13-AM-768x576.jpeg 768w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.13-AM-1536x1152.jpeg 1536w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.13-AM.jpeg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto:  Heriberto Jaime Méndez Cruz,  jefe de la Jurisdicción Sanitaria número 3 indicó que este mal no es exclusivo de las mujeres, pues hay casos de hombres que cuentan con esta enfermedad.</figcaption></figure>



<p>En México, aunque las estadísticas son bajas, no son nada alentadoras, ya que de acuerdo con datos del día mundial de la lucha contra el cáncer de mama del INEGI (19 de octubre) durante 2020, el cáncer de mama afecta a uno de cada 100 hombres y 37 de cada 100 mujeres.</p>



<p>Es por ello que, debido a que los hombres también son propensos a padecer cáncer de mama, el doctor Heriberto Jaime Méndez Cruz hizo un llamado a los hombres que pasan de los 40 años, para que se realicen primero una autoexploración y después la detección en los 90 centros de salud de los 21 municipios de la región.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.13-AM-1-1024x768.jpeg" alt="" class="wp-image-626441" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.13-AM-1-1024x768.jpeg 1024w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.13-AM-1-300x225.jpeg 300w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.13-AM-1-768x576.jpeg 768w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.13-AM-1-1536x1152.jpeg 1536w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.13-AM-1.jpeg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: De acuerdo con INEGI, el cáncer de mama afecta a uno de cada 100 hombres y 37 de cada 100 mujeres. </figcaption></figure>



<p>Entre los síntomas que pudieran suponer la presencia de un tumor en las mamas se encuentran: dolor, entumecimiento y palpación de protuberancias. Poza Rica se registra entre los primeros lugares en cuanto a detección de cáncer de mama a nivel estatal, es por ello que la detección oportuna de esta enfermedad es preponderante, para salvar vidas.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="576" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.13-AM-2-1024x576.jpeg" alt="" class="wp-image-626442" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.13-AM-2-1024x576.jpeg 1024w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.13-AM-2-300x169.jpeg 300w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.13-AM-2-768x432.jpeg 768w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.13-AM-2-1536x864.jpeg 1536w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.27.13-AM-2.jpeg 1599w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Entre los síntomas que pudieran suponer la presencia de un tumor en las mamas se encuentran: dolor, entumecimiento y palpación de protuberancias. </figcaption></figure>



<p>El Jefe de la Jurisdicción Sanitaria número 3, destacó que todas las mujeres que tengan actividad sexual activa o así como mayores de 20 años, tienen que autoexplorarse para ello puso a disposición el Programa de Cáncer Cervicouterino, en donde se realiza también la exploración de mama, y cuando hay detecciones de anormalidades, estas son canalizadas al Hospital  Regional para su tratamiento.</p>



<p><em><strong>Por Isaac Carballo Paredes</strong></em></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_626437&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/alerta-sector-salud-de-poza-rica-casos-de-cancer-de-mama-en-hombres\/&quot;,&quot;postId&quot;:626437,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/alerta-sector-salud-de-poza-rica-casos-de-cancer-de-mama-en-hombres/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8292041177104185"
     crossorigin="anonymous"></script>
<!-- publicidad-8-2020-2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8292041177104185"
     data-ad-slot="4856710478"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recientes</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Más Vistas</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/agua-potable-salud-y-seguridad-temas-para-las-proximas-comunas-en-poza-rica/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.33-PM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.33-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.30.33-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 43 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Agua potable, salud y seguridad temas para las próximas comunas en Poza Rica</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/tras-asesinar-a-una-persona-en-veracruz-dejan-abandonado-vehiculo-en-puebla/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.39.21-PM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.39.21-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-12.39.21-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 53 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tras asesinar a una persona en Veracruz, dejan abandonado vehículo en Puebla</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/movimiento-ciudadano-en-veracruz-reclama-plurinominal/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.49-AM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.49-AM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.49-AM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 1 hora</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Movimiento Ciudadano en Veracruz reclama plurinominal</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/mas-de-300-escuelas-de-poza-rica-integradas-al-programa-la-escuela-es-nuestra/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.05-AM-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.05-AM-1-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-19-at-11.52.05-AM-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Más de 300 escuelas de Poza Rica integradas al programa “La Escuela es Nuestra”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/lleva-diputada-ivonne-trujillo-platica-sobre-cancer-de-mama/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-21.16.11-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-21.16.11-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-15-at-21.16.11-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Lleva diputada Ivonne Trujillo plática sobre cáncer de mama</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/tuxpeno-logra-que-empresarios-de-shark-tank-mexico-se-interesen-su-invento/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-06-at-6.31.30-PM-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-06-at-6.31.30-PM-1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-06-at-6.31.30-PM-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tuxpan</span><span class="mvp-cd-date left relative">Hace 2 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tuxpeño logra que empresarios de Shark Tank México, se interesen su invento</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/menores-de-14-anos-solo-podran-usar-40-minutos-al-dia-el-tiktok-chino/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/09/tik-tok-China-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/tik-tok-China-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/09/tik-tok-China-150x150.jpg 150w, https://noreste.net/wp-content/uploads/2021/09/tik-tok-China-560x569.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Menores de 14 años solo podrán usar 40 minutos al día el TikTok chino</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/conoce-la-version-de-whatsapp-plus-azul-2021/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/09/celulares_whatsapp_plus_crop1632325753593.jpg_1103262773-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/celulares_whatsapp_plus_crop1632325753593.jpg_1103262773-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/09/celulares_whatsapp_plus_crop1632325753593.jpg_1103262773-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Conoce la versión de WhatsApp Plus Azul 2021</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/todo-lo-que-debes-saber-sobre-el-apagon-de-internet-que-sucedera-el-30-de-septiembre/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/09/1075828079_0_275_1920_1355_1920x0_80_0_0_14cd957e510041908e7e27d56ca03e66-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/1075828079_0_275_1920_1355_1920x0_80_0_0_14cd957e510041908e7e27d56ca03e66-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/09/1075828079_0_275_1920_1355_1920x0_80_0_0_14cd957e510041908e7e27d56ca03e66-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Todo lo que debes saber sobre el Apagón de Internet que sucederá el 30 de septiembre</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/andrea-becerra-gana-bronce-en-el-mundial-de-tiro-con-arco/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/09/Andrea-Becerra-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/09/Andrea-Becerra-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/09/Andrea-Becerra-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Meta</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Andrea Becerra gana bronce en el Mundial de Tiro con Arco</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://noreste.net/noticias-bloqueadas-en-facebook-por-desacuerdo-regulatorio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Noticias bloqueadas en Facebook por desacuerdo regulatorio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tecnologia-de-la-unam-en-el-espacio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 8 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tecnología de la UNAM en el espacio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/amplia-congreso-el-codigo-de-derechos-del-estado-en-materia-de-nuevos-servicios/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Amplía Congreso el Código de Derechos del Estado en materia de nuevos servicios</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/papantla-cambios-de-ruta-y-horarios-de-recoleccion-de-basura/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Papantla: cambios de ruta y horarios de recolección de basura</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tuxpan-automovil-termina-en-barranco-ocupantes-abandonan-el-vehiculo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 8 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tuxpan: Automóvil termina en barranco; ocupantes abandonan el vehículo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/detienen-a-elias-medel-el-precandidato-pedofilo-que-abusaba-de-su-hija/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 7 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Detienen a Elías Medel, el precandidato pedófilo que abusaba de su hija</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/cultura-de-la-prevencion-en-tihuatlan-un-tema-que-involucra-a-la-sociedad/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 7 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cultura de la prevención en Tihuatlán, un tema que involucra a la sociedad</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/poza-rica-5-de-restaurantes-no-volveran-a-abrir/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Poza Rica: 5% de restaurantes no volverán a abrir</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-small-webx-copy.png" alt="Noreste" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-537260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537260"><a href="https://noreste.net/privacy-policy/">Política de Privacidad</a></li>
<li id="menu-item-537261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537261"><a href="https://noreste.net/sample-page-2/">Acuerdo de Servicio</a></li>
<li id="menu-item-537262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537262"><a href="https://noreste.net/directorio/">Directorio</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Noreste.net es un medio del Grupo Noreste. Los contenidos escritos y gráficos que se muestran en el portal, son responsabilidad exclusiva de sus autores y no necesariamente reflejan el punto de vista de Grupo Noreste.
Noreste.net se reserva el derecho de hacer modificaciones en su sitio en cualquier momento y sin previo aviso, al igual que retirar en cualquier momento, contenidos previamente publicados si así conviniere a la empresa.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.8.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.8.1' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.8.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/scripts.js?ver=5.8.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/retina.js?ver=5.8.1' id='retina-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/flexslider.js?ver=5.8.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.8.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
</body>
</html>
<!-- Dynamic page generated in 1.109 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-10-19 13:37:35 -->

<!-- super cache -->