<!doctype html><html lang="es-MX"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://noreste.net/xmlrpc.php"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//0.gravatar.com/"/><link rel="dns-prefetch" href="//2.gravatar.com/"/><link rel="dns-prefetch" href="//1.gravatar.com/"/><title>Liberan a Javier Duarte 40 inmuebles decomisados - Noreste</title><meta name="description" content="Liberan a Javier Duarte 40 inmuebles decomisados. El presidente Andrés Manuel López Obrador  mencionó que el Consejo de la Judicatura debe revisar el caso"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://noreste.net/nacional/liberan-a-javier-duarte-40-inmuebles-decomisados/"/><meta property="og:locale" content="es_MX"/><meta property="og:type" content="article"/><meta property="og:title" content="Liberan a Javier Duarte 40 inmuebles decomisados - Noreste"/><meta property="og:description" content="Liberan a Javier Duarte 40 inmuebles decomisados. El presidente Andrés Manuel López Obrador  mencionó que el Consejo de la Judicatura debe revisar el caso"/><meta property="og:url" content="https://noreste.net/nacional/liberan-a-javier-duarte-40-inmuebles-decomisados/"/><meta property="og:site_name" content="Noreste"/><meta property="article:tag" content="AMLO"/><meta property="article:tag" content="Destacado"/><meta property="article:tag" content="Javier Duarte de Ochoa"/><meta property="article:tag" content="Lavado de Dinero"/><meta property="article:tag" content="Veracruz"/><meta property="article:section" content="Nacional"/><meta property="article:published_time" content="2020-05-19T19:21:28+00:00"/><meta property="article:modified_time" content="2020-05-19T19:58:30+00:00"/><meta property="og:updated_time" content="2020-05-19T19:58:30+00:00"/><meta property="og:image" content="https://noreste.net/wp-content/uploads/2020/05/borrador-automatico-164-e1589915907932.jpeg"/><meta property="og:image:secure_url" content="https://noreste.net/wp-content/uploads/2020/05/borrador-automatico-164-e1589915907932.jpeg"/><meta property="og:image:width" content="700"/><meta property="og:image:height" content="395"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:description" content="Liberan a Javier Duarte 40 inmuebles decomisados. El presidente Andrés Manuel López Obrador  mencionó que el Consejo de la Judicatura debe revisar el caso"/><meta name="twitter:title" content="Liberan a Javier Duarte 40 inmuebles decomisados - Noreste"/><meta name="twitter:image" content="https://noreste.net/wp-content/uploads/2020/05/borrador-automatico-164-e1589915907932.jpeg"/><link rel="amphtml" href="https://noreste.net/nacional/liberan-a-javier-duarte-40-inmuebles-decomisados/amp/?utm_source=WebPush&#038;utm_medium=Notificacion&#038;utm_campaign=Noreste"/><meta name="generator" content="AMP for WP 1.0.49"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link href='https://fonts.gstatic.com' crossorigin rel='preconnect'/><link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed" href="https://noreste.net/feed/"/><link rel="alternate" type="application/rss+xml" title="Noreste &raquo; RSS de los comentarios" href="https://noreste.net/comments/feed/"/><link rel="preconnect" href="//fonts.gstatic.com/" crossorigin><link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Liberan a Javier Duarte 40 inmuebles decomisados RSS de los comentarios" href="https://noreste.net/nacional/liberan-a-javier-duarte-40-inmuebles-decomisados/feed/"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://noreste.net/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' media='all'/><link data-minify="1" rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://noreste.net/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/assets/css/wpp-0f32a01ded663da9fe520c23157f3045.css' media='all'/><link rel='stylesheet' id='thb-fa-css' href='https://noreste.net/wp-content/themes/thevoux-wp/assets/css/font-awesome.min.css?ver=4.7.0' media='all'/><link data-minify="1" rel='stylesheet' id='thb-app-css' href='https://noreste.net/wp-content/cache/min/1/wp-content/themes/thevoux-wp/assets/css/app-7447fd6b9aedc2c5cedd6505bbdcd1d6.css' media='all'/><style id='thb-app-inline-css' type='text/css'>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</style><link rel='stylesheet' id='thb-style-css' href='https://noreste.net/wp-content/themes/thevoux-wp/style.css?ver=6.4.6' media='all'/><link rel='stylesheet' id='thb-google-fonts-css' href='https://fonts.googleapis.com/css?family=Fira+Sans%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CLora%3A400%2C500%2C600%2C700%2C400i%2C500i%2C600i%2C700i&#038;subset=latin&#038;display=swap&#038;ver=6.4.6' media='all'/><link rel='stylesheet' id='pwaforwp-style-css' href='https://noreste.net/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.13' media='all'/> <script type='text/javascript'>//<![CDATA[
var wpp_params={"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/noreste.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"430842","token":"c50df8caee","debug":""};
//]]></script> <script defer='defer' src='https://noreste.net/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script> <script defer='defer' src='https://noreste.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://noreste.net/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noreste.net/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noreste.net/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 5.4.1"/><link rel='shortlink' href='https://noreste.net/?p=430842'/><link rel="alternate" type="application/json+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fnacional%2Fliberan-a-javier-duarte-40-inmuebles-decomisados%2F"/><link rel="alternate" type="text/xml+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fnacional%2Fliberan-a-javier-duarte-40-inmuebles-decomisados%2F&#038;format=xml"/><meta property="fb:app_id" content=""/>  <script type="application/ld+json" class="saswp-schema-markup-output">[{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"https:\/\/noreste.net#website","headline":"Noreste","name":"Noreste","description":"Noticias para un mundo globalizado","url":"https:\/\/noreste.net","potentialAction":{"@type":"SearchAction","target":"https:\/\/noreste.net\/?s={search_term_string}","query-input":"required name=search_term_string"}},

{"@context":"https:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/noreste.net\/nacional\/liberan-a-javier-duarte-40-inmuebles-decomisados\/#newsarticle","url":"https:\/\/noreste.net\/nacional\/liberan-a-javier-duarte-40-inmuebles-decomisados\/","headline":"Liberan a Javier Duarte 40 inmuebles decomisados","mainEntityOfPage":"https:\/\/noreste.net\/nacional\/liberan-a-javier-duarte-40-inmuebles-decomisados\/","datePublished":"2020-05-19T14:21:28-05:00","dateModified":"2020-05-19T14:58:30-05:00","description":"Liberan a Javier Duarte 40 inmuebles decomisados. El presidente Andr\u00e9s Manuel L\u00f3pez Obrador\u00a0 mencion\u00f3 que el Consejo de la Judicatura debe revisar el caso","articleSection":"Nacional","articleBody":"Liberan a Javier Duarte 40 inmuebles decomisados. En la conferencia de prensa el presidente de la Rep\u00fablica, Andr\u00e9s Manuel L\u00f3pez Obrador\u00a0 mencion\u00f3 que \u00a0el Poder Judicial, a trav\u00e9s del Consejo de la Judicatura, debe revisar el caso del ex gobernador de Veracruz, Javier Duarte de Ochoa.    &nbsp;    L\u00f3pez Obrador\u00a0, mencion\u00f3 que a\u00fan hay instancias que pueden revisar ese proceso de regresarle a su patrimonio 40 propiedades.  \u00a0\u201cEs importante informar de que el Poder Judicial tiene una instancia para observar si se aplica bien la ley. Esta instancia del poder judicial pues es una especie de fiscal\u00eda, es el Consejo de la Judicatura, entonces cuando hay una decisi\u00f3n de estas, se puede acudir al Consejo de la Judicatura y pedir la revisi\u00f3n. No nos corresponde a nosotros, porque una cosa que hemos hecho es respetar las decisiones del Poder Legislativo y Judicial\u201d, se\u00f1al\u00f3.  Liberan a Javier Duarte 40 inmuebles decomisados  Es de mencionar que la titular del Tercer Tribunal Unitario en Materia Penal de la Ciudad de M\u00e9xico, Isabel Porras Odriozola, ratific\u00f3 la sentencia del ex mandatario estatal de nueve a\u00f1os de prisi\u00f3n por los delitos de lavado de dinero y asociaci\u00f3n delictuosa.    Te puede interesar:\u00a0La historia entre Javier, Karime y Tarek    Pero se revoc\u00f3 el decomiso de m\u00e1s de 40 propiedades ligadas a Duarte de Ochoa.        Algunos de los bienes que le fueron decomisados al ex gobernador son, tres departamentos en Santa Fe, en la Ciudad de M\u00e9xico, un rancho en el Estado de M\u00e9xico, 21 parcelas en Campeche, entre otros.    Te puede interesar:\u00a0Tribunal ratifica sentencia de Javier Duarte; frenan decomiso de bienes    Javier Duarte fue detenido el 15 de abril de 2017 en Guatemala y fue extraditado y preso en el reclusorio Norte de la Ciudad de M\u00e9xico, donde acept\u00f3 e juicio abreviado y la culpabilidad de los delictos de asociaci\u00f3n delictuosa y lavado de dinero.    &nbsp;","keywords":"AMLO, Destacado, Javier Duarte de Ochoa, Lavado de Dinero, Veracruz, ","name":"Liberan a Javier Duarte 40 inmuebles decomisados","thumbnailUrl":"https:\/\/noreste.net\/wp-content\/uploads\/2020\/05\/borrador-automatico-164-150x150.jpeg","wordCount":"315","timeRequired":"84","mainEntity":{"@type":"WebPage","@id":"https:\/\/noreste.net\/nacional\/liberan-a-javier-duarte-40-inmuebles-decomisados\/"},"author":{"@type":"Person","name":"Monica Escobar","description":"","url":"https:\/\/noreste.net\/author\/monidq\/","sameAs":[],"image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/ec7e20726b1bc61230dc362c8f24358a?s=96&d=mm&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Noreste"},"image":[{"@type":"ImageObject","@id":"https:\/\/noreste.net\/nacional\/liberan-a-javier-duarte-40-inmuebles-decomisados\/#primaryimage","url":"https:\/\/noreste.net\/wp-content\/uploads\/2020\/05\/borrador-automatico-164-e1589915907932-1200x677.jpeg","width":"1200","height":"677"},{"@type":"ImageObject","url":"https:\/\/noreste.net\/wp-content\/uploads\/2020\/05\/borrador-automatico-164-e1589915907932-1200x900.jpeg","width":"1200","height":"900"},{"@type":"ImageObject","url":"https:\/\/noreste.net\/wp-content\/uploads\/2020\/05\/borrador-automatico-164-e1589915907932-1200x675.jpeg","width":"1200","height":"675"},{"@type":"ImageObject","url":"https:\/\/noreste.net\/wp-content\/uploads\/2020\/05\/borrador-automatico-170.jpeg","width":698,"height":439},{"@type":"ImageObject","url":"https:\/\/noreste.net\/wp-content\/uploads\/2020\/05\/borrador-automatico-172-e1589916940128.jpeg","width":700,"height":364},{"@type":"ImageObject","url":"https:\/\/noreste.net\/wp-content\/uploads\/2020\/05\/borrador-automatico-171.jpeg","width":678,"height":452}]}]</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><meta name="onesignal" content="wordpress-plugin"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH='onesignal_js';OneSignal.SERVICE_WORKER_PATH='onesignal_js';OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://noreste.net");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='b8460f5e-a846-44aa-91e5-6562c511f867';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Noreste";oneSignal_options['welcomeNotification']['message']="¡Gracias por suscribirte!";oneSignal_options['path']="https://noreste.net/";oneSignal_options['safari_web_id']="web.onesignal.auto.5a33fe23-ccc7-4feb-afe0-cf26b0b7b29c";oneSignal_options['persistNotification']=true;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='quiere enviarte notificaciones:';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Este es un ejemplo de notificación';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Las notificaciones apareceran en tu escritorio';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Ejemplo de notificación';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Las notificaciones podrán aparecer en tu dispositivo';oneSignal_options['promptOptions']['exampleNotificationCaption']='Puedes salir de la lista cuando quieras';oneSignal_options['promptOptions']['acceptButtonText']='CONTINUAR';oneSignal_options['promptOptions']['cancelButtonText']='NO GRACIAS';oneSignal_options['promptOptions']['siteName']='Noreste';oneSignal_options['promptOptions']['autoAcceptTitle']='Click para permitir';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <link rel="apple-touch-startup-image" href="https://noreste.net/wp-content/plugins/pwa-for-wp/images/logo.png"><link rel="apple-touch-icon" sizes="192x192" href="https://noreste.net/wp-content/plugins/pwa-for-wp/images/logo.png"><link rel="apple-touch-icon" sizes="512x512" href="https://noreste.net/wp-content/plugins/pwa-for-wp/images/logo-512x512.png"><style type="text/css" id="wp-custom-css">.im1{height:100%;width:100%}.header .social-holder .icon-1x{font-size:25px}.post.style15 .post-gallery-column{align-self:center}.post.style15{padding-bottom:0;margin-bottom:0;border-bottom:0 solid rgba(0,0,0,.1)}.post-links span{display:none}.post-style2-links{display:none}@media only screen and (max-width:40.063em){.post.light-title .post-title a,.post.light-title{color:#000}}@media (min-width:992px){.post.featured-style12{height:57vh}.segunda-nota{height:27vh}}@media (min-width:1999px){.post.featured-style12{height:34vh}.segunda-nota{height:24vh}}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>  <script data-no-minify="1" async src="https://noreste.net/wp-content/cache/busting/1/gtm-8e79e608edecc9810d3c87324d1e6db8.js"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-57139036-1');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-430842 single-format-image article-dropcap-on thb-borders-off thb-rounded-forms-off social_black-off header_submenu_color-light mobile_menu_animation- header-submenu-style1 thb-pinit-on thb-single-product-ajax-on wpb-js-composer js-comp-ver-6.1 vc_responsive"><div id="wrapper" class="thb-page-transition-off"><div id="content-container"><div class="click-capture"></div><header class="header fixed thb-fixed-shadow-style1"><div class="header_top cf"><div class="row full-width-row align-middle"><div class="small-3 medium-2 columns toggle-holder"> <a href="#" class="mobile-toggle small"><div><span></span><span></span><span></span></div></a></div><div class="small-6 medium-8 columns logo text-center active"><h6 id="page-title">Liberan a Javier Duarte 40 inmuebles decomisados</h6></div><div class="small-3 medium-2 columns text-right"><div class="social-holder style2"><aside class="social_header"> <a href="https://www.facebook.com/noreste.net" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a> <a href="https://twitter.com/noreste_net" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/noresteperiodico/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a></aside><aside class="quick_search"> <svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg><form method="get" class="searchform" role="search" action="https://noreste.net/"><fieldset> <input name="s" type="text" placeholder="Buscar" class="small-12"></fieldset></form></aside></div></div></div> <span class="progress"></span></div></header><div class="header_holder "><header class="header style1 "><div class="header_top cf"><div class="row full-width-row align-middle"><div class="small-3 large-4 columns toggle-holder"> <a href="#" class="mobile-toggle small"><div><span></span><span></span><span></span></div></a></div><div class="small-6 large-4 columns logo text-center"> <a href="https://noreste.net/" class="logolink" title="Noreste"> <img src="https://noreste.net/wp-content/uploads/2020/03/media-3.png" class="logoimg" alt="Noreste"/> </a></div><div class="small-3 large-4 columns social-holder style2"><aside class="social_header"> <a href="https://www.facebook.com/noreste.net" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a> <a href="https://twitter.com/noreste_net" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/noresteperiodico/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a></aside><aside class="quick_search"> <svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg><form method="get" class="searchform" role="search" action="https://noreste.net/"><fieldset> <input name="s" type="text" placeholder="Buscar" class="small-12"></fieldset></form></aside></div></div></div></header></div><div role="main" class="cf"><div id="infinite-article" data-infinite="on" data-security="94553bdd2e"><div class="post-detail-row"><div class="row"><div class="small-12 medium-12 large-8 columns"><article class="post post-detail post-detail-style1 post-430842 type-post status-publish format-image has-post-thumbnail hentry category-nacional tag-amlo tag-destacado tag-javier-duarte-de-ochoa tag-lavado-de-dinero tag-veracruz post_format-post-format-image" id="post-430842" data-id="430842" data-url="https://noreste.net/nacional/liberan-a-javier-duarte-40-inmuebles-decomisados/"><div class="post-title-container"><div class="thb-post-top"><aside class="post-meta style1"> <a href="https://noreste.net/seccion/nacional/" class="cat-nacional" aria-label="Nacional">Nacional</a></aside><aside class="post-date"> 48 min ago</aside></div><header class="post-title entry-header"><h1 class="entry-title" itemprop="headline"><a href="https://noreste.net/nacional/liberan-a-javier-duarte-40-inmuebles-decomisados/" title="Liberan a Javier Duarte 40 inmuebles decomisados">Liberan a Javier Duarte 40 inmuebles decomisados</a></h1></header><aside class="post-author"> <em>Por</em> <a href="https://noreste.net/author/monidq/" title="Entradas de Monica Escobar" rel="author">Monica Escobar</a></aside></div><figure class="post-detail-gallery"> <img width="700" height="395" src="https://noreste.net/wp-content/uploads/2020/05/borrador-automatico-164-e1589915907932.jpeg" class="attachment-thevoux-single-2x size-thevoux-single-2x wp-post-image" alt="Liberan a Javier Duarte 40 inmuebles decomisados"/><figcaption class="featured_image_credit">Foto: latinus.us</figcaption></figure><div class="post-share-container"><aside class="share-article hide-on-print share-article-single fixed-me show-for-medium"> <a href="https://www.facebook.com/sharer.php?u=https://noreste.net/nacional/liberan-a-javier-duarte-40-inmuebles-decomisados/" class="boxed-icon social facebook style2"> <i class="fa fa-facebook"></i> </a> <a href="https://twitter.com/share?text=Liberan%20a%20Javier%20Duarte%2040%20inmuebles%20decomisados&#038;via=fuel_themes&#038;url=https://noreste.net/nacional/liberan-a-javier-duarte-40-inmuebles-decomisados/" class="boxed-icon social twitter style2"> <i class="fa fa-twitter"></i> </a> <a href="https://www.linkedin.com/cws/share?url=https://noreste.net/nacional/liberan-a-javier-duarte-40-inmuebles-decomisados/" class="boxed-icon social linkedin style2"> <i class="fa fa-linkedin"></i> </a> <a href="whatsapp://send?text=https://noreste.net/nacional/liberan-a-javier-duarte-40-inmuebles-decomisados/" class="boxed-icon social whatsapp style2"> <i class="fa fa-whatsapp"></i> </a> <a href="https://noreste.net/nacional/liberan-a-javier-duarte-40-inmuebles-decomisados/" class="boxed-icon comment style2"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 20" width="18px" height="20px" enable-background:"new 0 0 18 20" xml:space="preserve"> <path d="M9,0C4,0,0,4,0,8.9c0,2.7,1.2,5.2,3.4,6.9L3.9,20l3.7-2.3c0.5,0.1,0.9,0.1,1.4,0.1c5,0,9-4,9-8.9C18,4,13.9,0,9,0z M5.8,10 c-0.6,0-1-0.5-1-1s0.5-1,1-1c0.6,0,1,0.5,1,1S6.4,10,5.8,10z M9,10c-0.6,0-1-0.5-1-1s0.5-1,1-1c0.6,0,1,0.5,1,1S9.5,10,9,10z M12.2,10c-0.6,0-1-0.5-1-1s0.5-1,1-1c0.6,0,1,0.5,1,1S12.7,10,12.2,10z"/> </svg> <span>0</span></a></aside><div class="post-content-container"><div class="post-content entry-content cf" data-first="L" itemprop="articleBody"><p>Liberan a Javier Duarte 40 inmuebles decomisados. En la conferencia de prensa el presidente de la República, Andrés Manuel López Obrador  mencionó que  el Poder Judicial, a través del Consejo de la Judicatura, debe revisar el caso del ex gobernador de Veracruz, <a href="http://Javier Duarte de Ochoa">Javier Duarte de Ochoa</a>.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8292041177104185" data-ad-slot="8712229111" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>&nbsp;</p><p>López Obrador , mencionó que aún hay instancias que pueden revisar ese proceso de regresarle a su patrimonio 40 propiedades.</p><blockquote><p> “Es importante informar de que el Poder Judicial tiene una instancia para observar si se aplica bien la ley. Esta instancia del poder judicial pues es una especie de fiscalía, es el Consejo de la Judicatura, entonces cuando hay una decisión de estas, se puede acudir al Consejo de la Judicatura y pedir la revisión. No nos corresponde a nosotros, porque una cosa que hemos hecho es respetar las decisiones del Poder Legislativo y Judicial”, señaló.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8292041177104185" data-ad-slot="1265269343" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></blockquote><h2>Liberan a Javier Duarte 40 inmuebles decomisados</h2><p>Es de mencionar que la titular del Tercer Tribunal Unitario en Materia Penal de la Ciudad de México, Isabel Porras Odriozola, ratificó la sentencia del ex mandatario estatal de nueve años de prisión por los delitos de lavado de dinero y asociación delictuosa.</p><p>Te puede interesar: <a href="https://noreste.net/columnistas/la-historia-entre-javier-karime-y-tarek/">La historia entre Javier, Karime y Tarek</a></p><p>Pero se revocó el decomiso de más de 40 propiedades ligadas a Duarte de Ochoa.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8292041177104185" data-ad-slot="7207575759" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><figure id="attachment_430854" aria-describedby="caption-attachment-430854" style="width: 698px" class="wp-caption alignnone"><img class="wp-image-430854 size-full" src="https://noreste.net/wp-content/uploads/2020/05/borrador-automatico-170.jpeg" alt="Liberan a Javier Duarte 40 inmuebles decomisados" width="698" height="439" srcset="https://noreste.net/wp-content/uploads/2020/05/borrador-automatico-170.jpeg 698w, https://noreste.net/wp-content/uploads/2020/05/borrador-automatico-170-300x189.jpeg 300w, https://noreste.net/wp-content/uploads/2020/05/borrador-automatico-170-450x283.jpeg 450w, https://noreste.net/wp-content/uploads/2020/05/borrador-automatico-170-225x142.jpeg 225w, https://noreste.net/wp-content/uploads/2020/05/borrador-automatico-170-20x13.jpeg 20w, https://noreste.net/wp-content/uploads/2020/05/borrador-automatico-170-153x96.jpeg 153w" sizes="(max-width: 698px) 100vw, 698px"/><figcaption id="caption-attachment-430854" class="wp-caption-text">Foto: El Diario</figcaption></figure><p>Algunos de los bienes que le fueron decomisados al ex gobernador son, tres departamentos en Santa Fe, en la <a href="http://Ciudad de México">Ciudad de México</a>, un rancho en el Estado de México, 21 parcelas en Campeche, entre otros.</p><p>Te puede interesar: <a href="https://noreste.net/nacional/tribunal-ratifica-sentencia-de-javier-duarte-frenan-decomiso-de-propiedades/">Tribunal ratifica sentencia de Javier Duarte; frenan decomiso de bienes</a></p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8292041177104185" data-ad-slot="8329085739" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>Javier Duarte fue detenido el 15 de abril de 2017 en Guatemala y fue extraditado y preso en el reclusorio Norte de la Ciudad de México, donde aceptó e juicio abreviado y la culpabilidad de los delictos de asociación delictuosa y lavado de dinero.</p><p>&nbsp;</p><figure id="attachment_430879" aria-describedby="caption-attachment-430879" style="width: 700px" class="wp-caption alignnone"><img class="wp-image-430879 size-full" src="https://noreste.net/wp-content/uploads/2020/05/borrador-automatico-172-e1589916940128.jpeg" alt="Liberan a Javier Duarte 40 inmuebles decomisados" width="700" height="364"/><figcaption id="caption-attachment-430879" class="wp-caption-text">Foto: animal político</figcaption></figure><figure id="attachment_430877" aria-describedby="caption-attachment-430877" style="width: 678px" class="wp-caption alignnone"><img class="wp-image-430877 size-full" src="https://noreste.net/wp-content/uploads/2020/05/borrador-automatico-171.jpeg" alt="Liberan a Javier Duarte 40 inmuebles decomisados" width="678" height="452" srcset="https://noreste.net/wp-content/uploads/2020/05/borrador-automatico-171.jpeg 678w, https://noreste.net/wp-content/uploads/2020/05/borrador-automatico-171-300x200.jpeg 300w, https://noreste.net/wp-content/uploads/2020/05/borrador-automatico-171-450x300.jpeg 450w, https://noreste.net/wp-content/uploads/2020/05/borrador-automatico-171-225x150.jpeg 225w, https://noreste.net/wp-content/uploads/2020/05/borrador-automatico-171-20x13.jpeg 20w, https://noreste.net/wp-content/uploads/2020/05/borrador-automatico-171-144x96.jpeg 144w" sizes="(max-width: 678px) 100vw, 678px"/><figcaption id="caption-attachment-430877" class="wp-caption-text">Foto: La razón</figcaption></figure><style>ins.adsbygoogle{background:transparent!important}</style><div id="wpdevar_comment_2" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentar</span><div class="fb-comments" data-href="https://noreste.net/nacional/liberan-a-javier-duarte-40-inmuebles-decomisados/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100%!important}</style><footer class="article-tags entry-footer"><div> <strong>Tags:</strong> <a href="https://noreste.net/tag/amlo/" title="">AMLO</a>, <a href="https://noreste.net/tag/destacado/" title="">Destacado</a>, <a href="https://noreste.net/tag/javier-duarte-de-ochoa/" title="">Javier Duarte de Ochoa</a>, <a href="https://noreste.net/tag/lavado-de-dinero/" title="">Lavado de Dinero</a>, <a href="https://noreste.net/tag/veracruz/" title="">Veracruz</a></div></footer><div class="article-navigation"><div class="row"><div class="small-12 medium-6 columns"> <a href="https://noreste.net/mundo/amenaza-trump-a-la-oms-cortaria-fondos-y-eu-saldria-de-la-organizacion/" class="post-nav-link prev"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15.983px" height="11.837px" viewBox="0 0 15.983 11.837" enable-background="new 0 0 15.983 11.837" xml:space="preserve"><path class="thb-arrow-head" d="M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481 c-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z"/><path class="thb-arrow-line" d="M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799 C15.719,5.329,15.982,5.593,15.982,5.92z"/></svg> <span>Nota Anterior</span><h6>Amenaza Trump a la OMS: cortaría fondos y EU saldría de la organización</h6> </a></div><div class="small-12 medium-6 columns"> <a href="https://noreste.net/tecnologia/nasa-confirma-posible-existencia-de-un-universo-paralelo/" class="post-nav-link next"> <span>Siguiente Nota</span><h6>NASA confirma posible existencia de un universo paralelo</h6> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15.983px" height="11.837px" viewBox="0 0 15.983 11.837" enable-background="new 0 0 15.983 11.837" xml:space="preserve"><path class="thb-arrow-head" d="M9.651,10.781c-0.24,0.242-0.24,0.635,0,0.876c0.242,0.241,0.634,0.241,0.874,0l5.278-5.299c0.24-0.242,0.24-0.634,0-0.876 l-5.278-5.299c-0.24-0.243-0.632-0.243-0.874,0c-0.24,0.242-0.24,0.634,0,0.876l4.845,4.865L9.651,10.781z"/><path class="thb-arrow-line" d="M0.591,5.329h14.799c0.328,0,0.592,0.265,0.592,0.591c0,0.328-0.264,0.593-0.592,0.593H0.591C0.264,6.513,0,6.248,0,5.92 C0,5.593,0.264,5.329,0.591,5.329z"/></svg> </a></div></div></div></div></div></div><aside class="share-article hide-on-print share-article-single hide-for-medium"> <a href="https://www.facebook.com/sharer.php?u=https://noreste.net/nacional/liberan-a-javier-duarte-40-inmuebles-decomisados/" class="boxed-icon social facebook style2"> <i class="fa fa-facebook"></i> </a> <a href="https://twitter.com/share?text=Liberan%20a%20Javier%20Duarte%2040%20inmuebles%20decomisados&#038;via=fuel_themes&#038;url=https://noreste.net/nacional/liberan-a-javier-duarte-40-inmuebles-decomisados/" class="boxed-icon social twitter style2"> <i class="fa fa-twitter"></i> </a> <a href="https://www.linkedin.com/cws/share?url=https://noreste.net/nacional/liberan-a-javier-duarte-40-inmuebles-decomisados/" class="boxed-icon social linkedin style2"> <i class="fa fa-linkedin"></i> </a> <a href="whatsapp://send?text=https://noreste.net/nacional/liberan-a-javier-duarte-40-inmuebles-decomisados/" class="boxed-icon social whatsapp style2"> <i class="fa fa-whatsapp"></i> </a> <a href="https://noreste.net/nacional/liberan-a-javier-duarte-40-inmuebles-decomisados/" class="boxed-icon comment style2"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 20" width="18px" height="20px" enable-background:"new 0 0 18 20" xml:space="preserve"> <path d="M9,0C4,0,0,4,0,8.9c0,2.7,1.2,5.2,3.4,6.9L3.9,20l3.7-2.3c0.5,0.1,0.9,0.1,1.4,0.1c5,0,9-4,9-8.9C18,4,13.9,0,9,0z M5.8,10 c-0.6,0-1-0.5-1-1s0.5-1,1-1c0.6,0,1,0.5,1,1S6.4,10,5.8,10z M9,10c-0.6,0-1-0.5-1-1s0.5-1,1-1c0.6,0,1,0.5,1,1S9.5,10,9,10z M12.2,10c-0.6,0-1-0.5-1-1s0.5-1,1-1c0.6,0,1,0.5,1,1S12.7,10,12.2,10z"/> </svg> <span>0</span></a></aside><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/nacional/liberan-a-javier-duarte-40-inmuebles-decomisados/"> <span class="vcard author" content="Monica Escobar"> <span class="fn">Monica Escobar</span> </span> <time class="time publised entry-date" datetime="2020-05-19T14:21:28-05:00" content="2020-05-19T14:21:28-05:00">mayo 19, 2020</time><meta itemprop="dateModified" class="updated" content="2020-05-19T14:58:30-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/05/borrador-automatico-164-e1589915907932.jpeg"><meta itemprop="width" content="700"/><meta itemprop="height" content="395"/> </span></aside></article><div class="row post"><aside class="small-12 columns post-content related-posts"><h4><strong>También te puede interesar</strong></h4><div class="row relatedposts hide-on-print"><div class="small-6 medium-4 columns"><article class="post mega-menu-post related-post post-430868 post type-post status-publish format-image has-post-thumbnail hentry category-papantla tag-destacado tag-papantla tag-profesor tag-sev post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/papantla/muere-conocido-profesor-de-papantla-tenia-sintomas-de-gripe/" title="Muere conocido profesor de Papantla; tenía síntomas de &#8220;gripe&#8221;"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-19-at-14.46.43-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="muere conocido profesor papanteco" srcset="https://noreste.net/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-19-at-14.46.43-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-19-at-14.46.43-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-19-at-14.46.43-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/papantla/muere-conocido-profesor-de-papantla-tenia-sintomas-de-gripe/" title="Muere conocido profesor de Papantla; tenía síntomas de &#8220;gripe&#8221;">Muere conocido profesor de Papantla; tenía síntomas de &#8220;gripe&#8221;</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/papantla/muere-conocido-profesor-de-papantla-tenia-sintomas-de-gripe/"> <span class="vcard author" content="Eli Rivera"> <span class="fn">Eli Rivera</span> </span> <time class="time publised entry-date" datetime="2020-05-19T14:58:20-05:00" content="2020-05-19T14:58:20-05:00">mayo 19, 2020</time><meta itemprop="dateModified" class="updated" content="2020-05-19T14:58:20-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-19-at-14.46.43.jpeg"><meta itemprop="width" content="689"/><meta itemprop="height" content="866"/> </span></aside></article></div><div class="small-6 medium-4 columns"><article class="post mega-menu-post related-post post-430841 post type-post status-publish format-image has-post-thumbnail hentry category-cordoba tag-cordoba tag-coronavirus tag-desempleo tag-veracruz post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/cordoba/pandemia-aumenta-desempleo-en-cordoba/" title="Pandemia aumenta desempleo en Córdoba"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/05/pandemia-aumenta-desempleo-en-cordoba-2-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Pandemia aumenta desempleo en Córdoba 1" srcset="https://noreste.net/wp-content/uploads/2020/05/pandemia-aumenta-desempleo-en-cordoba-2-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/05/pandemia-aumenta-desempleo-en-cordoba-2-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/05/pandemia-aumenta-desempleo-en-cordoba-2-20x11.jpeg 20w, https://noreste.net/wp-content/uploads/2020/05/pandemia-aumenta-desempleo-en-cordoba-2-1020x600.jpeg 1020w" sizes="(max-width: 680px) 100vw, 680px"/> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/cordoba/pandemia-aumenta-desempleo-en-cordoba/" title="Pandemia aumenta desempleo en Córdoba">Pandemia aumenta desempleo en Córdoba</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/cordoba/pandemia-aumenta-desempleo-en-cordoba/"> <span class="vcard author" content="Eli Rivera"> <span class="fn">Eli Rivera</span> </span> <time class="time publised entry-date" datetime="2020-05-19T13:43:13-05:00" content="2020-05-19T13:43:13-05:00">mayo 19, 2020</time><meta itemprop="dateModified" class="updated" content="2020-05-19T13:43:13-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/05/pandemia-aumenta-desempleo-en-cordoba-2.jpeg"><meta itemprop="width" content="1280"/><meta itemprop="height" content="853"/> </span></aside></article></div><div class="small-6 medium-4 columns"><article class="post mega-menu-post related-post post-430830 post type-post status-publish format-image has-post-thumbnail hentry category-espectaculos tag-destacado tag-sergio-mayer post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/espectaculos/sergio-mayer-envia-contundente-mensaje-a-los-artistas-tras-crisis-economica-vamos-a-tener-que-empezar-con-nuevos-sueldos/" title="Sergio Mayer envía mensaje a los artistas tras crisis económica: “vamos a tener que empezar con nuevos sueldos”"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/05/sergio-mayer-envia-mensaje-a-los-artistas-tras-crisis-economica-vamos-a-tener-que-empezar-con-nuevos-sueldos-3-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Sergio Mayer envía mensaje a los artistas tras crisis económica: “vamos a tener que empezar con nuevos sueldos” 2" srcset="https://noreste.net/wp-content/uploads/2020/05/sergio-mayer-envia-mensaje-a-los-artistas-tras-crisis-economica-vamos-a-tener-que-empezar-con-nuevos-sueldos-3-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/05/sergio-mayer-envia-mensaje-a-los-artistas-tras-crisis-economica-vamos-a-tener-que-empezar-con-nuevos-sueldos-3-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/05/sergio-mayer-envia-mensaje-a-los-artistas-tras-crisis-economica-vamos-a-tener-que-empezar-con-nuevos-sueldos-3-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/espectaculos/sergio-mayer-envia-contundente-mensaje-a-los-artistas-tras-crisis-economica-vamos-a-tener-que-empezar-con-nuevos-sueldos/" title="Sergio Mayer envía mensaje a los artistas tras crisis económica: “vamos a tener que empezar con nuevos sueldos”">Sergio Mayer envía mensaje a los artistas tras crisis económica: “vamos a tener que empezar con nuevos sueldos”</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/espectaculos/sergio-mayer-envia-contundente-mensaje-a-los-artistas-tras-crisis-economica-vamos-a-tener-que-empezar-con-nuevos-sueldos/"> <span class="vcard author" content="Nancy Ramírez"> <span class="fn">Nancy Ramírez</span> </span> <time class="time publised entry-date" datetime="2020-05-19T13:31:22-05:00" content="2020-05-19T13:31:22-05:00">mayo 19, 2020</time><meta itemprop="dateModified" class="updated" content="2020-05-19T13:58:58-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/05/sergio-mayer-envia-mensaje-a-los-artistas-tras-crisis-economica-vamos-a-tener-que-empezar-con-nuevos-sueldos-3.jpg"><meta itemprop="width" content="800"/><meta itemprop="height" content="1067"/> </span></aside></article></div><div class="small-6 medium-4 columns"><article class="post mega-menu-post related-post post-430791 post type-post status-publish format-image has-post-thumbnail hentry category-veracruz tag-congreso-del-estado tag-destacado tag-fge tag-fiscal-de-veracruz post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/podria-impugnarse-proceso-de-aspiracion-a-la-titularidad-de-la-fge/" title="Podría impugnarse proceso de aspiración a la titularidad de la FGE"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/05/borrador-automatico-169-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Podría impugnarse proceso de aspiración a la titularidad de la FGE" srcset="https://noreste.net/wp-content/uploads/2020/05/borrador-automatico-169-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/05/borrador-automatico-169-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/05/borrador-automatico-169-1020x600.jpg 1020w, https://noreste.net/wp-content/uploads/2020/05/borrador-automatico-169-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/podria-impugnarse-proceso-de-aspiracion-a-la-titularidad-de-la-fge/" title="Podría impugnarse proceso de aspiración a la titularidad de la FGE">Podría impugnarse proceso de aspiración a la titularidad de la FGE</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/podria-impugnarse-proceso-de-aspiracion-a-la-titularidad-de-la-fge/"> <span class="vcard author" content="Monica Escobar"> <span class="fn">Monica Escobar</span> </span> <time class="time publised entry-date" datetime="2020-05-19T13:27:19-05:00" content="2020-05-19T13:27:19-05:00">mayo 19, 2020</time><meta itemprop="dateModified" class="updated" content="2020-05-19T13:27:19-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/05/borrador-automatico-169-e1589912793405.jpg"><meta itemprop="width" content="800"/><meta itemprop="height" content="600"/> </span></aside></article></div><div class="small-6 medium-4 columns"><article class="post mega-menu-post related-post post-430792 post type-post status-publish format-image has-post-thumbnail hentry category-veracruz tag-carta-a-mi-maestro tag-dia-del-maestro tag-docentes tag-sev tag-veracruz post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/sev-reconoce-a-docentes-con-el-concurso-carta-a-mi-maestro/" title=" SEV reconoce a docentes con el concurso &#8220;Carta a mi maestro&#8221;"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/05/sev-reconoce-a-docentes-con-el-concurso-carta-a-mi-maestro-3-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt=" SEV reconoce a docentes con el concurso &quot;Carta a mi maestro&quot; 1" srcset="https://noreste.net/wp-content/uploads/2020/05/sev-reconoce-a-docentes-con-el-concurso-carta-a-mi-maestro-3-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/05/sev-reconoce-a-docentes-con-el-concurso-carta-a-mi-maestro-3-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/05/sev-reconoce-a-docentes-con-el-concurso-carta-a-mi-maestro-3-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/05/sev-reconoce-a-docentes-con-el-concurso-carta-a-mi-maestro-3-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/sev-reconoce-a-docentes-con-el-concurso-carta-a-mi-maestro/" title=" SEV reconoce a docentes con el concurso &#8220;Carta a mi maestro&#8221;"> SEV reconoce a docentes con el concurso &#8220;Carta a mi maestro&#8221;</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/sev-reconoce-a-docentes-con-el-concurso-carta-a-mi-maestro/"> <span class="vcard author" content="Monica Escobar"> <span class="fn">Monica Escobar</span> </span> <time class="time publised entry-date" datetime="2020-05-19T12:46:11-05:00" content="2020-05-19T12:46:11-05:00">mayo 19, 2020</time><meta itemprop="dateModified" class="updated" content="2020-05-19T13:09:22-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/05/sev-reconoce-a-docentes-con-el-concurso-carta-a-mi-maestro-3-e1589910141833.jpeg"><meta itemprop="width" content="700"/><meta itemprop="height" content="525"/> </span></aside></article></div><div class="small-6 medium-4 columns"><article class="post mega-menu-post related-post post-430765 post type-post status-publish format-image has-post-thumbnail hentry category-nacional tag-alfonso-ramirez-cuellar tag-amlo tag-inegi tag-morena tag-portada post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/nacional/amlo-descarta-propuesta-de-morena-para-que-inegi-revise-patrimonio/" title="AMLO descarta propuesta de Morena para que INEGI revise patrimonio"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/05/borrador-automatico-163-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="AMLO descarta propuesta de Morena para que INEGI revise patrimonio" srcset="https://noreste.net/wp-content/uploads/2020/05/borrador-automatico-163-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/05/borrador-automatico-163-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/05/borrador-automatico-163-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/nacional/amlo-descarta-propuesta-de-morena-para-que-inegi-revise-patrimonio/" title="AMLO descarta propuesta de Morena para que INEGI revise patrimonio">AMLO descarta propuesta de Morena para que INEGI revise patrimonio</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/nacional/amlo-descarta-propuesta-de-morena-para-que-inegi-revise-patrimonio/"> <span class="vcard author" content="Monica Escobar"> <span class="fn">Monica Escobar</span> </span> <time class="time publised entry-date" datetime="2020-05-19T12:01:46-05:00" content="2020-05-19T12:01:46-05:00">mayo 19, 2020</time><meta itemprop="dateModified" class="updated" content="2020-05-19T12:01:46-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/05/borrador-automatico-163-e1589907381829.jpeg"><meta itemprop="width" content="700"/><meta itemprop="height" content="385"/> </span></aside></article></div></div></aside></div></div><aside class="sidebar small-12 medium-4 columns"><div class="sidebar_inner fixed-me style1"><div id="text-5" class="widget style4 widget_text"><div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/> <br/> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8292041177104185" data-ad-slot="9290813611" data-ad-format="auto" data-full-width-responsive="true"></ins><br/> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div><div id="text-6" class="widget style4 widget_text"><div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/> <br/> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8292041177104185" data-ad-slot="2737013555" data-ad-format="auto" data-full-width-responsive="true"></ins><br/> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div></div></aside></div></div></div></div><footer id="footer" class="style1 center-align-text dark"><div class="row no-padding center-align"><div class="small-12 medium-4 columns"></div><div class="small-12 medium-4 columns"></div><div class="small-12 medium-4 columns"></div></div></footer><aside id="subfooter" class="dark style1"><div class="row"><div class="small-12 columns"><p>© 2020 Noreste. Realizado por <a href="http://cancundigitalmkt.com/"> Agencia de Marketing Digital en Cancún</a>CDMKT</a></p></div></div></aside></div><nav id="mobile-menu" class="light"><div class="custom_scroll" id="menu-scroll"> <a href="#" class="close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" enable-background="new 0 0 64 64"><g fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10"><path d="m18.947 17.15l26.1 25.903"/><path d="m19.05 43.15l25.902-26.1"/></g></svg></a> <a href="https://noreste.net/" class="logolink" title="Noreste"> <img src="https://noreste.net/wp-content/uploads/2020/03/media-3.png" class="logoimg" alt="Noreste"/> </a><ul id="menu-main-menu" class="thb-mobile-menu"><li id="menu-item-414521" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-414521"><a href="https://noreste.net/">Inicio</a></li><li id="menu-item-19" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19"><a href="https://noreste.net/seccion/veracruz/">Veracruz</a><span><i class="fa fa-angle-down"></i></span><ul class="sub-menu"><li id="menu-item-20" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://noreste.net/seccion/veracruz/cordoba/">Córdoba</a></li><li id="menu-item-21" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://noreste.net/seccion/veracruz/orizaba/">Orizaba</a></li><li id="menu-item-23" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://noreste.net/seccion/veracruz/poza-rica/">Poza Rica</a></li><li id="menu-item-22" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://noreste.net/seccion/veracruz/papantla/">Papantla</a></li><li id="menu-item-25" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://noreste.net/seccion/veracruz/xalapa/">Xalapa</a></li><li id="menu-item-24" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://noreste.net/seccion/veracruz/tuxpan/">Tuxpan</a></li></ul></li><li id="menu-item-14" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14"><a href="https://noreste.net/seccion/nacional/">Nacional</a></li><li id="menu-item-13" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://noreste.net/seccion/mundo/">Mundo</a></li><li id="menu-item-411348" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411348"><a href="https://noreste.net/seccion/espectaculos/">Espectáculos</a></li><li id="menu-item-12" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://noreste.net/seccion/deportes/">Meta</a></li><li id="menu-item-15" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://noreste.net/seccion/nota-roja/">Nota roja</a></li><li id="menu-item-17" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://noreste.net/seccion/tecnologia/">Tecnología</a></li><li id="menu-item-26" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://noreste.net/seccion/vida-y-estilo/">Vida y estilo</a></li><li id="menu-item-27" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://noreste.net/seccion/viral/">Viral</a></li><li id="menu-item-10" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://noreste.net/seccion/cultura/">Cultura</a></li></ul><div class="menu-footer"></div></div></nav></div> <a href="#" title="Scroll To Top" id="scroll_totop"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15.983px" height="11.837px" viewBox="0 0 15.983 11.837" enable-background="new 0 0 15.983 11.837" xml:space="preserve"><path class="thb-arrow-head" d="M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481 c-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z"/><path class="thb-arrow-line" d="M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799 C15.719,5.329,15.982,5.593,15.982,5.92z"/></svg> </a><div id="thbSelectionSharerPopover" class="thb-selectionSharer" data-appid="" data-user="fuel_themes"><div id="thb-selectionSharerPopover-inner"><ul><li><a class="action twitter" href="#" title="Share this selection on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a class="action facebook" href="#" title="Share this selection on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li></ul></div></div><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://noreste.net/wp-content/cache/busting/facebook-tracking/fbsdk-en_US.js#xfbml=1&appId=&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script type="text/javascript">(function(){document.addEventListener('DOMContentLoaded',function(){let wpp_widgets=document.querySelectorAll('.popular-posts-sr');if(wpp_widgets){for(let i=0;i<wpp_widgets.length;i++){let wpp_widget=wpp_widgets[i];WordPressPopularPosts.theme(wpp_widget);}}});})();</script> <script>var WPPImageObserver=null;function wpp_load_img(img){if(!'imgSrc'in img.dataset||!img.dataset.imgSrc)return;img.src=img.dataset.imgSrc;if('imgSrcset'in img.dataset){img.srcset=img.dataset.imgSrcset;img.removeAttribute('data-img-srcset');}img.classList.remove('wpp-lazyload');img.removeAttribute('data-img-src');img.classList.add('wpp-lazyloaded');}function wpp_observe_imgs(){let wpp_images=document.querySelectorAll('img.wpp-lazyload'),wpp_widgets=document.querySelectorAll('.popular-posts-sr');if(wpp_images.length||wpp_widgets.length){if('IntersectionObserver'in window){WPPImageObserver=new IntersectionObserver(function(entries,observer){entries.forEach(function(entry){if(entry.isIntersecting){let img=entry.target;wpp_load_img(img);WPPImageObserver.unobserve(img);}});});if(wpp_images.length){wpp_images.forEach(function(image){WPPImageObserver.observe(image);});}if(wpp_widgets.length){for(var i=0;i<wpp_widgets.length;i++){let wpp_widget_images=wpp_widgets[i].querySelectorAll('img.wpp-lazyload');if(!wpp_widget_images.length&&wpp_widgets[i].shadowRoot){wpp_widget_images=wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');}if(wpp_widget_images.length){wpp_widget_images.forEach(function(image){WPPImageObserver.observe(image);});}}}}else{if(wpp_images.length){for(var i=0;i<wpp_images.length;i++){wpp_load_img(wpp_images[i]);wpp_images[i].classList.remove('wpp-lazyloaded');}}if(wpp_widgets.length){for(var j=0;j<wpp_widgets.length;j++){let wpp_widget=wpp_widgets[j],wpp_widget_images=wpp_widget.querySelectorAll('img.wpp-lazyload');if(!wpp_widget_images.length&&wpp_widget.shadowRoot){wpp_widget_images=wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');}if(wpp_widget_images.length){for(var k=0;k<wpp_widget_images.length;k++){wpp_load_img(wpp_widget_images[k]);wpp_widget_images[k].classList.remove('wpp-lazyloaded');}}}}}}}document.addEventListener('DOMContentLoaded',function(){wpp_observe_imgs();document.addEventListener('wpp-onload',function(){wpp_observe_imgs();});});</script> <link rel='stylesheet' id='dashicons-css' href='https://noreste.net/wp-includes/css/dashicons.min.css?ver=5.4.1' media='all'/><link data-minify="1" rel='stylesheet' id='thickbox-css' href='https://noreste.net/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-dec61f20a39e87a82afb9f7e45b74823.css' media='all'/> <script defer='defer' src='https://noreste.net/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script defer='defer' src='https://noreste.net/wp-content/themes/thevoux-wp/assets/js/vendor.min.js?ver=6.4.6'></script> <script type='text/javascript'>//<![CDATA[
var themeajax={"themeurl":"https:\/\/noreste.net\/wp-content\/themes\/thevoux-wp","url":"https:\/\/noreste.net\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts","close":"Close","prev":"Prev","next":"Next","adding_to_cart":"Adding to Cart","pinit":"PIN IT"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481\r\n\t\tc-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z\"\/><path class=\"thb-arrow-line\" d=\"M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799\r\n\t\tC15.719,5.329,15.982,5.593,15.982,5.92z\"\/><\/svg>","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M9.651,10.781c-0.24,0.242-0.24,0.635,0,0.876c0.242,0.241,0.634,0.241,0.874,0l5.278-5.299c0.24-0.242,0.24-0.634,0-0.876\r\n\t\tl-5.278-5.299c-0.24-0.243-0.632-0.243-0.874,0c-0.24,0.242-0.24,0.634,0,0.876l4.845,4.865L9.651,10.781z\"\/><path class=\"thb-arrow-line\" d=\"M0.591,5.329h14.799c0.328,0,0.592,0.265,0.592,0.591c0,0.328-0.264,0.593-0.592,0.593H0.591C0.264,6.513,0,6.248,0,5.92\r\n\t\tC0,5.593,0.264,5.329,0.591,5.329z\"\/><\/svg>","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>"},"settings":{"infinite_count":"","current_url":"https:\/\/noreste.net\/nacional\/liberan-a-javier-duarte-40-inmuebles-decomisados\/","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"1000","page_transition_out_speed":"500","header_submenu_style":"style1","thb_custom_video_player":"on","viai_publisher_id":"431861828953521"}};
//]]></script> <script defer='defer' src='https://noreste.net/wp-content/themes/thevoux-wp/assets/js/app.min.js?ver=6.4.6'></script> <script defer='defer' src='https://noreste.net/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script> <script type='text/javascript'>//<![CDATA[
var thickboxL10n={"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/noreste.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
//]]></script> <script data-minify="1" defer='defer' src='https://noreste.net/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-9bb7c2fbf20577c10ce386d9e5061f04.js'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1589918959 -->