<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://noreste.net/wp-content/uploads/2021/03/ICONO-NORESTE.png" /><link rel="pingback" href="https://noreste.net/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://noreste.net/wp-content/uploads/2022/09/7B790F74-6E22-407B-87B6-E467579D6FE6.jpeg" />
<meta name="twitter:image" content="https://noreste.net/wp-content/uploads/2022/09/7B790F74-6E22-407B-87B6-E467579D6FE6.jpeg" />
<meta property="og:url" content="https://noreste.net/netflix-busca-participantes-para-el-juego-del-calamar-el-desafio-y-tu-puedes-ser-uno-de-ellos/" />
<meta property="og:title" content="Netflix busca participantes para “El Juego del Calamar: El Desafío” y tú puedes ser uno de ellos" />
<meta property="og:description" content="Netflix busca participantes latinoamericanos para “El Juego del Calamar: El Desafío” Tú puedes ser uno de los participantes para “El Juego del Calamar: El Desafío”, reality sacado de la serie surcoreana y que la plataforma de streaming Netflix está buscando. A través de redes sociales, Netflix sigue en busca de más participantes para el reality [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://noreste.net/netflix-busca-participantes-para-el-juego-del-calamar-el-desafio-y-tu-puedes-ser-uno-de-ellos/">
<meta name="twitter:title" content="Netflix busca participantes para “El Juego del Calamar: El Desafío” y tú puedes ser uno de ellos">
<meta name="twitter:description" content="Netflix busca participantes latinoamericanos para “El Juego del Calamar: El Desafío” Tú puedes ser uno de los participantes para “El Juego del Calamar: El Desafío”, reality sacado de la serie surcoreana y que la plataforma de streaming Netflix está buscando. A través de redes sociales, Netflix sigue en busca de más participantes para el reality [&hellip;]">
<title>Netflix busca participantes para “El Juego del Calamar: El Desafío” y tú puedes ser uno de ellos &#8211; Noreste</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed" href="https://noreste.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed de los comentarios" href="https://noreste.net/comments/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://noreste.net/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//noreste.net/wp-content/cache/wpfc-minified/kzqjpeef/4bq6z.css" media="all"/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='mvp-custom-style-css'  href='https://noreste.net/wp-content/themes/zox-news/style.css?ver=6.0.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//noreste.net/wp-content/cache/wpfc-minified/mo9vxa1o/4bq6z.css" media="all"/>
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='mvp-reset-css'  href='https://noreste.net/wp-content/themes/zox-news/css/reset.css?ver=6.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fontawesome-css'  href='https://noreste.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=6.0.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//noreste.net/wp-content/cache/wpfc-minified/jpv7q6w8/4bq6z.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='mvp-media-queries-css'  href='https://noreste.net/wp-content/themes/zox-news/css/media-queries.css?ver=6.0.2' type='text/css' media='all' /> -->
<script src='//noreste.net/wp-content/cache/wpfc-minified/m8kqc3b8/4bq6z.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<link rel="https://api.w.org/" href="https://noreste.net/wp-json/" /><link rel="alternate" type="application/json" href="https://noreste.net/wp-json/wp/v2/posts/725349" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noreste.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noreste.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://noreste.net/netflix-busca-participantes-para-el-juego-del-calamar-el-desafio-y-tu-puedes-ser-uno-de-ellos/" />
<link rel='shortlink' href='https://noreste.net/?p=725349' />
<link rel="alternate" type="application/json+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fnetflix-busca-participantes-para-el-juego-del-calamar-el-desafio-y-tu-puedes-ser-uno-de-ellos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fnetflix-busca-participantes-para-el-juego-del-calamar-el-desafio-y-tu-puedes-ser-uno-de-ellos%2F&#038;format=xml" />
<link rel="amphtml" href="https://noreste.net/netflix-busca-participantes-para-el-juego-del-calamar-el-desafio-y-tu-puedes-ser-uno-de-ellos/amp/"></head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57139036-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-57139036-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-XGSJ00KE0K"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-XGSJ00KE0K');
</script> 
<!--<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
{
"vars" : {
"gtag_id": "UA-57139036-1",
"config" : {
"UA-57139036-1": { "groups": "default" }
}
}
}
</script>
</amp-analytics>-->
<script type="text/javascript" src="https://ads.vidoomy.com/noreste_17886.js" async></script> 
<!--Example-->
<body class="post-template-default single single-post postid-725349 single-format-standard wp-embed-responsive">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
</div><!--mvp-fly-logo-->
</div><!--mvp-fly-top-in-->
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--mvp-fly-but-wrap-->
</div><!--mvp-fly-top-out-->
</div><!--mvp-fly-menu-top-->
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-537256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-537256"><a href="https://noreste.net/category/veracruz/">Veracruz</a>
<ul class="sub-menu">
<li id="menu-item-537259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a></li>
<li id="menu-item-540072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a></li>
<li id="menu-item-482327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a></li>
<li id="menu-item-540071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a></li>
<li id="menu-item-537253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537253"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a></li>
<li id="menu-item-482334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a></li>
<li id="menu-item-537255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a></li>
</ul>
</li>
<li id="menu-item-482332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332"><a href="https://noreste.net/category/nacional/">Nacional</a></li>
<li id="menu-item-482331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331"><a href="https://noreste.net/category/mundo/">Mundo</a></li>
<li id="menu-item-482329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-482330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330"><a href="https://noreste.net/category/deportes/">Meta</a></li>
<li id="menu-item-482333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333"><a href="https://noreste.net/category/nota-roja/">Nota roja</a></li>
<li id="menu-item-537254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537254"><a href="https://noreste.net/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-537257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a></li>
<li id="menu-item-537258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258"><a href="https://noreste.net/category/viral/">Viral</a></li>
<li id="menu-item-482328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328"><a href="https://noreste.net/category/cultura/">Cultura</a></li>
</ul></div>		</nav>
</div><!--mvp-fly-menu-wrap-->
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Ponte en contacto</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://noreste.net/">
<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div><!--mvp-search-but-wrap-->
</div><!--mvp-search-wrap-->
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap2" style="display: none;">
<a href="https://carnavaldeveracruz.com/" target="_blank">
<img src="https://noreste.net/wp-content/uploads/2022/05/banner_veleros.jpg" />
</a>				</div><!--mvp-leader-wrap-->
<div id="mvp-leader-wrap" style="display: contents;">
<!-- <link rel="stylesheet" href="https://noreste.net/wp-content/themes/zox-news/bxslider/css/jquery.bxslider.css"> -->
<link rel="stylesheet" type="text/css" href="//noreste.net/wp-content/cache/wpfc-minified/8hw9sugo/4bq6z.css" media="all"/>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script src="https://noreste.net/wp-content/themes/zox-news/bxslider/js/jquery.bxslider.js"></script>
<script>
$(document).ready(function(){
$('.slider').bxSlider({
auto: true,
pager: true,
pause: 6000,
touchEnabled: false,
infiniteLoop: true
});
});
</script>
<div class="slider">					
<div>
<a href="https://xalapa.gob.mx/" target="_blank">
<img src="https://noreste.net/wp-content/uploads/2022/07/banner-xalapa-06-07-2022.jpg" style="margin: 0 auto;">
</a>
</div>		
<div>
<a href="https://bit.ly/3SmYeZ1" target="_blank">
<img src="https://noreste.net/wp-content/uploads/2022/09/banner-congreso-01-09-2022.jpg" style="margin: 0 auto;">
</a>
</div>
<div>
<a href="https://www.veracruzmunicipio.gob.mx/" target="_blank">
<img src="https://noreste.net/wp-content/uploads/2022/09/banner-vera-13-09-2022.jpg" style="margin: 0 auto;">
</a>
</div>			
</div>
</div>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href="https://twitter.com/noreste_net" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href="https://www.instagram.com/noresteperiodico/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
<a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
</div><!--mvp-nav-soc-wrap-->
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--mvp-fly-but-wrap-->
</div><!--mvp-nav-top-left-->
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://noreste.net/"><img itemprop="logo" src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Noreste</h2>
<div class="mvp-drop-nav-title left">
<h4>Netflix busca participantes para “El Juego del Calamar: El Desafío” y tú puedes ser uno de ellos</h4>
</div><!--mvp-drop-nav-title-->
</div><!--mvp-nav-top-mid-->
</div><!--mvp-nav-top-left-in-->
</div><!--mvp-nav-top-left-out-->
</div><!--mvp-nav-top-cont-->
</div><!--mvp-nav-top-right-in-->
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div><!--mvp-nav-top-right-->
</div><!--mvp-nav-top-right-out-->
</div><!--mvp-nav-top-wrap-->
</div><!--mvp-main-box-->
</div><!--mvp-main-nav-top-->
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--mvp-fly-but-wrap-->
</div><!--mvp-nav-bot-left-->
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-537256 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/">Veracruz</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/pozarricense-teme-por-su-vida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/EC68569C-6AF1-4617-A403-3808F31378C6-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/EC68569C-6AF1-4617-A403-3808F31378C6-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/EC68569C-6AF1-4617-A403-3808F31378C6-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/09/EC68569C-6AF1-4617-A403-3808F31378C6-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pozarricense teme por su Vida</p></a></li><li><a href="https://noreste.net/neto-garcia-inaugura-el-auditorio-jaime-de-la-madrid-tejeda-remodelado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/A4892482-A9FC-4746-9B2E-992C7FC6B082-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/A4892482-A9FC-4746-9B2E-992C7FC6B082-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/A4892482-A9FC-4746-9B2E-992C7FC6B082-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/09/A4892482-A9FC-4746-9B2E-992C7FC6B082-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Neto García inaugura el auditorio «Jaime de la Madrid Tejeda» remodelado</p></a></li><li><a href="https://noreste.net/dif-estatal-llama-a-donacion-de-viveres-para-zonas-inundadas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/Polish_20220917_210343981-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/Polish_20220917_210343981-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/Polish_20220917_210343981-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/Polish_20220917_210343981-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>DIF estatal llama a donación de víveres para zonas inundadas</p></a></li><li><a href="https://noreste.net/lluvias-afectan-ya-a-20-municipios-de-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/IMG-20220917-WA0007-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/IMG-20220917-WA0007-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/IMG-20220917-WA0007-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/IMG-20220917-WA0007-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lluvias afectan ya a 20 municipios de Veracruz</p></a></li><li><a href="https://noreste.net/plan-marina-y-tajin-para-alvarado-2-mil-familias-afectadas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/IMG-20220917-WA0000-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/IMG-20220917-WA0000-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/IMG-20220917-WA0000-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/IMG-20220917-WA0000-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Plan Marina y Tajín para Alvarado, 2 mil familias afectadas</p></a></li></ul></div></div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/dif-estatal-llama-a-donacion-de-viveres-para-zonas-inundadas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/Polish_20220917_210343981-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/Polish_20220917_210343981-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/Polish_20220917_210343981-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/Polish_20220917_210343981-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>DIF estatal llama a donación de víveres para zonas inundadas</p></a></li><li><a href="https://noreste.net/ya-son-13-los-municipios-afectados-por-lluvia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/2CDD6B12-E423-4054-B665-270DD6861B07-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/2CDD6B12-E423-4054-B665-270DD6861B07-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/2CDD6B12-E423-4054-B665-270DD6861B07-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ya son 13 los municipios afectados por lluvia</p></a></li><li><a href="https://noreste.net/anuncia-diputado-iniciativa-para-defensa-juridica-de-las-personas-de-pueblos-originarios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/37851001-6AFF-44D8-B1B9-F91EBCB798CA-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/37851001-6AFF-44D8-B1B9-F91EBCB798CA-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/37851001-6AFF-44D8-B1B9-F91EBCB798CA-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/09/37851001-6AFF-44D8-B1B9-F91EBCB798CA-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><em>Anuncia diputado iniciativa para defensa jurídica de las personas de pueblos originarios</em></p></a></li><li><a href="https://noreste.net/aumenta-a-11-el-numero-de-municipios-afectados-por-lluvias-en-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-1.00.21-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-1.00.21-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-1.00.21-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-1.00.21-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aumenta a 11 el número de municipios afectados por lluvias en Veracruz</p></a></li><li><a href="https://noreste.net/regresa-el-desfile-de-independencia-a-xalapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-12.24.36-PM-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-12.24.36-PM-2-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-12.24.36-PM-2-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-16-at-12.24.36-PM-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Regresa el desfile de Independencia a Xalapa</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/alvaradenos-claman-en-redes-sociales-apoyo-de-gobierno-del-estado-tras-inundacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/792B0DAF-C15E-4E05-B7DB-BD0C002BB4AE-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/792B0DAF-C15E-4E05-B7DB-BD0C002BB4AE-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/792B0DAF-C15E-4E05-B7DB-BD0C002BB4AE-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/09/792B0DAF-C15E-4E05-B7DB-BD0C002BB4AE-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alvaradeños claman en redes sociales apoyo de Gobierno del Estado tras inundación</p></a></li><li><a href="https://noreste.net/719868-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/11F89EB6-91B9-44F8-9ED5-919B6C769BA6-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/11F89EB6-91B9-44F8-9ED5-919B6C769BA6-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/11F89EB6-91B9-44F8-9ED5-919B6C769BA6-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/11F89EB6-91B9-44F8-9ED5-919B6C769BA6-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estrecha Gomez Cazarin colaboracion</p></a></li><li><a href="https://noreste.net/inicia-en-boca-del-rio-la-fiesta-patronal-de-santa-ana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/6F10A9BB-E365-401F-B313-7E7253E29ED8-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/6F10A9BB-E365-401F-B313-7E7253E29ED8-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/6F10A9BB-E365-401F-B313-7E7253E29ED8-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inicia en Boca del Río la fiesta patronal de Santa Ana</p></a></li><li><a href="https://noreste.net/en-el-dia-naranja-ceigdh-realiza-conferencia-sobre-prevencion-de-violencia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/65B75453-54C4-4F2D-A805-D145B1D0CAA3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/65B75453-54C4-4F2D-A805-D145B1D0CAA3-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/05/65B75453-54C4-4F2D-A805-D145B1D0CAA3-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/05/65B75453-54C4-4F2D-A805-D145B1D0CAA3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><em>En el Día Naranja, CEIGDH realiza conferencia sobre prevención de violencia</em></p></a></li><li><a href="https://noreste.net/ayuntamiento-de-veracruz-dara-total-apoyo-a-colectivo-solecito/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/3861728D-E65E-477B-B4F2-8AC3FB9D5C9A-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/3861728D-E65E-477B-B4F2-8AC3FB9D5C9A-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/05/3861728D-E65E-477B-B4F2-8AC3FB9D5C9A-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/05/3861728D-E65E-477B-B4F2-8AC3FB9D5C9A-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><em>Ayuntamiento de Veracruz dará total apoyo a Colectivo Solecito</em></p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/destacada-participacion-del-selectivo-infantil-b-en-torneo-estatal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/296619C2-9D72-4487-81B4-90772F704AC5-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/296619C2-9D72-4487-81B4-90772F704AC5-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/296619C2-9D72-4487-81B4-90772F704AC5-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/07/296619C2-9D72-4487-81B4-90772F704AC5-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Destacada participación del Selectivo infantil «B» en Torneo Estatal</p></a></li><li><a href="https://noreste.net/rescatan-a-50-migrantes-latinos-en-cordoba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/2F4A278B-485F-4D39-9B05-FCEB02DA8089-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/2F4A278B-485F-4D39-9B05-FCEB02DA8089-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/2F4A278B-485F-4D39-9B05-FCEB02DA8089-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/07/2F4A278B-485F-4D39-9B05-FCEB02DA8089-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rescatan a 50 migrantes latinos en Córdoba</p></a></li><li><a href="https://noreste.net/llega-modulo-itinerante-de-transporte-publico-a-la-zona-norte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Llega módulo itinerante de Transporte Público a la zona norte</p></a></li><li><a href="https://noreste.net/fuegos-artificiales-pueden-ocasionar-quemaduras-y-perdida-de-extremidades-advierte-imss-veracruz-sur/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-400x240.png 400w, https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-1000x600.png 1000w, https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fuegos artificiales pueden ocasionar quemaduras y pérdida de extremidades, advierte IMSS Veracruz Sur</p></a></li><li><a href="https://noreste.net/recomienda-imss-veracruz-sur-tener-habitos-saludables-para-prevenir-diabetes-en-ninas-y-ninos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recomienda IMSS Veracruz Sur tener hábitos saludables para prevenir diabetes en niñas y niños</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/en-minatitlan-detienen-a-diputada-local-de-morena/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/69043A3A-06D7-479F-9C9F-7EE5D0D48652-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>En Minatitlán detienen a diputada local de Morena</p></a></li><li><a href="https://noreste.net/en-medellin-rehabilitan-avenida-que-da-salida-a-veracruz-y-boca-del-rio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG-20220705-WA0004-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG-20220705-WA0004-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220705-WA0004-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220705-WA0004-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En Medellín rehabilitan avenida que da salida a Veracruz y Boca del Río</p></a></li><li><a href="https://noreste.net/solicitara-ayuntamiento-de-gutierrez-zamora-apoyo-de-pc-del-estado-para-poder-abastecer-de-agua-al-municipio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220524-WA0071-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220524-WA0071-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220524-WA0071-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220524-WA0071-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Solicitará Ayuntamiento de Gutiérrez Zamora apoyo de PC del Estado para poder abastecer de agua al municipio</p></a></li><li><a href="https://noreste.net/miguel-angel-mancera-cierra-seminario-de-procesos-legislativos-en-boca-del-rio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220514-WA0000-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220514-WA0000-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220514-WA0000-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220514-WA0000-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Miguel Ángel Mancera cierra Seminario de «Procesos Legislativos» en Boca del Río</p></a></li><li><a href="https://noreste.net/proteccion-y-abundancia-lo-que-mas-busca-la-gente-para-el-primer-viernes-de-marzo-en-gtz-zamora/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/IMG_02032022_202151_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/IMG_02032022_202151_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/IMG_02032022_202151_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/IMG_02032022_202151_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Protección y abundancia, lo que más busca la gente para el primer viernes de marzo en Gtz. Zamora</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537253 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/pozarricense-teme-por-su-vida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/EC68569C-6AF1-4617-A403-3808F31378C6-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/EC68569C-6AF1-4617-A403-3808F31378C6-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/EC68569C-6AF1-4617-A403-3808F31378C6-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/09/EC68569C-6AF1-4617-A403-3808F31378C6-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pozarricense teme por su Vida</p></a></li><li><a href="https://noreste.net/neto-garcia-inaugura-el-auditorio-jaime-de-la-madrid-tejeda-remodelado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/A4892482-A9FC-4746-9B2E-992C7FC6B082-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/A4892482-A9FC-4746-9B2E-992C7FC6B082-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/A4892482-A9FC-4746-9B2E-992C7FC6B082-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/09/A4892482-A9FC-4746-9B2E-992C7FC6B082-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Neto García inaugura el auditorio «Jaime de la Madrid Tejeda» remodelado</p></a></li><li><a href="https://noreste.net/saldo-blanco-en-las-fiestas-patrias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/CF140C15-2406-48CE-8130-CA661FD51E00-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/CF140C15-2406-48CE-8130-CA661FD51E00-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/CF140C15-2406-48CE-8130-CA661FD51E00-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/09/CF140C15-2406-48CE-8130-CA661FD51E00-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saldo blanco en las fiestas patrias</p></a></li><li><a href="https://noreste.net/claman-porque-tapen-trampa-mortal-en-la-tepeyac/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/06261FE3-4EE4-4DC9-81BA-F36B2E70EEFB-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/06261FE3-4EE4-4DC9-81BA-F36B2E70EEFB-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/06261FE3-4EE4-4DC9-81BA-F36B2E70EEFB-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/09/06261FE3-4EE4-4DC9-81BA-F36B2E70EEFB-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Claman porque tapen trampa mortal en la Tepeyac</p></a></li><li><a href="https://noreste.net/lista-segunda-jornada-de-esterilizacion-de-mascotas-en-pr/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/DC629A9D-2B4E-442D-A876-759E19E322C7-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/DC629A9D-2B4E-442D-A876-759E19E322C7-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/DC629A9D-2B4E-442D-A876-759E19E322C7-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/09/DC629A9D-2B4E-442D-A876-759E19E322C7-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lista segunda jornada de esterilización de mascotas en PR</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/viva-serafin-olarte-viva-la-cultura-tutunaku/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/IMG-20220916-WA0073-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/IMG-20220916-WA0073-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/IMG-20220916-WA0073-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/IMG-20220916-WA0073-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Viva Serafín Olarte! ¡Viva la Cultura Tutunakú!</p></a></li><li><a href="https://noreste.net/eric-dominguez-encabeza-ceremonia-del-grito-de-independencia-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-11.37.16-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-11.37.16-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-11.37.16-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-11.37.16-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Eric Domínguez encabeza ceremonia del Grito de Independencia en Papantla</p></a></li><li><a href="https://noreste.net/pemex-limpia-afluente-contaminado-por-hidrocarburo-en-espinal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-6.06.27-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-6.06.27-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-6.06.27-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-6.06.27-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PEMEX limpia afluente contaminado por hidrocarburo en Espinal</p></a></li><li><a href="https://noreste.net/conmemoran-112-aniversario-en-que-papantla-fue-elevada-a-categoria-de-ciudad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-10.58.15-AM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-10.58.15-AM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-10.58.15-AM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-10.58.15-AM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conmemoran 112 aniversario en que Papantla fue elevada a categoría de ciudad</p></a></li><li><a href="https://noreste.net/recuperan-espacio-publico-en-lomas-de-plata-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-14-at-7.30.38-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-14-at-7.30.38-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-14-at-7.30.38-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-14-at-7.30.38-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recuperan espacio público en Lomas de Plata, en Papantla</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/gran-desfile-civico-militar-para-conmemorar-el-212-aniversario-del-inicio-de-la-independencia-de-mexico-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/IMG-20220916-WA0163-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/IMG-20220916-WA0163-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/IMG-20220916-WA0163-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/IMG-20220916-WA0163-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gran desfile cívico-militar para conmemorar el 212 Aniversario del Inicio de la Independencia de México en Tuxpan</p></a></li><li><a href="https://noreste.net/alcalde-jose-manuel-pozos-castro-conmemoro-el-212-aniversario-del-grito-de-independencia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/IMG-20220916-WA0068-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/IMG-20220916-WA0068-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/IMG-20220916-WA0068-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/IMG-20220916-WA0068-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alcalde José Manuel Pozos Castro conmemoró el 212 Aniversario del Grito de Independencia.</p></a></li><li><a href="https://noreste.net/el-grito-de-viva-mexico-retumbo-en-tuxpan-y-sus-alrededores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/IMG-20220916-WA0055-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/IMG-20220916-WA0055-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/IMG-20220916-WA0055-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El grito de Viva México retumbó en Tuxpan y sus alrededores</p></a></li><li><a href="https://noreste.net/celebra-dif-tuxpan-fiestas-patrias-con-jornada-de-la-salud-en-la-comunidad-de-el-muro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-5.14.46-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-5.14.46-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-5.14.46-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Celebra DIF Tuxpan Fiestas Patrias con jornada de la salud en la comunidad de El Muro</p></a></li><li><a href="https://noreste.net/tuxpenos-listos-para-dar-el-grito-de-independencia-la-noche-del-15-de-septiembre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-14-at-7.29.31-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-14-at-7.29.31-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-14-at-7.29.31-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-14-at-7.29.31-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tuxpeños listos para dar el Grito de Independencia la noche del 15 de septiembre</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332 mvp-mega-dropdown"><a href="https://noreste.net/category/nacional/">Nacional</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/alejandro-fernandez-el-acompanante-del-canelo-alvarez-en-su-pelea-contra-golovkin/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/3B6D2ECB-CA42-4780-B4EE-B4897D5322D5-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/3B6D2ECB-CA42-4780-B4EE-B4897D5322D5-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/3B6D2ECB-CA42-4780-B4EE-B4897D5322D5-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alejandro Fernández, el acompañante del &#8216;Canelo&#8217; Álvarez en su pelea contra Golovkin</p></a></li><li><a href="https://noreste.net/adolescente-pierde-la-vida-tras-caer-de-un-juego-mecanico-en-atlacomulco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/510125B5-7033-48C1-BB45-C0EBCA4E7DCD-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/510125B5-7033-48C1-BB45-C0EBCA4E7DCD-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/510125B5-7033-48C1-BB45-C0EBCA4E7DCD-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Adolescente pierde la vida tras caer de un juego mecánico en Atlacomulco</p></a></li><li><a href="https://noreste.net/marcelo-ebrard-llega-a-londres-para-asistir-al-funeral-de-estado-de-isabel-ii-este-lunes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/IMG_20220917_141422_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/IMG_20220917_141422_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/IMG_20220917_141422_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/IMG_20220917_141422_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Marcelo Ebrard llega a Londres para asistir al funeral de Estado de Isabel II este lunes</p></a></li><li><a href="https://noreste.net/hay-que-tomar-medidas-no-hay-que-confiarse-menciona-amlo-sobre-el-impacto-de-lester/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/IMG_20220917_140510_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/IMG_20220917_140510_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/IMG_20220917_140510_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/IMG_20220917_140510_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>“Hay que tomar medidas, no hay que confiarse”, menciona AMLO sobre el impacto de &#8216;Lester&#8217;</p></a></li><li><a href="https://noreste.net/durante-la-tarde-de-este-sabado-lester-impactara-en-guerrero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/20220917_134718-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/20220917_134718-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/20220917_134718-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/20220917_134718-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Durante la tarde de este sábado, Lester impactará en Guerrero</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331 mvp-mega-dropdown"><a href="https://noreste.net/category/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/al-menos-diez-personas-murieron-en-italia-producto-de-una-fuertes-lluvias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/Italia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/Italia-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/Italia-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/Italia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Al menos diez personas murieron en Italia producto de una fuertes lluvias</p></a></li><li><a href="https://noreste.net/david-beckham-espero-12-horas-para-ingresar-a-la-capilla-ardiente-de-la-reina-isabel-ii-y-darle-el-ultimo-adios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/LwSydEDgZ_2000x1500__1-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/LwSydEDgZ_2000x1500__1-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/09/LwSydEDgZ_2000x1500__1-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/09/LwSydEDgZ_2000x1500__1-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>David Beckham esperó 12 horas para ingresar a la capilla ardiente de la reina Isabel II y darle el último adiós</p></a></li><li><a href="https://noreste.net/la-torre-de-china-telecom-en-changsha-en-llamas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/IMG_20220916_101313_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/IMG_20220916_101313_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/IMG_20220916_101313_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/IMG_20220916_101313_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>La torre de China Telecom en Changsha, en llamas</p></a></li><li><a href="https://noreste.net/los-restos-de-la-reina-isabel-ii-descansaran-en-la-capilla-rey-jorge-vi-junto-a-los-del-duque-de-edimburgo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/GettyImages-916899094-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/GettyImages-916899094-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/09/GettyImages-916899094-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/09/GettyImages-916899094-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los restos de la reina Isabel II descansarán en la capilla Rey Jorge VI, junto a los del duque de Edimburgo</p></a></li><li><a href="https://noreste.net/comprometanse-en-favor-de-la-paz-no-en-favor-de-las-armas-dijo-papa-francisco-en-su-ultimo-discurso-en-kazajistan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/ZU4IXCPOTMZDBD4O6JESGO5X3M-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/ZU4IXCPOTMZDBD4O6JESGO5X3M-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/ZU4IXCPOTMZDBD4O6JESGO5X3M-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/ZU4IXCPOTMZDBD4O6JESGO5X3M-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Comprométanse en favor de la paz, no en favor de las armas!, dijo papa Francisco en su último discurso en Kazajistán</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329 mvp-mega-dropdown"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/en-los-angeles-nombran-una-calle-en-honor-al-charro-de-huentitan-vicente-fernandez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/IMG_20220917_142949_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/IMG_20220917_142949_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/IMG_20220917_142949_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/IMG_20220917_142949_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En los Ángeles nombran una calle en honor al charro de Huentitán, Vicente Fernández</p></a></li><li><a href="https://noreste.net/born-pink-el-nuevo-album-de-blackpink-supera-el-millon-de-copias-vendidas-en-el-dia-de-su-lanzamiento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/IMG_20220917_135448_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/IMG_20220917_135448_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/IMG_20220917_135448_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/IMG_20220917_135448_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>‘Born pink‘, el nuevo álbum de Blackpink supera el millón de copias vendidas en el día de su lanzamiento</p></a></li><li><a href="https://noreste.net/exito-total-en-la-presentacion-de-legacy-en-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/IMG-20220917-WA0002-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/IMG-20220917-WA0002-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/IMG-20220917-WA0002-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/IMG-20220917-WA0002-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Éxito total en la presentación de «Legacy» en Veracruz</p></a></li><li><a href="https://noreste.net/en-el-ojo-del-huracan-critican-a-juan-osorio-por-su-nuevo-romance-38-anos-menor-que-el/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/f1280x720-26683_158358_5033-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/f1280x720-26683_158358_5033-400x240.png 400w, https://noreste.net/wp-content/uploads/2022/09/f1280x720-26683_158358_5033-1000x600.png 1000w, https://noreste.net/wp-content/uploads/2022/09/f1280x720-26683_158358_5033-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡En el ojo del huracán! Critican a Juan Osorio por su nuevo romance, 38 años menor que él</p></a></li><li><a href="https://noreste.net/juicio-de-pablo-lyle-por-homicidio-iniciara-el-20-de-septiembre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/Pablo-Lyle-Arresto-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/Pablo-Lyle-Arresto-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/Pablo-Lyle-Arresto-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/Pablo-Lyle-Arresto-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Juicio de Pablo Lyle por homicidio iniciará el 20 de septiembre</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330 mvp-mega-dropdown"><a href="https://noreste.net/category/deportes/">Meta</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/con-doblete-de-robert-lewandowski-el-fc-barcelona-obtuvo-la-victoria-3-0-ante-el-elche/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/IMG_20220917_142219_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/IMG_20220917_142219_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/IMG_20220917_142219_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/IMG_20220917_142219_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Con doblete de Robert Lewandowski, el FC Barcelona obtuvo la victoria 3-0 ante el Elche</p></a></li><li><a href="https://noreste.net/cruz-azul-vence-a-leon-y-se-mete-en-zona-de-reclasificacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/2823856-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/2823856-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/2823856-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/2823856-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cruz Azul vence a León y se mete en zona de reclasificación</p></a></li><li><a href="https://noreste.net/roger-federer-ganador-de-20-titulos-de-grand-slam-anuncia-su-retiro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/descarga-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/descarga-13-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/descarga-13-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/descarga-13-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Roger Federer, ganador de 20 títulos de Grand Slam, anuncia su retiro</p></a></li><li><a href="https://noreste.net/el-tenis-tiene-nuevo-rey-es-el-mas-joven-y-es-espanol/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/IMG-20220912-WA0002-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/IMG-20220912-WA0002-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/IMG-20220912-WA0002-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/IMG-20220912-WA0002-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El tenis tiene nuevo «rey»; es el más joven y es español</p></a></li><li><a href="https://noreste.net/verstappen-y-red-bull-en-la-cima-del-podio-en-gp-de-italia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/Polish_20220911_123741834-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/Polish_20220911_123741834-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/Polish_20220911_123741834-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/Polish_20220911_123741834-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Verstappen y Red Bull en la cima del podio en GP de Italia</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333 mvp-mega-dropdown"><a href="https://noreste.net/category/nota-roja/">Nota roja</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/fuerte-accidente-deja-cuatro-heridos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/C809E29E-F62B-4796-AB21-AA8DBA44E5BD-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/C809E29E-F62B-4796-AB21-AA8DBA44E5BD-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/C809E29E-F62B-4796-AB21-AA8DBA44E5BD-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/09/C809E29E-F62B-4796-AB21-AA8DBA44E5BD-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fuerte accidente deja cuatro heridos</p></a></li><li><a href="https://noreste.net/un-muerto-y-cuatro-heridos-en-choque-y-volcadura-de-auto-en-emiliano-zapata/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/Polish_20220916_145049112-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/Polish_20220916_145049112-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/Polish_20220916_145049112-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un muerto y cuatro heridos en choque y volcadura de auto en Emiliano Zapata</p></a></li><li><a href="https://noreste.net/asesinan-a-un-hombre-en-las-vias-del-tren-en-amatlan-de-los-reyes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/Polish_20220916_144719692-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/Polish_20220916_144719692-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/Polish_20220916_144719692-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/Polish_20220916_144719692-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asesinan a un hombre en las vías del tren en Amatlán de los Reyes</p></a></li><li><a href="https://noreste.net/encuentran-a-joven-muerto-en-acayucan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/Polish_20220916_140045192-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/Polish_20220916_140045192-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/Polish_20220916_140045192-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/Polish_20220916_140045192-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Encuentran a joven muerto en Acayucan</p></a></li><li><a href="https://noreste.net/auto-se-impacta-contra-taxi-en-la-carretera-las-trancas-coatepec/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-11.19.03-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-11.19.03-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-11.19.03-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-15-at-11.19.03-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Auto se impacta contra taxi en la carretera Las Trancas-Coatepec</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537254 mvp-mega-dropdown"><a href="https://noreste.net/category/tecnologia/">Tecnología</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/netflix-busca-participantes-para-el-juego-del-calamar-el-desafio-y-tu-puedes-ser-uno-de-ellos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/7B790F74-6E22-407B-87B6-E467579D6FE6-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/7B790F74-6E22-407B-87B6-E467579D6FE6-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/7B790F74-6E22-407B-87B6-E467579D6FE6-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Netflix busca participantes para “El Juego del Calamar: El Desafío” y tú puedes ser uno de ellos</p></a></li><li><a href="https://noreste.net/encuentran-abundancia-de-litio-anomalamente-alta-en-atmosfera-de-una-estrella/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/estrella-1586b9a2-focus-0-0-375-240-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/estrella-1586b9a2-focus-0-0-375-240-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/estrella-1586b9a2-focus-0-0-375-240-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/estrella-1586b9a2-focus-0-0-375-240-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Encuentran abundancia de litio “anómalamente alta” en atmósfera de una estrella</p></a></li><li><a href="https://noreste.net/el-telescopio-james-webb-revela-imagenes-majestuosas-de-nebulosa-de-orion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/PTXKVYIUNZG5REBSPZJT5HB37I-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/PTXKVYIUNZG5REBSPZJT5HB37I-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/PTXKVYIUNZG5REBSPZJT5HB37I-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/09/PTXKVYIUNZG5REBSPZJT5HB37I-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Telescopio James Webb revela imágenes majestuosas de nebulosa de Orión</p></a></li><li><a href="https://noreste.net/shazam-cumple-20-anos-y-supera-las-70-mil-millones-de-canciones-reconocidas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/26-shazam-scaled-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/26-shazam-scaled-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/26-shazam-scaled-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/26-shazam-scaled-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Shazam cumple 20 años y supera las 70 mil millones de canciones reconocidas</p></a></li><li><a href="https://noreste.net/iphone-14-precio-caracteristicas-y-lo-que-debes-saber-del-nuevo-smartphone-de-apple/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/colores-del-nuevo-iphone-pro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/colores-del-nuevo-iphone-pro-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/colores-del-nuevo-iphone-pro-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/colores-del-nuevo-iphone-pro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p> iPhone 14: precio, características y lo que debes saber del nuevo smartphone de Apple</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257 mvp-mega-dropdown"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/diferencia-entre-temblor-sismo-y-terremoto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/000467248W-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/000467248W-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/000467248W-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/000467248W-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Diferencia entre temblor, sismo y terremoto</p></a></li><li><a href="https://noreste.net/como-proteger-a-mi-lomito-de-la-pirotecnia-durante-las-fiestas-patrias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/Animales-Pirotecnia-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/Animales-Pirotecnia-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/Animales-Pirotecnia-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/Animales-Pirotecnia-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Cómo proteger a mi lomito de la pirotecnia durante las fiestas patrias?</p></a></li><li><a href="https://noreste.net/el-museo-de-la-moda-de-paris-ensalzo-a-frida-kahlo-quien-uso-la-ropa-para-definir-su-identidad-y-reafirmarse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/frida_kahlo-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/frida_kahlo-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/09/frida_kahlo-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/09/frida_kahlo-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>El Museo de la Moda de París ensalzó a Frida Kahlo, quien usó la ropa para definir su identidad y reafirmarse</p></a></li><li><a href="https://noreste.net/conoce-la-razon-por-la-que-mexico-sufre-gran-cantidad-de-sismos-segun-el-ssn/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/sismos-ciudad-de-mexico-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/sismos-ciudad-de-mexico-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/sismos-ciudad-de-mexico-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/sismos-ciudad-de-mexico-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conoce la razón por la que México sufre gran cantidad de sismos, según el SSN</p></a></li><li><a href="https://noreste.net/cancer-de-pulmon-conoce-el-nuevo-factor-de-riesgo-aunque-no-seas-fumador/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/LUCJWI6X3ZEY7ADJRZPDEIXSZ4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/LUCJWI6X3ZEY7ADJRZPDEIXSZ4-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/LUCJWI6X3ZEY7ADJRZPDEIXSZ4-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/LUCJWI6X3ZEY7ADJRZPDEIXSZ4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cáncer de pulmón: Conoce el nuevo factor de riesgo aunque no seas fumador</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258 mvp-mega-dropdown"><a href="https://noreste.net/category/viral/">Viral</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/conmovedor-nino-lleva-la-tarea-y-flores-a-la-tumba-de-su-madre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/f1280x720-572773_704448_5050-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/f1280x720-572773_704448_5050-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/f1280x720-572773_704448_5050-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/09/f1280x720-572773_704448_5050-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>¡Conmovedor! Niño lleva la tarea y flores a la tumba de su madre</p></a></li><li><a href="https://noreste.net/tras-discusion-femina-rocia-a-su-hermano-con-nafta-y-le-prende-fuego/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/4ZCWUMEVH5B6LDRFUUEMYBFM7M-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/4ZCWUMEVH5B6LDRFUUEMYBFM7M-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/4ZCWUMEVH5B6LDRFUUEMYBFM7M-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/4ZCWUMEVH5B6LDRFUUEMYBFM7M-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tras discusión fémina rocía a su hermano con nafta y le prende fuego</p></a></li><li><a href="https://noreste.net/se-echo-una-pestanita-en-un-uber-que-le-costo-mas-de-8-mil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/IMG_20220904_221819_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/IMG_20220904_221819_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/IMG_20220904_221819_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/IMG_20220904_221819_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se echó una «pestañita» en un Uber que le costó más de $8 mil</p></a></li><li><a href="https://noreste.net/hombre-asesina-en-egipto-a-su-novia-por-rechazar-su-propuesta-de-matrimonio-luego-se-suicida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/Nuevo-asesinato-en-Egipto-de-una-joven-por-rechazar-propuesta-de-matrimonio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/Nuevo-asesinato-en-Egipto-de-una-joven-por-rechazar-propuesta-de-matrimonio-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/Nuevo-asesinato-en-Egipto-de-una-joven-por-rechazar-propuesta-de-matrimonio-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/Nuevo-asesinato-en-Egipto-de-una-joven-por-rechazar-propuesta-de-matrimonio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hombre asesina en Egipto a su novia por rechazar su propuesta de matrimonio; luego se suicida</p></a></li><li><a href="https://noreste.net/amor-puro-caballo-da-consuelo-a-su-duena-tras-romper-en-llanto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/whatsapp_image_2022-08-21_at_4_21_15_pm.jpeg_554688468-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/whatsapp_image_2022-08-21_at_4_21_15_pm.jpeg_554688468-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/08/whatsapp_image_2022-08-21_at_4_21_15_pm.jpeg_554688468-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/08/whatsapp_image_2022-08-21_at_4_21_15_pm.jpeg_554688468-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>¡Amor puro! Caballo da consuelo a su dueña tras romper en llanto</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328 mvp-mega-dropdown"><a href="https://noreste.net/category/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/evolucion-de-la-bandera-mexicana-a-traves-de-los-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/5WXD5I2WWZDABMRT5ENH33GLAM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/5WXD5I2WWZDABMRT5ENH33GLAM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/5WXD5I2WWZDABMRT5ENH33GLAM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Evolución de la bandera mexicana a través de los años</p></a></li><li><a href="https://noreste.net/ninos-heroes-que-tan-cierta-es-su-historia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/MAMOK5FGYVCTNERV3FHDB62VIA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/MAMOK5FGYVCTNERV3FHDB62VIA-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/MAMOK5FGYVCTNERV3FHDB62VIA-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/MAMOK5FGYVCTNERV3FHDB62VIA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Niños Héroes: ¿Qué tan cierta es su historia?</p></a></li><li><a href="https://noreste.net/durante-el-mes-patrio-continuan-los-recorridos-nocturnos-por-el-recinto-mas-verde-del-ivec/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-07-at-11.08.40-PM-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-07-at-11.08.40-PM-2-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-07-at-11.08.40-PM-2-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-07-at-11.08.40-PM-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Durante el mes patrio continúan los recorridos nocturnos por el recinto más verde del IVEC</p></a></li><li><a href="https://noreste.net/invita-a-ivec-a-presentaciones-de-danza-tradicional-en-el-museo-teodoro-cano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/jarana-y-son-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/jarana-y-son-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/jarana-y-son-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Invita a IVEC a presentaciones de danza tradicional en el Museo Teodoro Cano</p></a></li><li><a href="https://noreste.net/presenta-ivec-la-conferencia-start-meter-la-cuerpa-del-creador-adrian-asdrubal-galindo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/fotoAdrianAGV-001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/fotoAdrianAGV-001-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/fotoAdrianAGV-001-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/fotoAdrianAGV-001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presenta IVEC la conferencia “START: Meter la cuerpa”, del creador Adrián Asdrúbal Galindo</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
</div><!--mvp-nav-bot-left-in-->
</div><!--mvp-nav-bot-left-out-->
</div><!--mvp-nav-bot-cont-->
</div><!--mvp-nav-bot-right-in-->
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div><!--mvp-nav-bot-right-->
</div><!--mvp-nav-bot-right-out-->
</div><!--mvp-nav-bot-wrap-->
</div><!--mvp-main-nav-bot-cont-->
</div><!--mvp-main-box-->
</div><!--mvp-main-nav-bot-->
</nav><!--mvp-main-nav-wrap-->
</header><!--mvp-main-head-wrap-->
<div id="mvp-main-body-wrap" class="left relative">
<style type="text/css">
.wp-block-file{
z-index: 999999999999999999999999999999999;
position: relative;
}
</style>
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="parts-post-single">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://noreste.net/netflix-busca-participantes-para-el-juego-del-calamar-el-desafio-y-tu-puedes-ser-uno-de-ellos/"/>
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/tecnologia/"><span class="mvp-post-cat left">Tecnología</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Netflix busca participantes para “El Juego del Calamar: El Desafío” y tú puedes ser uno de ellos</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/fa799fe6f1eb48e30b0132774071ea3a?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fa799fe6f1eb48e30b0132774071ea3a?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 6 horas</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-09-17">17 septiembre, 2022</time></span>
<meta itemprop="dateModified" content="2022-09-17 5:09 pm"/>
</div><!--mvp-author-info-date-->
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/tsolis/" title="Entradas de Antonio Solis" rel="author">Antonio Solis</a></span> 									</div><!--mvp-author-info-name-->
</div><!--mvp-author-info-text-->
</div><!--mvp-author-info-wrap-->
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="828" height="443" src="https://noreste.net/wp-content/uploads/2022/09/7B790F74-6E22-407B-87B6-E467579D6FE6.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://noreste.net/wp-content/uploads/2022/09/7B790F74-6E22-407B-87B6-E467579D6FE6.jpeg 828w, https://noreste.net/wp-content/uploads/2022/09/7B790F74-6E22-407B-87B6-E467579D6FE6-300x161.jpeg 300w, https://noreste.net/wp-content/uploads/2022/09/7B790F74-6E22-407B-87B6-E467579D6FE6-768x411.jpeg 768w" sizes="(max-width: 828px) 100vw, 828px" />																								<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2022/09/7B790F74-6E22-407B-87B6-E467579D6FE6.jpeg">
<meta itemprop="width" content="828">
<meta itemprop="height" content="443">
</div><!--mvp-post-feat-img-->
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/netflix-busca-participantes-para-el-juego-del-calamar-el-desafio-y-tu-puedes-ser-uno-de-ellos/&amp;t=Netflix busca participantes para “El Juego del Calamar: El Desafío” y tú puedes ser uno de ellos', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Netflix busca participantes para “El Juego del Calamar: El Desafío” y tú puedes ser uno de ellos -&amp;url=https://noreste.net/netflix-busca-participantes-para-el-juego-del-calamar-el-desafio-y-tu-puedes-ser-uno-de-ellos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/netflix-busca-participantes-para-el-juego-del-calamar-el-desafio-y-tu-puedes-ser-uno-de-ellos/&amp;media=https://noreste.net/wp-content/uploads/2022/09/7B790F74-6E22-407B-87B6-E467579D6FE6.jpeg&amp;description=Netflix busca participantes para “El Juego del Calamar: El Desafío” y tú puedes ser uno de ellos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="mailto:?subject=Netflix busca participantes para “El Juego del Calamar: El Desafío” y tú puedes ser uno de ellos&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/netflix-busca-participantes-para-el-juego-del-calamar-el-desafio-y-tu-puedes-ser-uno-de-ellos/">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div><!--mvp-post-soc-wrap-->
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/netflix-busca-participantes-para-el-juego-del-calamar-el-desafio-y-tu-puedes-ser-uno-de-ellos/&amp;t=Netflix busca participantes para “El Juego del Calamar: El Desafío” y tú puedes ser uno de ellos', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Netflix busca participantes para “El Juego del Calamar: El Desafío” y tú puedes ser uno de ellos -&amp;url=https://noreste.net/netflix-busca-participantes-para-el-juego-del-calamar-el-desafio-y-tu-puedes-ser-uno-de-ellos/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/netflix-busca-participantes-para-el-juego-del-calamar-el-desafio-y-tu-puedes-ser-uno-de-ellos/&amp;media=https://noreste.net/wp-content/uploads/2022/09/7B790F74-6E22-407B-87B6-E467579D6FE6.jpeg&amp;description=Netflix busca participantes para “El Juego del Calamar: El Desafío” y tú puedes ser uno de ellos', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Netflix busca participantes para “El Juego del Calamar: El Desafío” y tú puedes ser uno de ellos https://noreste.net/netflix-busca-participantes-para-el-juego-del-calamar-el-desafio-y-tu-puedes-ser-uno-de-ellos/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="mailto:?subject=Netflix busca participantes para “El Juego del Calamar: El Desafío” y tú puedes ser uno de ellos&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/netflix-busca-participantes-para-el-juego-del-calamar-el-desafio-y-tu-puedes-ser-uno-de-ellos/">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div><!--mvp-soc-mob-left-->
</div><!--mvp-soc-mob-in-->
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div><!--mvp-soc-mob-right-->
</div><!--mvp-soc-mob-out-->
</div><!--mvp-soc-mob-wrap-->
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p>Netflix busca participantes latinoamericanos para “El Juego del Calamar: El Desafío”</p>
<p>Tú puedes ser uno de los participantes para “El Juego del Calamar: El Desafío”, reality sacado de la serie surcoreana y que la plataforma de streaming Netflix está buscando.</p>
<p>A través de redes sociales, Netflix sigue en busca de más participantes para el reality “El Juego del Calamar: El Desafío”, pero esta vez en Latinoamérica.</p>
<p>“Hace un año viste esto ◯ △ ▢ por primera vez. Y ahora podrás ser parte de ‘El juego del Calamar: El desafío’, la nueva serie de competencia de Netflix”.<br>Netflix Latinoamérica</p>
<p>Esto ya que Netflix busca encontrar completar su lista de 456 participantes que serán parte de “El Juego del Calamar: El Desafío”.</p>
<p>Solo uno de ellos será el ganador de “El Juego del Calamar: El Desafío” que se llevará a casa nada más ni menos que 4.56 millones de dólares (91 millones 373 mil 52 mil pesos al tipo de cambio actual).</p>
<p>con informacion de Sdp Noticias </p>
</div><!--mvp-content-main-->
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://noreste.net/tag/portada/" rel="tag">Portada</a></span>
</div><!--mvp-post-tags-->
<div class="posts-nav-link">
</div><!--posts-nav-link-->
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-prev-post-wrap left relative">
<a href="https://noreste.net/encuentran-abundancia-de-litio-anomalamente-alta-en-atmosfera-de-una-estrella/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">No te pierdas</span>
<p>Encuentran abundancia de litio “anómalamente alta” en atmósfera de una estrella</p>
</div><!--mvp-prev-next-text-->
</div><!--mvp-prev-cont-in-->
</div><!--mvp-prev-cont-out-->
</div><!--mvp-prev-next-cont-->
</a>
</div><!--mvp-prev-post-wrap-->
</div><!--mvp-prev-next-wrap-->
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png"/>
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png">
</div><!--mvp-org-logo-->
<meta itemprop="name" content="Noreste">
</div><!--mvp-org-wrap-->
</div><!--mvp-content-bot-->
</div><!--mvp-content-body-top-->
<script type="text/javascript">
(function (v,i) {
var scp = v.createElement("script"),
config = {
ChannelID: '5f4df22241344b6d145e6e4e',
AdUnitType: '2',
PublisherID: '008799414099185',
PlacementID: 'pltp5ez8V1ak4vJZxrZ',
DivID: '',
IAB_Category: 'IAB12',
Keywords: '',
Language: 'es-es',
BG_Color: '',
Text_Color: '',
Font: '',
FontSize: '',
};
scp.src='https://s.vi-serve.com/tagLoader.js';
scp.type = "text/javascript";
scp.async = true;
scp.onload = function() {
i[btoa('video intelligence start')].init(config);
};
(v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
})(document, window);
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/52366/tag"></script>
<div id="0a4be74a9612071c7992274538563b78"></div>
<script async src="https://click.advertnative.com/loading/?handle=13373" ></script>
<!-- Agency Orquidea - 1 x 1 -->
<script src='//tags.orquideassp.com/tag/4339'></script>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Publicidad</span>
<a href="https://preview.disneyplus.com/mx/" target="_blank"><img class="mvp-leader1" src="https://noreste.net/wp-content/uploads/2021/03/disney-plus-free-trial-banner-18.jpg" /></a>														</div><!--mvp-post-bot-ad-->
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">También te puede gustar</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://noreste.net/pozarricense-teme-por-su-vida/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/EC68569C-6AF1-4617-A403-3808F31378C6-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/EC68569C-6AF1-4617-A403-3808F31378C6-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/EC68569C-6AF1-4617-A403-3808F31378C6-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/09/EC68569C-6AF1-4617-A403-3808F31378C6-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/09/EC68569C-6AF1-4617-A403-3808F31378C6-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/EC68569C-6AF1-4617-A403-3808F31378C6-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/09/EC68569C-6AF1-4617-A403-3808F31378C6-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>Pozarricense teme por su Vida</p>
</div><!--mvp-related-text-->
</li>
</a>
<a href="https://noreste.net/preservan-tradicion-del-desfile-patrio/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/6A401CA7-D962-4ECC-B163-F78D6732C960-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/6A401CA7-D962-4ECC-B163-F78D6732C960-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/6A401CA7-D962-4ECC-B163-F78D6732C960-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/09/6A401CA7-D962-4ECC-B163-F78D6732C960-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/09/6A401CA7-D962-4ECC-B163-F78D6732C960-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/6A401CA7-D962-4ECC-B163-F78D6732C960-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/09/6A401CA7-D962-4ECC-B163-F78D6732C960-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>Preservan tradición del desfile patrio</p>
</div><!--mvp-related-text-->
</li>
</a>
<a href="https://noreste.net/neto-garcia-inaugura-el-auditorio-jaime-de-la-madrid-tejeda-remodelado/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/A4892482-A9FC-4746-9B2E-992C7FC6B082-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/A4892482-A9FC-4746-9B2E-992C7FC6B082-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/A4892482-A9FC-4746-9B2E-992C7FC6B082-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/09/A4892482-A9FC-4746-9B2E-992C7FC6B082-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/09/A4892482-A9FC-4746-9B2E-992C7FC6B082-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/A4892482-A9FC-4746-9B2E-992C7FC6B082-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/09/A4892482-A9FC-4746-9B2E-992C7FC6B082-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>Neto García inaugura el auditorio «Jaime de la Madrid Tejeda» remodelado</p>
</div><!--mvp-related-text-->
</li>
</a>
<a href="https://noreste.net/dif-estatal-llama-a-donacion-de-viveres-para-zonas-inundadas/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/Polish_20220917_210343981-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/Polish_20220917_210343981-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/Polish_20220917_210343981-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/Polish_20220917_210343981-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/09/Polish_20220917_210343981-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/Polish_20220917_210343981-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/09/Polish_20220917_210343981-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>DIF estatal llama a donación de víveres para zonas inundadas</p>
</div><!--mvp-related-text-->
</li>
</a>
<a href="https://noreste.net/alejandro-fernandez-el-acompanante-del-canelo-alvarez-en-su-pelea-contra-golovkin/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/3B6D2ECB-CA42-4780-B4EE-B4897D5322D5-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/3B6D2ECB-CA42-4780-B4EE-B4897D5322D5-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/3B6D2ECB-CA42-4780-B4EE-B4897D5322D5-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/09/3B6D2ECB-CA42-4780-B4EE-B4897D5322D5-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/3B6D2ECB-CA42-4780-B4EE-B4897D5322D5-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/09/3B6D2ECB-CA42-4780-B4EE-B4897D5322D5-300x300.jpeg 300w, https://noreste.net/wp-content/uploads/2022/09/3B6D2ECB-CA42-4780-B4EE-B4897D5322D5-150x150.jpeg 150w, https://noreste.net/wp-content/uploads/2022/09/3B6D2ECB-CA42-4780-B4EE-B4897D5322D5.jpeg 667w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>Alejandro Fernández, el acompañante del &#8216;Canelo&#8217; Álvarez en su pelea contra Golovkin</p>
</div><!--mvp-related-text-->
</li>
</a>
<a href="https://noreste.net/adolescente-pierde-la-vida-tras-caer-de-un-juego-mecanico-en-atlacomulco/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/510125B5-7033-48C1-BB45-C0EBCA4E7DCD-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/510125B5-7033-48C1-BB45-C0EBCA4E7DCD-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/510125B5-7033-48C1-BB45-C0EBCA4E7DCD-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/09/510125B5-7033-48C1-BB45-C0EBCA4E7DCD-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/510125B5-7033-48C1-BB45-C0EBCA4E7DCD-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/09/510125B5-7033-48C1-BB45-C0EBCA4E7DCD-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>Adolescente pierde la vida tras caer de un juego mecánico en Atlacomulco</p>
</div><!--mvp-related-text-->
</li>
</a>
</ul>														</div><!--mvp-related-posts-->
</div><!--mvp-cont-read-wrap-->
</div><!--mvp-content-body-->
</div><!--mvp-post-soc-in-->
</div><!--mvp-post-soc-out-->
</div><!--mvp-content-wrap-->
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/tecnologia/"><span class="mvp-post-cat left">Tecnología</span></a></h3>
<h1 class="mvp-post-title left">Encuentran abundancia de litio “anómalamente alta” en atmósfera de una estrella</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 3 días</span> <p>en</p> <span class="mvp-post-date">14 septiembre, 2022</span>
</div><!--mvp-author-info-date-->
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda Díaz" rel="author">Linda Díaz</a></span> 															</div><!--mvp-author-info-name-->
</div><!--mvp-author-info-text-->
</div><!--mvp-author-info-wrap-->
</div><!--mvp-post-add-head-->
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1418" height="908" src="https://noreste.net/wp-content/uploads/2022/09/estrella-1586b9a2-focus-0-0-375-240.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/estrella-1586b9a2-focus-0-0-375-240.jpg 1418w, https://noreste.net/wp-content/uploads/2022/09/estrella-1586b9a2-focus-0-0-375-240-300x192.jpg 300w, https://noreste.net/wp-content/uploads/2022/09/estrella-1586b9a2-focus-0-0-375-240-1024x656.jpg 1024w, https://noreste.net/wp-content/uploads/2022/09/estrella-1586b9a2-focus-0-0-375-240-768x492.jpg 768w" sizes="(max-width: 1418px) 100vw, 1418px" />														</div><!--mvp-post-feat-img-->
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p><strong>Noruega.- </strong>Los investigadores de un trabajo internacional liderado por el Instituto de Astrofísica de Canarias (IAC), con participación de la Universidad de Manchester y la Universidad Noruega de Ciencia y Tecnología, han detectado abundancia de litio anómalamente alta en la atmósfera de la estrella compañera de un púlsar de milisegundos.</p>
<p>La cantidad de este elemento químico es mayor que la observada en estrellas con la misma temperatura efectiva y en estrellas jóvenes de alta metalicidad, por lo que el estudio proporciona pruebas inequívocas de la creación de nuevo litio, se señala en un comunicado del IAC.</p>
<div class="wp-block-image">
<figure class="alignleft size-full is-resized"><img loading="lazy" src="https://noreste.net/wp-content/uploads/2022/09/1597843.jpeg" alt="" class="wp-image-724515" width="415" height="252" srcset="https://noreste.net/wp-content/uploads/2022/09/1597843.jpeg 696w, https://noreste.net/wp-content/uploads/2022/09/1597843-300x182.jpeg 300w" sizes="(max-width: 415px) 100vw, 415px" /><figcaption>Foto: El Siglo de Torreón</figcaption></figure></div>
<p>El litio es un elemento frágil que, en el interior de estrellas similares al Sol, se destruye gradualmente mediante la combustión nuclear a baja temperatura, explica el IAC.</p>
<p>Sin embargo, la abundancia de litio en las estrellas jóvenes de alta metalicidad (Población I) es superior al valor producido en la nucleosíntesis del Big Bang, periodo en el que se formaron determinados elementos ligeros, entre ellos, el litio, lo que significa que existen estrellas y mecanismos que lo crean y expulsan al medio interestelar.</p>
<p>Explica el IAC que las binarias de rayos X son sistemas que emiten una intensa radiación en rayos X y que están formados por un objeto compacto, ya sea un agujero negro o una estrella de neutrones, y por una estrella compañera.</p>
<p>El objeto compacto se alimenta de material que se sustrae de la estrella compañera, un proceso conocido como acreción.</p>
<div class="wp-block-image">
<figure class="alignright size-full is-resized"><img loading="lazy" src="https://noreste.net/wp-content/uploads/2022/09/hallan-dos-nuevos-planetas-rocosos-en-el-vecindario-solar-a-33-anos-luz.jpeg" alt="" class="wp-image-724517" width="452" height="255" srcset="https://noreste.net/wp-content/uploads/2022/09/hallan-dos-nuevos-planetas-rocosos-en-el-vecindario-solar-a-33-anos-luz.jpeg 656w, https://noreste.net/wp-content/uploads/2022/09/hallan-dos-nuevos-planetas-rocosos-en-el-vecindario-solar-a-33-anos-luz-300x169.jpeg 300w" sizes="(max-width: 452px) 100vw, 452px" /><figcaption>Foto: 20 Minutos</figcaption></figure></div>
<p>Las condiciones que rodean a estos objetos compactos son ideales para la producción de litio a través de la fragmentación o espalación de núcleos de carbono, nitrógeno y oxígeno (CNO) por neutrones en el flujo de acreción interno o en la superficie de la estrella compañera.</p>
<p>Sin embargo, aunque la abundancia de litio observada en las binarias de rayos X es relativamente alta, no supera el valor cósmico ni el de las estrellas jóvenes de la Población I.</p>
<p>Ahora, un equipo liderado por investigadores del IAC ha encontrado una “sorprendente sobreabundancia” de litio en un púlsar binario de milisegundos, un tipo de sistema binario formado por una estrella compañera de baja masa y una estrella de neutrones o púlsar con un período de rotación de unos pocos milisegundos.</p>
<p>Utilizando la espectroscopia de archivo de alta resolución tomada con el Very Large Telescope (VLT), del Observatorio Europeo Austral (ESO) en Paranal (Chile), y el Telescopio William Herschel (WHT), del Observatorio del Roque de los Muchachos, en La Palma, los investigadores han realizado un análisis de abundancia química del púlsar binario de milisegundos PSR J1023+0038.</p>
<p>En este sistema, el equipo ha encontrado una estrella compañera rica en metales con abundancias de elementos químicos muy diferentes a las abundancias elementales observadas en estrellas compañeras en binarias de rayos X y en estrellas de la vecindad solar.</p>
<figure class="wp-block-image size-full is-resized"><img loading="lazy" src="https://noreste.net/wp-content/uploads/2022/09/estrella-696x411-1.webp" alt="" class="wp-image-724518" width="740" height="437" srcset="https://noreste.net/wp-content/uploads/2022/09/estrella-696x411-1.webp 696w, https://noreste.net/wp-content/uploads/2022/09/estrella-696x411-1-300x177.webp 300w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption>Foto: Proceso Digital</figcaption></figure>
<blockquote class="wp-block-quote"><p>«Sorprendentemente, hemos detectado una cantidad de litio mayor que la observada en estrellas con la misma temperatura efectiva, estrellas de la Población I y binarias de rayos X”, explica Tariq Shahbaz, investigador del IAC y primer autor del estudio.</p></blockquote>
<p>Según se desprende de esta investigación, la emisión pulsada de rayos gamma que tiene lugar en la mayoría de púlsares binarios de milisegundos supone una copiosa producción de partículas, algunas de los cuales acaban formando parte del viento magnetizado que emerge del púlsar a gran velocidad.</p>
<blockquote class="wp-block-quote"><p>“El impacto de los rayos gamma y del flujo de partículas relativistas con la atmósfera de la estrella compañera fragmenta los núcleos de carbono, nitrógeno y oxígeno presentes y generan nuevo litio, lo que hace que se observe una abundancia realzada de este elemento químico”, señala Jonay González Hernández, investigador del IAC y coautor del estudio.</p></blockquote>
<p>La espalación a través de rayos gamma o protones puede conducir a un enriquecimiento sustancial de litio en la atmósfera de la estrella secundaria, por lo que los púlsares binarios de milisegundos podrían proporcionar lugares para la producción de nuevo litio”, destaca Daniel Mata Sánchez, investigador del IAC y coautor del estudio.</p>
<p><strong>Con información de EFE</strong></p>
</div><!--mvp-post-add-main-->
<div class="mvp-post-add-link">
<a href="https://noreste.net/encuentran-abundancia-de-litio-anomalamente-alta-en-atmosfera-de-una-estrella/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
</div><!--mvp-post-add-link-->
</div><!--mvp-post-add-cont-->
</div><!--mvp-post-add-body-->
</div><!--mvp-post-add-story-->
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/tecnologia/"><span class="mvp-post-cat left">Tecnología</span></a></h3>
<h1 class="mvp-post-title left">El Telescopio James Webb revela imágenes majestuosas de nebulosa de Orión</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 4 días</span> <p>en</p> <span class="mvp-post-date">13 septiembre, 2022</span>
</div><!--mvp-author-info-date-->
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda Díaz" rel="author">Linda Díaz</a></span> 															</div><!--mvp-author-info-name-->
</div><!--mvp-author-info-text-->
</div><!--mvp-author-info-wrap-->
</div><!--mvp-post-add-head-->
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1440" height="810" src="https://noreste.net/wp-content/uploads/2022/09/PTXKVYIUNZG5REBSPZJT5HB37I.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/PTXKVYIUNZG5REBSPZJT5HB37I.jpeg 1440w, https://noreste.net/wp-content/uploads/2022/09/PTXKVYIUNZG5REBSPZJT5HB37I-300x169.jpeg 300w, https://noreste.net/wp-content/uploads/2022/09/PTXKVYIUNZG5REBSPZJT5HB37I-1024x576.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/09/PTXKVYIUNZG5REBSPZJT5HB37I-768x432.jpeg 768w" sizes="(max-width: 1440px) 100vw, 1440px" />														</div><!--mvp-post-feat-img-->
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p><strong>Estados Unidos.</strong>&#8211; Imágenes majestuosas de una guardería estelar en la nebulosa de Orión recién tomadas por el telescopio espacial James Webb, revelan detalles complejos sobre la formación de las estrellas y los sistemas planetarios.</p>
<p>La Administración Nacional de Aeronáutica y el Espacio (NASA por sus siglas en inglés), dijo que esta nebulosa de Orión es una región de formación de estrellas a mil 350 años luz de la Tierra. Se puede ver con una claridad sorprendente en fotografías recientemente tomadas por el telescopio espacial James Webb.</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="576" src="https://noreste.net/wp-content/uploads/2022/09/5XNTSPTX4NDC7M45B6OBI2FORA-1024x576.jpeg" alt="" class="wp-image-724245" srcset="https://noreste.net/wp-content/uploads/2022/09/5XNTSPTX4NDC7M45B6OBI2FORA-1024x576.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/09/5XNTSPTX4NDC7M45B6OBI2FORA-300x169.jpeg 300w, https://noreste.net/wp-content/uploads/2022/09/5XNTSPTX4NDC7M45B6OBI2FORA-768x432.jpeg 768w, https://noreste.net/wp-content/uploads/2022/09/5XNTSPTX4NDC7M45B6OBI2FORA.jpeg 1440w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: El Financiero</figcaption></figure>
<blockquote class="wp-block-quote"><p>“Estamos deslumbrados por las imágenes majestuosas de la nebulosa de Orión. Comenzamos este proyecto en 2017, por lo que hemos estado esperando más de cinco años para obtener estos datos”, dijo Els Peeters, astrofísica de la Universidad de Western en un comunicado de prensa.</p></blockquote>
<p>Nebulosa de Orión, similar al entorno en que evolucionó nuestro sistema solar</p>
<blockquote class="wp-block-quote"><p>“Estas nuevas observaciones nos permiten comprender mejor cómo las estrellas masivas transforman la nube de gas y polvo en la que nacen. Comenzamos este proyecto en 2017, por lo que hemos estado esperando más de cinco años para obtener estos datos”, añadió Peeters.</p></blockquote>
<p>La nebulosa de Orión, que se encuentra en la constelación de Orión, es similar al entorno en el que evolucionó nuestro sistema solar hace unos 4 mil 500 millones de años, dijeron los científicos que forman parte de una colaboración internacional.</p>
<figure class="wp-block-image size-full is-resized"><img loading="lazy" src="https://noreste.net/wp-content/uploads/2022/09/el-espectacular-video-de-la-nasa-que-te-transporta-a-la-nebulosa-de-orion-1-655x368-1.jpg" alt="" class="wp-image-724247" width="741" height="416" srcset="https://noreste.net/wp-content/uploads/2022/09/el-espectacular-video-de-la-nasa-que-te-transporta-a-la-nebulosa-de-orion-1-655x368-1.jpg 655w, https://noreste.net/wp-content/uploads/2022/09/el-espectacular-video-de-la-nasa-que-te-transporta-a-la-nebulosa-de-orion-1-655x368-1-300x169.jpg 300w" sizes="(max-width: 741px) 100vw, 741px" /><figcaption>Foto: Okdiario</figcaption></figure>
<p>El James Webb recolecta luz infrarroja, lo que permite a los investigadores ver a través de las nubes de polvo, pero los corazones de las guarderías estelares como la nebulosa de Orión son imposibles de estudiar debido a que están envueltos en polvo de estrellas.</p>
<blockquote class="wp-block-quote"><p>“Observar la nebulosa de Orión fue un reto porque es muy brillante para los instrumentos sensibles sin precedentes de Webb. Pero es increíble, puede observar galaxias distantes y débiles, así como Júpiter y Orión, que son algunas de las fuentes más brillantes en el cielo infrarrojo”, dijo Olivier Berné en el CNRS, el Centro Nacional Francés de Investigación Científica.</p></blockquote>
<p>Más de 100 científicos de 18 naciones trabajaron juntos para crear las imágenes, que fueron mostradas el lunes por un grupo de expertos internacionales. Las fotografías son lo suficientemente detalladas para mostrar la arquitectura de la nebulosa a escalas comparables a las de nuestro sistema solar.</p>
<p><strong>Con información de El Financiero</strong></p>
</div><!--mvp-post-add-main-->
<div class="mvp-post-add-link">
<a href="https://noreste.net/el-telescopio-james-webb-revela-imagenes-majestuosas-de-nebulosa-de-orion/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
</div><!--mvp-post-add-link-->
</div><!--mvp-post-add-cont-->
</div><!--mvp-post-add-body-->
</div><!--mvp-post-add-story-->
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/tecnologia/"><span class="mvp-post-cat left">Tecnología</span></a></h3>
<h1 class="mvp-post-title left">Shazam cumple 20 años y supera las 70 mil millones de canciones reconocidas</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 1 semana</span> <p>en</p> <span class="mvp-post-date">7 septiembre, 2022</span>
</div><!--mvp-author-info-date-->
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda Díaz" rel="author">Linda Díaz</a></span> 															</div><!--mvp-author-info-name-->
</div><!--mvp-author-info-text-->
</div><!--mvp-author-info-wrap-->
</div><!--mvp-post-add-head-->
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="2560" height="1707" src="https://noreste.net/wp-content/uploads/2022/09/26-shazam-scaled-1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/26-shazam-scaled-1.jpg 2560w, https://noreste.net/wp-content/uploads/2022/09/26-shazam-scaled-1-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2022/09/26-shazam-scaled-1-1024x683.jpg 1024w, https://noreste.net/wp-content/uploads/2022/09/26-shazam-scaled-1-768x512.jpg 768w, https://noreste.net/wp-content/uploads/2022/09/26-shazam-scaled-1-1536x1024.jpg 1536w, https://noreste.net/wp-content/uploads/2022/09/26-shazam-scaled-1-2048x1366.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" />														</div><!--mvp-post-feat-img-->
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p><strong>México.</strong>&#8211; Shazam cumplió 20 años y, superó oficialmente las 70 mil millones de canciones reconocidas.</p>
<p>Esta plataforma, que ya forma parte de la cultura popular, ha cambiado la forma en que las personas interactúan con la música al permitir que cualquiera pueda identificar canciones. Para los más de 225 millones de usuarios mensuales a nivel mundial, “shazamear” es descubrir algo nuevo.</p>
<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://noreste.net/wp-content/uploads/2022/09/1366_2000-1024x666.jpeg" alt="" class="wp-image-722778" width="740" height="481" srcset="https://noreste.net/wp-content/uploads/2022/09/1366_2000-1024x666.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/09/1366_2000-300x195.jpeg 300w, https://noreste.net/wp-content/uploads/2022/09/1366_2000-768x499.jpeg 768w, https://noreste.net/wp-content/uploads/2022/09/1366_2000.jpeg 1366w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption>Foto: Applesfera</figcaption></figure>
<p>Canciones más shazameadas por género</p>
<ul><li>Hip-Hop/Rap: “Can’t Hold Us” de Macklemore &amp; Ryan Lewis feat. Ray Dalton</li><li>Dance: “Prayer In C (Robin Schulz Radio Edit)” de Lilly Wood &amp; The Prick y Robin Schulz</li><li>R&amp;B/Soul: “All of Me” de John Legend</li><li>Latino: “Mi Gente” de J Balvin y Willy William</li><li>Pop: “Let Her Go” de Passenger</li><li>Alternativo: “Dance Monkey” de Tones And I</li><li>Cantante/compositor: “Take Me to Church” de Hozier</li></ul>
<p>Shazam cumplió 20 años y, superó oficialmente las 70,000 millones de canciones reconocidas. Esta plataforma, que ya forma parte de la cultura popular, ha cambiado la forma en que las personas interactúan con la música al permitir que cualquiera pueda identificar canciones. Para los más de 225 millones de usuarios mensuales a nivel mundial, “shazamear” es descubrir algo nuevo.</p>
<p><strong>Canciones más shazameadas por género</strong></p>
<ul><li>Hip-Hop/Rap: “Can’t Hold Us” de Macklemore &amp; Ryan Lewis feat. Ray Dalton</li><li>Dance: “Prayer In C (Robin Schulz Radio Edit)” de Lilly Wood &amp; The Prick y Robin Schulz</li><li>R&amp;B/Soul: “All of Me” de John Legend</li><li>Latino: “Mi Gente” de J Balvin y Willy William</li><li>Pop: “Let Her Go” de Passenger</li><li>Alternativo: “Dance Monkey” de Tones And I</li><li>Cantante/compositor: “Take Me to Church” de Hozier</li></ul>
<p><strong>Récords de búsquedas en Shazam de todos los tiempos</strong></p>
<ul><li>Drake es el artista más shazameado de la historia, con más de 350 millones de búsquedas de distintas canciones en las que participa. “One Dance” es la pista más popular de Drake, con más de 17 millones de búsquedas en Shazam.</li><li>“Dance Monkey” de Tones And I es la canción más shazameada de la historia, con más de 41 millones de búsquedas.</li><li>“Crazy” de Gnarls Barkley fue la canción más shazameada a través del servicio “2580” por SMS.</li></ul>
<p>A lo largo de los años, las listas de éxitos mundiales de Shazam han jugado un papel clave a la hora de identificar nuevos talentos de la música, como Masked Wolf, quien ocupó el Top 5 de Artistas a Seguir de Shazam en 2021, y logró alcanzar, ese mismo año, la cima de las pistas más shazameadas a nivel mundial con “Astronaut In The Ocean”.</p>
<p>Las listas de éxitos de Shazam también se han convertido en un termómetro de momentos inesperados en la cultura pop. Luego de sonar en “Stranger Things”, “Running Up That Hill”, la canción de 1985 de Kate Bush, alcanzó un pico histórico en búsquedas de la cantante, y la pista se mantuvo en el puesto número 1 del Top 200 global de Shazam durante 10 días. De hecho, se posicionó dentro de las principales 25 canciones en listas de éxitos nacionales, más que cualquier otra canción en 2022.</p>
<p>Gracias al conocimiento que esta plataforma maneja sobre las tendencias musicales, Shazam también ha tenido un papel clave a la hora de llevar a los artistas locales a un público de escala mundial. La canción que más tiempo se mantuvo en el puesto número 1 durante el año 2021 fue “Love Nwantiti ”, del artista nigeriano CKay. Este es el segundo tema en superar el millón de búsquedas en Shazam en sólo una semana.</p>
<p>Gracias a su compromiso continuo con la innovación durante las últimas dos décadas, Shazam busca constantemente nuevas formas de acercar la música y los artistas a sus fans, a través de nuevas herramientas, como la función de descubrimiento de conciertos, que muestra información sobre los shows cercanos y tickets a la venta, simplemente con shazamear una canción o buscarla en la app o en el sitio web de Shazam.</p>
<ul><li>Agosto de 2002: Lanzamiento de Shazam como un servicio por SMS en el Reino Unido. En ese entonces, los usuarios podían identificar canciones marcando “2580” en sus teléfonos y sosteniéndolos mientras sonaba una canción. Luego, recibían un SMS con el nombre de la canción y del artista.</li><li>Julio de 2008: Shazam ingresa al recién estrenado App Store. En octubre de 2008, Shazam lanza su versión para Android.</li><li>Abril de 2015: Shazam está disponible en el primer Apple Watch.</li><li>Septiembre de 2018: Shazam pasa a formar parte de la familia Apple.</li><li>Junio de 2021: Shazam supera las 1,000 millones de búsquedas al mes.</li><li>Mayo de 2022: Shazam supera las 2,000 millones de instalaciones desde sus inicios.</li><li>Agosto de 2022: Shazam celebra 20 años de descubrimientos musicales y alcanza un récord de 70,000 millones de búsquedas.</li></ul>
<p><strong>Hitos memorables</strong></p>
<ul><li>Primera canción shazameada en la historia: “Jeepster” de T. Rex (19 de abril de 2002)</li><li>Primera canción shazameada en la app para iOS: “How Am I Different” de Aimee Mann (10 de julio de 2008)</li><li>Primera pista en alcanzar 1,000 búsquedas en Shazam: “Cleanin’ Out My Closet” de Eminem (septiembre de 2002)</li><li>Primera pista en alcanzar 1 millón de búsquedas en Shazam: “TiK ToK” de Ke$ha (febrero de 2010)</li><li>Primera pista en alcanzar 10 millones de búsquedas en Shazam: “Somebody That I Used to Know” de Gotye feat. Kimbra (diciembre de 2012)</li><li>Primera pista en alcanzar 20 millones de búsquedas en Shazam: “Prayer In C (Robin Schulz Radio Edit)” de Lilly Wood &amp; The Prick y Robin Schulz (octubre de 2015)</li><li>Primer artista en alcanzar 1 millón de búsquedas en Shazam: Lil Wayne (febrero de 2009)</li><li>Primer artista en alcanzar 10 millones de búsquedas en Shazam: Lil Wayne (junio de 2011)</li><li>Primer artista en alcanzar 100 millones de búsquedas en Shazam: David Guetta (mayo de 2015)</li></ul>
<p><strong>Las pistas que más búsquedas acumularon en menos tiempo</strong></p>
<ul><li>Pista que más rápido alcanzó 1 millón de búsquedas en Shazam: “Butter” de BTS (nueve días)</li><li>Pista que más rápido alcanzó 10 millones de búsquedas en Shazam: “Shape of You” de Ed Sheeran (87 días)</li><li>Pista que más rápido alcanzó 20 millones de búsquedas en Shazam: “Dance Monkey” de Tones And I (219 días)</li></ul>
<p><strong>Con información de López-Dóriga Digital</strong></p>
</div><!--mvp-post-add-main-->
<div class="mvp-post-add-link">
<a href="https://noreste.net/shazam-cumple-20-anos-y-supera-las-70-mil-millones-de-canciones-reconocidas/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
</div><!--mvp-post-add-link-->
</div><!--mvp-post-add-cont-->
</div><!--mvp-post-add-body-->
</div><!--mvp-post-add-story-->
</div><!--mvp-post-add-wrap-->
</div><!--mvp-post-add-box-->
</div><!--mvp-post-content-->
</div><!--mvp-post-main-in-->
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Publicidad</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8292041177104185"
crossorigin="anonymous"></script>
<!-- publicidad-8-2020-2021 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8292041177104185"
data-ad-slot="4856710478"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
</section><section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recientes</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Más Vistas</span></a></li>
</ul>
</div><!--mvp-feat1-list-head-wrap-->
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://noreste.net/pozarricense-teme-por-su-vida/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/09/EC68569C-6AF1-4617-A403-3808F31378C6-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/EC68569C-6AF1-4617-A403-3808F31378C6-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/09/EC68569C-6AF1-4617-A403-3808F31378C6-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 18 mins</span>
</div><!--mvp-cat-date-wrap-->
<h2>Pozarricense teme por su Vida</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="https://noreste.net/preservan-tradicion-del-desfile-patrio/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/09/6A401CA7-D962-4ECC-B163-F78D6732C960-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/6A401CA7-D962-4ECC-B163-F78D6732C960-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/09/6A401CA7-D962-4ECC-B163-F78D6732C960-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Sin categoría</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
</div><!--mvp-cat-date-wrap-->
<h2>Preservan tradición del desfile patrio</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="https://noreste.net/neto-garcia-inaugura-el-auditorio-jaime-de-la-madrid-tejeda-remodelado/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/09/A4892482-A9FC-4746-9B2E-992C7FC6B082-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/A4892482-A9FC-4746-9B2E-992C7FC6B082-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/09/A4892482-A9FC-4746-9B2E-992C7FC6B082-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
</div><!--mvp-cat-date-wrap-->
<h2>Neto García inaugura el auditorio «Jaime de la Madrid Tejeda» remodelado</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="https://noreste.net/dif-estatal-llama-a-donacion-de-viveres-para-zonas-inundadas/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/09/Polish_20220917_210343981-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/Polish_20220917_210343981-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/09/Polish_20220917_210343981-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
</div><!--mvp-cat-date-wrap-->
<h2>DIF estatal llama a donación de víveres para zonas inundadas</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="https://noreste.net/alejandro-fernandez-el-acompanante-del-canelo-alvarez-en-su-pelea-contra-golovkin/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/09/3B6D2ECB-CA42-4780-B4EE-B4897D5322D5-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/3B6D2ECB-CA42-4780-B4EE-B4897D5322D5-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/09/3B6D2ECB-CA42-4780-B4EE-B4897D5322D5-300x300.jpeg 300w, https://noreste.net/wp-content/uploads/2022/09/3B6D2ECB-CA42-4780-B4EE-B4897D5322D5-150x150.jpeg 150w, https://noreste.net/wp-content/uploads/2022/09/3B6D2ECB-CA42-4780-B4EE-B4897D5322D5.jpeg 667w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">Hace 3 horas</span>
</div><!--mvp-cat-date-wrap-->
<h2>Alejandro Fernández, el acompañante del &#8216;Canelo&#8217; Álvarez en su pelea contra Golovkin</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
</div><!--mvp-tab-col1-->
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://noreste.net/hallan-restos-de-dos-ninos-dentro-de-maletas-compradas-en-subasta-en-nueva-zelanda/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/08/principal_ninos_maletas_nueva_zelanda-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/principal_ninos_maletas_nueva_zelanda-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/08/principal_ninos_maletas_nueva_zelanda-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
</div><!--mvp-cat-date-wrap-->
<h2>Hallan restos de dos niños dentro de maletas compradas en subasta en Nueva Zelanda</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="https://noreste.net/derriban-monumento-de-la-era-sovietica-en-letonia/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/08/fotonoticia_20220823220646_1200-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/fotonoticia_20220823220646_1200-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/08/fotonoticia_20220823220646_1200-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
</div><!--mvp-cat-date-wrap-->
<h2>Derriban monumento de la era soviética en Letonia</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="https://noreste.net/amor-puro-caballo-da-consuelo-a-su-duena-tras-romper-en-llanto/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/08/whatsapp_image_2022-08-21_at_4_21_15_pm.jpeg_554688468-80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/whatsapp_image_2022-08-21_at_4_21_15_pm.jpeg_554688468-80x80.webp 80w, https://noreste.net/wp-content/uploads/2022/08/whatsapp_image_2022-08-21_at_4_21_15_pm.jpeg_554688468-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
</div><!--mvp-cat-date-wrap-->
<h2>¡Amor puro! Caballo da consuelo a su dueña tras romper en llanto</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="https://noreste.net/recorre-veracruz-la-gira-del-librobus-del-24-de-agosto-al-1-de-septiembre/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/08/Librobus-3-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/Librobus-3-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/08/Librobus-3-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
</div><!--mvp-cat-date-wrap-->
<h2>Recorre Veracruz la Gira del Librobús, del 24 de agosto al 1 de septiembre</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="https://noreste.net/salud-mujer-se-hace-viral-tras-prepararse-michelada-a-bordo-de-autobus/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/08/mujer-se-prepara-michelada-en-camion-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/mujer-se-prepara-michelada-en-camion-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/08/mujer-se-prepara-michelada-en-camion-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
</div><!--mvp-cat-date-wrap-->
<h2>¡Salud! Mujer se hace viral tras prepararse michelada a bordo de autobús</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
</div><!--mvp-tab-col2-->
</div><!--mvp-feat1-list-wrap-->
</div><!--mvp-widget-tab-wrap-->
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
</div><!--mvp-post-main-->
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Más vistas</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://noreste.net/noticias-bloqueadas-en-facebook-por-desacuerdo-regulatorio/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
</div><!--mvp-post-more-img-->
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 2 años</span>
</div><!--mvp-cat-date-wrap-->
<p>Noticias bloqueadas en Facebook por desacuerdo regulatorio</p>
</div><!--mvp-post-more-text-->
</li>
</a>
<a href="https://noreste.net/amplia-congreso-el-codigo-de-derechos-del-estado-en-materia-de-nuevos-servicios/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
</div><!--mvp-post-more-img-->
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 2 años</span>
</div><!--mvp-cat-date-wrap-->
<p>Amplía Congreso el Código de Derechos del Estado en materia de nuevos servicios</p>
</div><!--mvp-post-more-text-->
</li>
</a>
<a href="https://noreste.net/tecnologia-de-la-unam-en-el-espacio/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 2 años</span>
</div><!--mvp-cat-date-wrap-->
<p>Tecnología de la UNAM en el espacio</p>
</div><!--mvp-post-more-text-->
</li>
</a>
<a href="https://noreste.net/asesinan-balazos-a-tatuador-en-coatzacoalcos/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Coatzacolcos-Minatitlán</span><span class="mvp-cd-date left relative">Hace 1 año</span>
</div><!--mvp-cat-date-wrap-->
<p>Asesinan balazos a tatuador en Coatzacoalcos</p>
</div><!--mvp-post-more-text-->
</li>
</a>
<a href="https://noreste.net/estatales-arrestan-a-empleado-municipal-de-tecolutla-por-presuntos-delitos-federales/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 10 meses</span>
</div><!--mvp-cat-date-wrap-->
<p>Estatales arrestan a empleado municipal de Tecolutla por presuntos delitos federales</p>
</div><!--mvp-post-more-text-->
</li>
</a>
<a href="https://noreste.net/papantla-cambios-de-ruta-y-horarios-de-recoleccion-de-basura/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
</div><!--mvp-post-more-img-->
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 2 años</span>
</div><!--mvp-cat-date-wrap-->
<p>Papantla: cambios de ruta y horarios de recolección de basura</p>
</div><!--mvp-post-more-text-->
</li>
</a>
<a href="https://noreste.net/detienen-a-elias-medel-el-precandidato-pedofilo-que-abusaba-de-su-hija/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 1 año</span>
</div><!--mvp-cat-date-wrap-->
<p>Detienen a Elías Medel, el precandidato pedófilo que abusaba de su hija</p>
</div><!--mvp-post-more-text-->
</li>
</a>
<a href="https://noreste.net/tuxpan-automovil-termina-en-barranco-ocupantes-abandonan-el-vehiculo/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 2 años</span>
</div><!--mvp-cat-date-wrap-->
<p>Tuxpan: Automóvil termina en barranco; ocupantes abandonan el vehículo</p>
</div><!--mvp-post-more-text-->
</li>
</a>
</ul>
</div><!--mvp-post-more-wrap-->
</div><!--mvp-main-box-->
</div><!--mvp-article-cont-->
</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-small-webx-copy.png" alt="Noreste" data-rjs="2" /></a>
</div><!--mvp-foot-logo-->
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div><!--mvp-foot-soc-->
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-537260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537260"><a href="https://noreste.net/privacy-policy/">Política de Privacidad</a></li>
<li id="menu-item-537261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537261"><a href="https://noreste.net/sample-page-2/">Acuerdo de Servicio</a></li>
<li id="menu-item-537262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537262"><a href="https://noreste.net/directorio/">Directorio</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
</div><!--mvp-foot-menu-wrap-->
</div><!--mvp-main-box-->
</div><!--mvp-foot-top-->
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Noreste.net es un medio del Grupo Noreste. Los contenidos escritos y gráficos que se muestran en el portal, son responsabilidad exclusiva de sus autores y no necesariamente reflejan el punto de vista de Grupo Noreste.
Noreste.net se reserva el derecho de hacer modificaciones en su sitio en cualquier momento y sin previo aviso, al igual que retirar en cualquier momento, contenidos previamente publicados si así conviniere a la empresa.</p>
</div><!--mvp-foot-copy-->
</div><!--mvp-main-box-->
</div><!--mvp-foot-bot-->
</footer>
</div><!--mvp-site-main-->
</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
jQuery(document).ready(function($) {
$(window).load(function(){
var leaderHeight = $("#mvp-leader-wrap").outerHeight();
var logoHeight = $("#mvp-main-nav-top").outerHeight();
var botHeight = $("#mvp-main-nav-bot").outerHeight();
var navHeight = $("#mvp-main-head-wrap").outerHeight();
var headerHeight = navHeight + leaderHeight;
var aboveNav = leaderHeight + logoHeight;
var totalHeight = logoHeight + botHeight;
var previousScroll = 0;
$(window).scroll(function(event){
var scroll = $(this).scrollTop();
if ($(window).scrollTop() > aboveNav){
$("#mvp-main-nav-top").addClass("mvp-nav-small");
$("#mvp-main-nav-bot").css("margin-top", logoHeight );
} else {
$("#mvp-main-nav-top").removeClass("mvp-nav-small");
$("#mvp-main-nav-bot").css("margin-top","0");
}
if ($(window).scrollTop() > headerHeight){
$("#mvp-main-nav-top").addClass("mvp-fixed");
$("#mvp-main-nav-bot").addClass("mvp-fixed1");
$("#mvp-main-body-wrap").css("margin-top", totalHeight );
$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
$(".mvp-drop-nav-title").show();
$(".mvp-fly-top").addClass("mvp-to-top");
if(scroll < previousScroll) {
$("#mvp-main-nav-bot").addClass("mvp-fixed2");
$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
} else {
$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
}
} else {
$("#mvp-main-nav-top").removeClass("mvp-fixed");
$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
$("#mvp-main-body-wrap").css("margin-top","0");
$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
$(".mvp-drop-nav-title").hide();
$(".mvp-fly-top").removeClass("mvp-to-top");
}
previousScroll = scroll;
});
});
});
jQuery(document).ready(function($) {
// Video Post Scroll
$(window).on("scroll.video", function(event){
var scrollTop     = $(window).scrollTop();
var elementOffset = $("#mvp-content-wrap").offset().top;
var distance      = (elementOffset - scrollTop);
var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
if ($(window).scrollTop() > distance + aboveHeight + screen.height){
$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
$(".mvp-video-close").show();
} else {
$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
$(".mvp-video-close").hide();
}
});
$(".mvp-video-close").on("click", function(){
$("iframe").attr("src", $("iframe").attr("src"));
$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
$(".mvp-video-close").hide();
$(window).off("scroll.video");
});
});
jQuery(document).ready(function($) {
// Mobile Social Buttons More
$(window).load(function(){
$(".mvp-soc-mob-right").on("click", function(){
$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
});
});
});
jQuery(document).ready(function($) {
$(window).load(function(){
var leaderHeight = $("#mvp-leader-wrap").outerHeight();
$("#mvp-site-main").css("margin-top", leaderHeight );
});
$(window).resize(function(){
var leaderHeight = $("#mvp-leader-wrap").outerHeight();
$("#mvp-site-main").css("margin-top", leaderHeight );
});
});
jQuery(document).ready(function($) {
$(".menu-item-has-children a").click(function(event){
event.stopPropagation();
});
$(".menu-item-has-children").click(function(){
$(this).addClass("toggled");
if($(".menu-item-has-children").hasClass("toggled"))
{
$(this).children("ul").toggle();
$(".mvp-fly-nav-menu").getNiceScroll().resize();
}
$(this).toggleClass("tog-minus");
return false;
});
// Main Menu Scroll
$(window).load(function(){
$(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
});
});
jQuery(document).ready(function($) {
$(".infinite-content").infinitescroll({
navSelector: ".mvp-nav-links",
nextSelector: ".mvp-nav-links a:first",
itemSelector: ".infinite-post",
errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
});
$(window).unbind(".infscr");
$(".mvp-inf-more-but").click(function(){
$(".infinite-content").infinitescroll("retrieve");
return false;
});
$(window).load(function(){
if ($(".mvp-nav-links a").length) {
$(".mvp-inf-more-but").css("display","inline-block");
} else {
$(".mvp-inf-more-but").css("display","none");
}
});
});
</script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/scripts.js?ver=6.0.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/retina.js?ver=6.0.2' id='retina-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/flexslider.js?ver=6.0.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 1.9701809883118 seconds, on 17-09-22 23:09:15 -->