<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://noreste.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0016.jpg" />
		<meta name="twitter:image" content="https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0016.jpg" />
	<meta property="og:url" content="https://noreste.net/nota-roja/abandonan-bolsas-con-restos-humanos-en-rafael-delgado/" />
<meta property="og:title" content="Abandonan bolsas con restos humanos en Rafael Delgado" />
<meta property="og:description" content="Rafael Delgado, Ver.- Imparable la ola de violencia en esta zona de las Altas Montañas; bolsas con restos humanos y un narcomensaje fueron dejados la mañana de este miércoles. El hallazgo ocurrió alrededor de las 07:30 horas cuando vecinos de la congregación de Jalapilla alertaron a las autoridades sobre la presencia de al menos dos [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://noreste.net/nota-roja/abandonan-bolsas-con-restos-humanos-en-rafael-delgado/">
<meta name="twitter:title" content="Abandonan bolsas con restos humanos en Rafael Delgado">
<meta name="twitter:description" content="Rafael Delgado, Ver.- Imparable la ola de violencia en esta zona de las Altas Montañas; bolsas con restos humanos y un narcomensaje fueron dejados la mañana de este miércoles. El hallazgo ocurrió alrededor de las 07:30 horas cuando vecinos de la congregación de Jalapilla alertaron a las autoridades sobre la presencia de al menos dos [&hellip;]">
<title>Abandonan bolsas con restos humanos en Rafael Delgado - Noreste</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://noreste.net/nota-roja/abandonan-bolsas-con-restos-humanos-en-rafael-delgado/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Abandonan bolsas con restos humanos en Rafael Delgado - Noreste" />
<meta property="og:description" content="Rafael Delgado, Ver.- Imparable la ola de violencia en esta zona de las Altas Montañas; bolsas con restos humanos y un narcomensaje fueron dejados la mañana de este miércoles. El hallazgo ocurrió alrededor de las 07:30 horas cuando vecinos de la congregación de Jalapilla alertaron a las autoridades sobre la presencia de al menos dos &hellip;" />
<meta property="og:url" content="https://noreste.net/nota-roja/abandonan-bolsas-con-restos-humanos-en-rafael-delgado/" />
<meta property="og:site_name" content="Noreste" />
<meta property="article:tag" content="Prioridad3" />
<meta property="article:section" content="Nota roja" />
<meta property="article:published_time" content="2020-12-23T15:22:57+00:00" />
<meta property="article:modified_time" content="2020-12-23T15:22:58+00:00" />
<meta property="og:updated_time" content="2020-12-23T15:22:58+00:00" />
<meta property="og:image" content="https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0016.jpg" />
<meta property="og:image:secure_url" content="https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0016.jpg" />
<meta property="og:image:width" content="602" />
<meta property="og:image:height" content="401" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Rafael Delgado, Ver.- Imparable la ola de violencia en esta zona de las Altas Montañas; bolsas con restos humanos y un narcomensaje fueron dejados la mañana de este miércoles. El hallazgo ocurrió alrededor de las 07:30 horas cuando vecinos de la congregación de Jalapilla alertaron a las autoridades sobre la presencia de al menos dos [&hellip;]" />
<meta name="twitter:title" content="Abandonan bolsas con restos humanos en Rafael Delgado - Noreste" />
<meta name="twitter:image" content="https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0016.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://noreste.net/#website","url":"https://noreste.net/","name":"Noreste","inLanguage":"es","description":"Informaci\u00f3n para un mundo globalizado","potentialAction":[{"@type":"SearchAction","target":"https://noreste.net/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://noreste.net/nota-roja/abandonan-bolsas-con-restos-humanos-en-rafael-delgado/#primaryimage","inLanguage":"es","url":"https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0016.jpg","width":602,"height":401},{"@type":"WebPage","@id":"https://noreste.net/nota-roja/abandonan-bolsas-con-restos-humanos-en-rafael-delgado/#webpage","url":"https://noreste.net/nota-roja/abandonan-bolsas-con-restos-humanos-en-rafael-delgado/","name":"Abandonan bolsas con restos humanos en Rafael Delgado - Noreste","isPartOf":{"@id":"https://noreste.net/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://noreste.net/nota-roja/abandonan-bolsas-con-restos-humanos-en-rafael-delgado/#primaryimage"},"datePublished":"2020-12-23T15:22:57+00:00","dateModified":"2020-12-23T15:22:58+00:00","author":{"@id":"https://noreste.net/#/schema/person/c1a07ff8130308867f8933ea924893b5"},"potentialAction":[{"@type":"ReadAction","target":["https://noreste.net/nota-roja/abandonan-bolsas-con-restos-humanos-en-rafael-delgado/"]}]},{"@type":["Person"],"@id":"https://noreste.net/#/schema/person/c1a07ff8130308867f8933ea924893b5","name":"Nancy Ram\u00edrez","image":{"@type":"ImageObject","@id":"https://noreste.net/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/9bbcea7f32a350dd95d645751445f15b?s=96&d=mm&r=g","caption":"Nancy Ram\u00edrez"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed" href="https://noreste.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed de los comentarios" href="https://noreste.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Comentario Abandonan bolsas con restos humanos en Rafael Delgado del feed" href="https://noreste.net/nota-roja/abandonan-bolsas-con-restos-humanos-en-rafael-delgado/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noreste.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noreste.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://noreste.net/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://noreste.net/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://noreste.net/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://noreste.net/wp-content/themes/zox-news/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://noreste.net/wp-content/themes/zox-news/css/reset.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://noreste.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.5.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://noreste.net/wp-content/themes/zox-news/css/media-queries.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://noreste.net/wp-json/" /><link rel="alternate" type="application/json" href="https://noreste.net/wp-json/wp/v2/posts/522196" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noreste.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noreste.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://noreste.net/?p=522196' />
<link rel="alternate" type="application/json+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fnota-roja%2Fabandonan-bolsas-con-restos-humanos-en-rafael-delgado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fnota-roja%2Fabandonan-bolsas-con-restos-humanos-en-rafael-delgado%2F&#038;format=xml" />
<link rel="amphtml" href="https://noreste.net/nota-roja/abandonan-bolsas-con-restos-humanos-en-rafael-delgado/amp/"><link rel="icon" href="https://noreste.net/wp-content/uploads/2020/10/NORESTE-FAVICON-80x80.png" sizes="32x32" />
<link rel="icon" href="https://noreste.net/wp-content/uploads/2020/10/NORESTE-FAVICON.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noreste.net/wp-content/uploads/2020/10/NORESTE-FAVICON.png" />
<meta name="msapplication-TileImage" content="https://noreste.net/wp-content/uploads/2020/10/NORESTE-FAVICON.png" />
</head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57139036-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57139036-1');
</script>

<body class="post-template-default single single-post postid-522196 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2020/10/LOGO-NORESTE.png" alt="Noreste" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-482373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-482373"><a href="https://noreste.net/category/veracruz/">Veracruz</a>
<ul class="sub-menu">
	<li id="menu-item-482379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482379"><a href="https://noreste.net/category/xalapa/">Xalapa</a></li>
	<li id="menu-item-482362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482362"><a href="https://noreste.net/category/cordoba/">Córdoba</a></li>
	<li id="menu-item-482370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482370"><a href="https://noreste.net/category/poza-rica/">Poza Rica</a></li>
	<li id="menu-item-482369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482369"><a href="https://noreste.net/category/papantla/">Papantla</a></li>
	<li id="menu-item-482372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482372"><a href="https://noreste.net/category/tuxpan/">Tuxpan</a></li>
</ul>
</li>
<li id="menu-item-482367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482367"><a href="https://noreste.net/category/nacional/">Nacional</a></li>
<li id="menu-item-482366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482366"><a href="https://noreste.net/category/mundo/">Mundo</a></li>
<li id="menu-item-482364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482364"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-482365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482365"><a href="https://noreste.net/category/deportes/">Meta</a></li>
<li id="menu-item-482368" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-482368"><a href="https://noreste.net/category/nota-roja/">Nota roja</a></li>
<li id="menu-item-482371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482371"><a href="https://noreste.net/category/tecnologia/">tecnologia</a></li>
<li id="menu-item-482374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482374"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a></li>
<li id="menu-item-498809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498809"><a href="https://noreste.net/category/viral/">Viral</a></li>
<li id="menu-item-498810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498810"><a href="https://noreste.net/category/cultura/">Cultura</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Ponte en contacto</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/norestecomunicacion" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://noreste.net/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
					<div id="mvp-wallpaper">
									<a href="https://bosquedelasanimas.com.mx/wp/imperial-de-las-animas/" class="mvp-wall-link" target="_blank"></a>
							</div><!--mvp-wallpaper-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Agency Orquidea - 970 x 90 -->
<script src='//tags.orquideassp.com/tag/2752'></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/norestecomunicacion" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/noreste_net" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/noresteperiodico/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://noreste.net/"><img itemprop="logo" src="https://noreste.net/wp-content/uploads/2020/10/LOGO-NORESTE.png" alt="Noreste" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2020/10/LOGO-NORESTE.png" alt="Noreste" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Noreste</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Abandonan bolsas con restos humanos en Rafael Delgado</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-482373 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/">Veracruz</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/veracruz/veracruzboca/incrementan-los-robos-a-casa-habitacion-en-el-municipio-de-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/4817b9d9-32cc-46bd-aef7-04da7604b7f4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/4817b9d9-32cc-46bd-aef7-04da7604b7f4-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/4817b9d9-32cc-46bd-aef7-04da7604b7f4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Incrementan los robos a casa-habitación en el municipio de Veracruz</p></a></li><li><a href="https://noreste.net/veracruz/no-se-permitira-la-venta-de-alcohol-durante-primer-amanecer-de-2021-en-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/25d17c83-8679-4198-9148-60f9656ec161-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/25d17c83-8679-4198-9148-60f9656ec161-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/25d17c83-8679-4198-9148-60f9656ec161-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/25d17c83-8679-4198-9148-60f9656ec161-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>No se permitirá la venta de alcohol durante primer amanecer de 2021 en Veracruz</p></a></li><li><a href="https://noreste.net/veracruz/estas-son-las-alianzas-pri-pan-y-prd-para-diputaciones-de-veracruz-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/5fcd4486ec583-1280x720-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/5fcd4486ec583-1280x720-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2020/12/5fcd4486ec583-1280x720-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2020/12/5fcd4486ec583-1280x720-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estas son las alianzas PRI, PAN y PRD para diputaciones de Veracruz 2021</p></a></li><li><a href="https://noreste.net/veracruz/exigen-que-se-agilice-la-busqueda-de-sus-familiares-desaparecidos-en-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/IMG-20201222-WA0022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/IMG-20201222-WA0022-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/IMG-20201222-WA0022-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/IMG-20201222-WA0022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Exigen que se agilice la búsqueda de sus familiares desaparecidos en Veracruz</p></a></li><li><a href="https://noreste.net/veracruz/lo-peor-del-covid-esta-por-llegar-y-ya-nos-agarro-cansados-medico-del-imss-veracruz-norte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/DSCN0006-700x454-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/DSCN0006-700x454-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/DSCN0006-700x454-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lo peor del Covid está por llegar y ya nos agarró cansados: médico del IMSS Veracruz Norte</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482379 mvp-mega-dropdown"><a href="https://noreste.net/category/xalapa/">Xalapa</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/xalapa/comerciantes-bloquean-el-centro-de-xalapa-en-reaccion-al-decomiso-de-pirotecnia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/aefd7600-2e5b-4b6c-908e-c0339ab47b3b-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/aefd7600-2e5b-4b6c-908e-c0339ab47b3b-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/aefd7600-2e5b-4b6c-908e-c0339ab47b3b-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/aefd7600-2e5b-4b6c-908e-c0339ab47b3b-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Comerciantes bloquean el centro de Xalapa en reacción al decomiso de pirotecnia</p></a></li><li><a href="https://noreste.net/xalapa/enfrentamiento-entre-comerciantes-y-elementos-de-seguridad-durante-operativo-contra-pirotecnia-en-xalapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/a302ef83-b90b-4156-a067-49e255db8ee2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/a302ef83-b90b-4156-a067-49e255db8ee2-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/a302ef83-b90b-4156-a067-49e255db8ee2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Enfrentamiento entre comerciantes y elementos de seguridad durante operativo contra pirotecnia en Xalapa</p></a></li><li><a href="https://noreste.net/xalapa/no-han-aumentado-muertes-por-covid-19-en-xalapa-asegura-registro-civil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/Registro-Civil-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/Registro-Civil-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/Registro-Civil-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/Registro-Civil-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>No han aumentado muertes por Covid-19 en Xalapa, asegura Registro Civil</p></a></li><li><a href="https://noreste.net/xalapa/no-son-de-xalapa-vendedores-que-se-instalaron-en-calle-del-centro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/f024c75c-cd2c-4f07-a362-1a5a3d72013e-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/f024c75c-cd2c-4f07-a362-1a5a3d72013e-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/f024c75c-cd2c-4f07-a362-1a5a3d72013e-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/f024c75c-cd2c-4f07-a362-1a5a3d72013e-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>No son de Xalapa vendedores que se instalaron en calle del centro</p></a></li><li><a href="https://noreste.net/xalapa/determina-congreso-no-ratificar-en-el-cargo-a-dos-magistrados-del-poder-judicial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/D2A86300-51ED-4035-A799-FFBBD318084A-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/D2A86300-51ED-4035-A799-FFBBD318084A-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2020/12/D2A86300-51ED-4035-A799-FFBBD318084A-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2020/12/D2A86300-51ED-4035-A799-FFBBD318084A-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Determina Congreso no ratificar en el cargo a dos magistrados del Poder Judicial</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482362 mvp-mega-dropdown"><a href="https://noreste.net/category/cordoba/">Córdoba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/cordoba/decomisan-pirotecnia-tras-operativo-en-cordoba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/cff4fed5-31ad-4dc3-806c-22557a460ba3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Decomisan pirotecnia tras operativo en Córdoba" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/cff4fed5-31ad-4dc3-806c-22557a460ba3-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/cff4fed5-31ad-4dc3-806c-22557a460ba3-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/cff4fed5-31ad-4dc3-806c-22557a460ba3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Decomisan pirotecnia tras operativo en Córdoba</p></a></li><li><a href="https://noreste.net/cordoba/roba-patrulla-de-transito-y-choca-en-cordoba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/3351f56a-b706-4545-af43-9dadf8433145-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Roba patrulla de Tránsito y choca, en Córdoba" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/3351f56a-b706-4545-af43-9dadf8433145-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/3351f56a-b706-4545-af43-9dadf8433145-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Roba patrulla de Tránsito y choca, en Córdoba</p></a></li><li><a href="https://noreste.net/cordoba/atropella-a-mujer-y-termina-dentro-de-casa-en-cordoba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/800eb04a-1b8d-4914-8a86-e6b6065eaf99-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Atropella a mujer y termina dentro de casa, en Córdoba" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/800eb04a-1b8d-4914-8a86-e6b6065eaf99-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/800eb04a-1b8d-4914-8a86-e6b6065eaf99-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Atropella a mujer y termina dentro de casa, en Córdoba</p></a></li><li><a href="https://noreste.net/cordoba/fuga-de-gas-provoca-panico-en-tianguis-de-fortin/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/4d51e7ba-1b95-48b8-b590-da2cb9eee23b-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Fuga de gas provoca pánico en tianguis de Fortín" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/4d51e7ba-1b95-48b8-b590-da2cb9eee23b-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/4d51e7ba-1b95-48b8-b590-da2cb9eee23b-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fuga de gas provoca pánico en tianguis de Fortín</p></a></li><li><a href="https://noreste.net/cordoba/antorchistas-cordobeses-reunen-viveres-para-tabasquenos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/11/292c2c8f-b162-4851-b6ab-e571a5c53e2b-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Antorchistas cordobeses reúnen víveres para Tabasqueños" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/11/292c2c8f-b162-4851-b6ab-e571a5c53e2b-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/11/292c2c8f-b162-4851-b6ab-e571a5c53e2b-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Antorchistas cordobeses reúnen víveres para Tabasqueños</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482370 mvp-mega-dropdown"><a href="https://noreste.net/category/poza-rica/">Poza Rica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/poza-rica/incrementan-estafas-bancarias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/precauciones-al-usar-las-tarjetas-bancarias-en-comercios-fisicos-y-online-para-evitar-estafas-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/precauciones-al-usar-las-tarjetas-bancarias-en-comercios-fisicos-y-online-para-evitar-estafas-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2020/12/precauciones-al-usar-las-tarjetas-bancarias-en-comercios-fisicos-y-online-para-evitar-estafas-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2020/12/precauciones-al-usar-las-tarjetas-bancarias-en-comercios-fisicos-y-online-para-evitar-estafas-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Incrementan estafas bancarias</p></a></li><li><a href="https://noreste.net/poza-rica/en-poza-rica-pc-vigilara-festividades-decembrinas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-7.08.06-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-7.08.06-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-7.08.06-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-7.08.06-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En Poza Rica PC vigilará festividades decembrinas</p></a></li><li><a href="https://noreste.net/poza-rica/aglomeraciones-en-vispera-de-navidad-en-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-6.11.18-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-6.11.18-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-6.11.18-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-6.11.18-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aglomeraciones en víspera de navidad en Poza Rica</p></a></li><li><a href="https://noreste.net/poza-rica/en-tihuatlan-atienden-maxima-alerta-sanitaria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/277E6DD4-76F0-4CC8-9031-F90AF5E01D0C-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/277E6DD4-76F0-4CC8-9031-F90AF5E01D0C-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2020/12/277E6DD4-76F0-4CC8-9031-F90AF5E01D0C-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2020/12/277E6DD4-76F0-4CC8-9031-F90AF5E01D0C-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En Tihuatlán Atienden máxima alerta sanitaria</p></a></li><li><a href="https://noreste.net/poza-rica/carniceros-sobreviviendo-con-esta-pandemia-del-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-16.40.06-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-16.40.06-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-16.40.06-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-16.40.06-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Carniceros sobreviviendo con esta Pandemia del COVID-19</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482369 mvp-mega-dropdown"><a href="https://noreste.net/category/papantla/">Papantla</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/papantla/2020-ano-de-desarrollo-para-papantla-mariano-romero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-21-at-17.07.07-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-21-at-17.07.07-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-21-at-17.07.07-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-21-at-17.07.07-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>2020 AÑO DE DESARROLLO PARA PAPANTLA: MARIANO ROMERO</p></a></li><li><a href="https://noreste.net/papantla/el-corrupto-alcalde-de-espinal-compra-la-voluntad-del-regidor-eliosvany-juarez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-13.08.43-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-13.08.43-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-13.08.43-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-13.08.43-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El corrupto alcalde de Espinal compra la voluntad del regidor Eliosvany Juárez</p></a></li><li><a href="https://noreste.net/papantla/vinculan-a-proceso-a-integrantes-de-una-banda-de-secuestradores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/3CF523E8-BF67-417D-89E5-FD71B3F179FD-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/3CF523E8-BF67-417D-89E5-FD71B3F179FD-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2020/12/3CF523E8-BF67-417D-89E5-FD71B3F179FD-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vinculan a proceso a integrantes de una banda de secuestradores</p></a></li><li><a href="https://noreste.net/papantla/amalia-b-contreras-recibe-recurso-de-un-programa-federal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-21-at-17.03.05-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-21-at-17.03.05-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-21-at-17.03.05-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Amalia B. Contreras recibe recurso de un programa federal</p></a></li><li><a href="https://noreste.net/papantla/verifican-estado-actual-de-las-instituciones-educativas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/oinjoijoimjok-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/oinjoijoimjok-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/oinjoijoimjok-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/oinjoijoimjok-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Verifican estado actual de las instituciones educativas en Papantla y Espinal</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482372 mvp-mega-dropdown"><a href="https://noreste.net/category/tuxpan/">Tuxpan</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/tuxpan/otra-vez-borracho-el-alcalde-de-tuxpan-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/IMG_20201223_063530-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/IMG_20201223_063530-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/IMG_20201223_063530-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Otra vez borracho el Alcalde de Tuxpan VIDEO:</p></a></li><li><a href="https://noreste.net/tuxpan/guardia-nacional-clausura-antro-recien-inaugurado-por-el-alcade-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0007-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0007-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0007-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Guardia Nacional clausura antro recién inaugurado por el alcalde en Tuxpan</p></a></li><li><a href="https://noreste.net/tuxpan/sociedad-civil-onforma-el-consejo-cultural-turistico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-17.35.58-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-17.35.58-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-17.35.58-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sociedad Civil conforma el Consejo Cultural Turístico</p></a></li><li><a href="https://noreste.net/tuxpan/alrededor-de-500-tuxpenos-han-padecido-la-enfermedad-del-covid/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/nuogh.ni_.lgyi_-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/nuogh.ni_.lgyi_-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/nuogh.ni_.lgyi_-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/nuogh.ni_.lgyi_-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alrededor de 500 tuxpeños han padecido la enfermedad del covid</p></a></li><li><a href="https://noreste.net/tuxpan/entregan-aparatos-funcionales-a-personas-con-discapacidad-y-vulnerables-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/iojmiounhi-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/iojmiounhi-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/iojmiounhi-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/iojmiounhi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entregan aparatos funcionales a personas con discapacidad y vulnerables en Tuxpan</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482367 mvp-mega-dropdown"><a href="https://noreste.net/category/nacional/">Nacional</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/nacional/atropella-a-mujer-en-silla-de-ruedas-y-al-intentar-huir-muere-accidentado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/conductor-atropella-a-varias-personas-en-la-garita-de-san-ysidro-y-muere-foto-cuartoscuro-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/conductor-atropella-a-varias-personas-en-la-garita-de-san-ysidro-y-muere-foto-cuartoscuro-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/conductor-atropella-a-varias-personas-en-la-garita-de-san-ysidro-y-muere-foto-cuartoscuro-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/conductor-atropella-a-varias-personas-en-la-garita-de-san-ysidro-y-muere-foto-cuartoscuro-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Atropella a mujer en silla de ruedas y al intentar huir muere accidentado</p></a></li><li><a href="https://noreste.net/nacional/confirma-amlo-que-vacunacion-contra-covid-inicia-este-jueves-24-de-diciembre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/amlo-10dic2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/amlo-10dic2-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/amlo-10dic2-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/amlo-10dic2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Confirma AMLO que vacunación contra Covid inicia este jueves 24 de diciembre</p></a></li><li><a href="https://noreste.net/nacional/mexico-alcanza-119-mil-945-decesos-por-covid-y-un-millon-338-mil-426-contagios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/descarga-23-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/descarga-23-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/descarga-23-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/descarga-23-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>México alcanza 119 mil 945 decesos por covid y un millón 338 mil 426 contagios</p></a></li><li><a href="https://noreste.net/nacional/regresan-restricciones-en-guadalajara-por-covid/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/4898971-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/4898971-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/4898971-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/4898971-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Regresan restricciones en Guadalajara por Covid</p></a></li><li><a href="https://noreste.net/nacional/la-luz-del-mundo-y-su-lider-naason-joaquin-garcia-son-denunciados-ante-la-fgr/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/W26IEOMMDNEBTOOTNYT45M3XTU-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/W26IEOMMDNEBTOOTNYT45M3XTU-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/W26IEOMMDNEBTOOTNYT45M3XTU-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/W26IEOMMDNEBTOOTNYT45M3XTU-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8216;La Luz del Mundo&#8217; y su líder, Naasón Joaquín García son denunciados ante la FGR</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482366 mvp-mega-dropdown"><a href="https://noreste.net/category/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/mundo/los-dias-mas-oscuros-de-la-pandemia-estan-por-llegar-en-eu-advierte-joe-biden/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/la-verdad-sobre-joe-biden-los-puntos-debiles-del-candidato-fantasma-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/la-verdad-sobre-joe-biden-los-puntos-debiles-del-candidato-fantasma-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/la-verdad-sobre-joe-biden-los-puntos-debiles-del-candidato-fantasma-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/la-verdad-sobre-joe-biden-los-puntos-debiles-del-candidato-fantasma-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los días más oscuros de la pandemia están por llegar en EU: advierte Joe Biden</p></a></li><li><a href="https://noreste.net/mundo/familias-de-florida-adoptan-perros-rescatados-de-carnicerias-en-china/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/tipos-de-golden-retriever-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/tipos-de-golden-retriever-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/tipos-de-golden-retriever-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/tipos-de-golden-retriever-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Familias de Florida adoptan perros rescatados de carnicerías en China</p></a></li><li><a href="https://noreste.net/mundo/trump-autorizo-construccion-de-un-reactor-nuclear-en-la-luna/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/9372a171a5c0ea287e023d72507b6654-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/9372a171a5c0ea287e023d72507b6654-400x240.png 400w, https://noreste.net/wp-content/uploads/2020/12/9372a171a5c0ea287e023d72507b6654-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Trump autorizó construcción de un reactor nuclear en la Luna</p></a></li><li><a href="https://noreste.net/mundo/abuelos-estrangulan-a-su-nieto-y-queman-el-cuerpo-en-un-horno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/default-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/default-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/default-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Abuelos estrangulan a su nieto y queman el cuerpo en un horno</p></a></li><li><a href="https://noreste.net/mundo/coronavirus-llega-a-la-antartida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/0010578457-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/0010578457-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/0010578457-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/0010578457-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coronavirus llega a la Antártida</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482364 mvp-mega-dropdown"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/espectaculos/mensaje-subliminal-la-historia-del-caracteristico-sonido-de-netflix/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/images-64-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/images-64-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2020/12/images-64-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Mensaje subliminal?; la historia del característico sonido de Netflix</p></a></li><li><a href="https://noreste.net/espectaculos/armando-manzanero-es-intubado-debido-a-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/1002164-compressed-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/1002164-compressed-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/1002164-compressed-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/1002164-compressed-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Armando Manzanero es intubado debido a Covid-19</p></a></li><li><a href="https://noreste.net/espectaculos/los-grammy-reconocera-a-selena-quintanilla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/selena2-1280x720-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/selena2-1280x720-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/selena2-1280x720-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/selena2-1280x720-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los Grammy reconocerá a Selena Quintanilla</p></a></li><li><a href="https://noreste.net/espectaculos/al-cine-historia-de-la-caza-secuestradores-mexicana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/IMG_22122020_224839_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/IMG_22122020_224839_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/IMG_22122020_224839_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/IMG_22122020_224839_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Al cine historia de la &#8216;caza secuestradores&#8217; mexicana</p></a></li><li><a href="https://noreste.net/espectaculos/regresa-eddie-murphy-con-la-segunda-parte-de-un-principe-de-nueva-york/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/un-principe-en-nueva-york-2-eddie-Murphy-pelicula-780x470-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/un-principe-en-nueva-york-2-eddie-Murphy-pelicula-780x470-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/un-principe-en-nueva-york-2-eddie-Murphy-pelicula-780x470-1-300x181.jpg 300w, https://noreste.net/wp-content/uploads/2020/12/un-principe-en-nueva-york-2-eddie-Murphy-pelicula-780x470-1-768x463.jpg 768w, https://noreste.net/wp-content/uploads/2020/12/un-principe-en-nueva-york-2-eddie-Murphy-pelicula-780x470-1-590x354.jpg 590w, https://noreste.net/wp-content/uploads/2020/12/un-principe-en-nueva-york-2-eddie-Murphy-pelicula-780x470-1.jpg 780w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Regresa Eddie Murphy con la segunda parte de “Un príncipe de Nueva York”</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482365 mvp-mega-dropdown"><a href="https://noreste.net/category/deportes/">Meta</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/deportes/ella-es-stefani-jimenez-la-sexy-portera-del-atletico-de-san-luis-femenil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/20200412085151672-0-1651161-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/20200412085151672-0-1651161-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/20200412085151672-0-1651161-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-camera fa-3"></i></div></div><p>Ella es Stefani Jiménez, la sexy portera del Atlético de San Luis Femenil</p></a></li><li><a href="https://noreste.net/deportes/tigres-es-campeon-de-la-concachampions-tras-derrotar-al-lafc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/Resultado-Tigres-vs-LAFC-final-Concachampions-2020-780x470-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/Resultado-Tigres-vs-LAFC-final-Concachampions-2020-780x470-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/Resultado-Tigres-vs-LAFC-final-Concachampions-2020-780x470-1-300x181.jpg 300w, https://noreste.net/wp-content/uploads/2020/12/Resultado-Tigres-vs-LAFC-final-Concachampions-2020-780x470-1-768x463.jpg 768w, https://noreste.net/wp-content/uploads/2020/12/Resultado-Tigres-vs-LAFC-final-Concachampions-2020-780x470-1-590x354.jpg 590w, https://noreste.net/wp-content/uploads/2020/12/Resultado-Tigres-vs-LAFC-final-Concachampions-2020-780x470-1.jpg 780w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tigres es campeón de la Concachampions tras derrotar al LAFC</p></a></li><li><a href="https://noreste.net/deportes/la-seleccion-mexicana-ya-tiene-rival-para-marzo-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/seleccion-mexicana-tri-scaled-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/seleccion-mexicana-tri-scaled-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/seleccion-mexicana-tri-scaled-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/seleccion-mexicana-tri-scaled-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La Selección Mexicana ya tiene rival para Marzo 2021</p></a></li><li><a href="https://noreste.net/deportes/cristiano-vs-lozano-duelo-pendiente-en-la-serie-a/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/cristiano-ronaldo-chucky-lozano_1i6hatifasqln1k4p58hizszt0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/cristiano-ronaldo-chucky-lozano_1i6hatifasqln1k4p58hizszt0-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/cristiano-ronaldo-chucky-lozano_1i6hatifasqln1k4p58hizszt0-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/cristiano-ronaldo-chucky-lozano_1i6hatifasqln1k4p58hizszt0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cristiano vs Lozano, duelo pendiente en la Serie A</p></a></li><li><a href="https://noreste.net/deportes/desmiente-juan-carlos-osorio-negociaciones-con-el-america/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/i-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/i-3-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/i-3-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/i-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Desmiente Juan Carlos Osorio negociaciones con el América</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-482368 mvp-mega-dropdown"><a href="https://noreste.net/category/nota-roja/">Nota roja</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/nota-roja/abandonan-bolsas-con-restos-humanos-en-rafael-delgado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0016-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0016-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0016-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Abandonan bolsas con restos humanos en Rafael Delgado</p></a></li><li><a href="https://noreste.net/nota-roja/un-herido-en-choque-y-volcadura-de-taxi-en-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-21.23.43-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-21.23.43-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-21.23.43-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-21.23.43-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un herido en choque y volcadura de taxi en Veracruz</p></a></li><li><a href="https://noreste.net/nota-roja/identifican-a-masculino-que-muriera-en-el-hotel-esmeralda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-19.54.24-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-19.54.24-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-19.54.24-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-19.54.24-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Identifican a masculino que muriera en el Hotel Esmeralda de Poza Rica</p></a></li><li><a href="https://noreste.net/nota-roja/un-lesionado-tras-balacera-en-la-alamo-tantoyuca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-18.02.56-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-18.02.56-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-18.02.56-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un lesionado tras balacera en la Álamo-Tantoyuca</p></a></li><li><a href="https://noreste.net/nota-roja/asesinan-a-taxista-en-minatitlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/sntjsdgtnhjdgndg-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/sntjsdgtnhjdgndg-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/sntjsdgtnhjdgndg-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/sntjsdgtnhjdgndg-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asesinan a taxista en Minatitlán</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482371 mvp-mega-dropdown"><a href="https://noreste.net/category/tecnologia/">tecnologia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/tecnologia/dale-un-toque-navideno-a-tu-whatsapp-aqui-te-diremos-como/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/Truco-Como-poner-el-gorrito-de-Navidad-al-logo-de-tu-WhatsApp-Movil-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/Truco-Como-poner-el-gorrito-de-Navidad-al-logo-de-tu-WhatsApp-Movil-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/Truco-Como-poner-el-gorrito-de-Navidad-al-logo-de-tu-WhatsApp-Movil-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/Truco-Como-poner-el-gorrito-de-Navidad-al-logo-de-tu-WhatsApp-Movil-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dale un toque navideño a tu WhatsApp, aquí te diremos como</p></a></li><li><a href="https://noreste.net/tecnologia/android-things-cerrara-anuncia-google/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/1366_2000-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/1366_2000-2-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/1366_2000-2-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/1366_2000-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Android Things cerrará, anuncia Google</p></a></li><li><a href="https://noreste.net/tecnologia/apple-le-competira-a-tesla-con-un-auto-electrico-en-el-2024/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/carapple-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/carapple-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/carapple-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Apple le competirá a Tesla con un auto eléctrico en el 2024</p></a></li><li><a href="https://noreste.net/tecnologia/xbox-360-cerrara-su-servicios-para-los-usuarios-de-halo-en-diciembre-del-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/20201221140351-7032be303e18c24112b00863af637b71-1200x800-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/20201221140351-7032be303e18c24112b00863af637b71-1200x800-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/20201221140351-7032be303e18c24112b00863af637b71-1200x800-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/20201221140351-7032be303e18c24112b00863af637b71-1200x800-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Xbox 360 cerrará su servicios para los usuarios de Halo en diciembre del 2021</p></a></li><li><a href="https://noreste.net/tecnologia/toyota-alista-auto-electrico-recargable-en-10-minutos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/ukjghngxcfv-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/ukjghngxcfv-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/ukjghngxcfv-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/ukjghngxcfv-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Toyota alista auto eléctrico recargable en 10 minutos</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482374 mvp-mega-dropdown"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/vida-y-estilo/conoce-las-calorias-que-se-comen-en-la-cena-de-navidad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/Cena-navidena-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/Cena-navidena-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/Cena-navidena-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/Cena-navidena-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conoce las calorías que se comen en la cena de Navidad</p></a></li><li><a href="https://noreste.net/vida-y-estilo/belen-campanas-de-belen-aqui-te-contamos-lo-que-realmente-era-esta-estrella/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/estrella-belen-default-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/estrella-belen-default-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/estrella-belen-default-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/estrella-belen-default-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Belén campanas de Belén! Aquí te contamos lo que realmente era esta estrella</p></a></li><li><a href="https://noreste.net/vida-y-estilo/te-daremos-5-formas-de-poder-ayudar-a-los-perritos-de-la-calle/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/perro-en-casa-con-la-correa-puesta-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/perro-en-casa-con-la-correa-puesta-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/perro-en-casa-con-la-correa-puesta-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/perro-en-casa-con-la-correa-puesta-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Te daremos 5 formas de poder ayudar a los perritos de la calle</p></a></li><li><a href="https://noreste.net/vida-y-estilo/horoscopos-mhoni-vidente-semana-del-21-al-27-de-diciembre-de-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/ae0acce2-465c-40f4-a71f-487b98662dbb_xb2x3q-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/ae0acce2-465c-40f4-a71f-487b98662dbb_xb2x3q-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/ae0acce2-465c-40f4-a71f-487b98662dbb_xb2x3q-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/ae0acce2-465c-40f4-a71f-487b98662dbb_xb2x3q-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente semana del 21 al 27 de diciembre de 2020</p></a></li><li><a href="https://noreste.net/vida-y-estilo/5-pasos-sencillos-para-colocar-tu-mesa-de-navidad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/Mesa-navidad-decorada-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/Mesa-navidad-decorada-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/Mesa-navidad-decorada-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/Mesa-navidad-decorada-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>5 pasos sencillos para colocar tu mesa de Navidad</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498809 mvp-mega-dropdown"><a href="https://noreste.net/category/viral/">Viral</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/viral/por-amor-a-su-hija-papa-se-deja-poner-unas-postizas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/IMG_22122020_222545_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/IMG_22122020_222545_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/IMG_22122020_222545_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/IMG_22122020_222545_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Por amor a su hija papá se deja poner uñas postizas</p></a></li><li><a href="https://noreste.net/viral/rosca-de-reyes-con-un-toque-especial-en-vez-de-nino-tendra-a-baby-yoda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/baby-yoda-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/baby-yoda-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/baby-yoda-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/baby-yoda-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Rosca de Reyes con un toque especial!, en vez de niño tendrá a Baby Yoda</p></a></li><li><a href="https://noreste.net/viral/especie-unica-conoce-al-pez-que-lleva-el-nombre-de-un-personaje-de-el-senor-de-los-anillos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/hobbit-esdla_4rw5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/hobbit-esdla_4rw5-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/hobbit-esdla_4rw5-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/hobbit-esdla_4rw5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Especie única!, conoce al pez que lleva el nombre de un personaje de El Señor de los Anillos</p></a></li><li><a href="https://noreste.net/viral/papa-de-samuel-garcia-le-dice-nada-mas-fuiste-una-vez-al-golf/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/Samuel-Garcia-Papa-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/Samuel-Garcia-Papa-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2020/12/Samuel-Garcia-Papa-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Papá de Samuel García le dice: «nada más fuiste una vez al golf»</p></a></li><li><a href="https://noreste.net/viral/bebe-elefante-es-resucitado-por-un-paramedico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/BFaDIIA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/BFaDIIA-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/BFaDIIA-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/BFaDIIA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bebé elefante es resucitado por un paramédico</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498810 mvp-mega-dropdown"><a href="https://noreste.net/category/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/cultura/festival-de-cine-de-berlin-aplaza-su-edicion-2021-por-la-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/fotonoticia_20201218182301_1200-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/fotonoticia_20201218182301_1200-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/fotonoticia_20201218182301_1200-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/fotonoticia_20201218182301_1200-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Festival de Cine de Berlín aplaza su edición 2021 por la pandemia</p></a></li><li><a href="https://noreste.net/cultura/degenere-y-sacrificios-en-las-fiestas-iluminatis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/IMG_19122020_133303_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/IMG_19122020_133303_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/IMG_19122020_133303_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/IMG_19122020_133303_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Degenere y sacrificios en las &#8216;fiestas iluminatis&#8217;</p></a></li><li><a href="https://noreste.net/cultura/eres-amante-del-arte-entonces-conoce-las-obras-de-cultura-universal-que-no-estan-en-los-museos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/screen_shot_2020-11-18_at_121109_pm-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/screen_shot_2020-11-18_at_121109_pm-400x240.png 400w, https://noreste.net/wp-content/uploads/2020/12/screen_shot_2020-11-18_at_121109_pm-1000x600.png 1000w, https://noreste.net/wp-content/uploads/2020/12/screen_shot_2020-11-18_at_121109_pm-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Eres amante del arte?, entonces conoce las obras de cultura universal que no están en los museos</p></a></li><li><a href="https://noreste.net/cultura/civilizaciones-antiguas-que-desaparecieron-sin-explicacion-seria-por-fuerzas-sobrenaturales-o-extraterrestres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-17-at-4.15.29-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-17-at-4.15.29-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-17-at-4.15.29-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-17-at-4.15.29-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Civilizaciones antiguas que desaparecieron sin explicación, ¿sería por fuerzas sobrenaturales o extraterrestres?</p></a></li><li><a href="https://noreste.net/cultura/quetzal-ave-sagrada-matarlo-ameritaba-la-muerte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/914923-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/914923-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/914923-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/914923-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Quetzal ave sagrada; matarlo ameritaba la muerte</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="parts-post-single">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://noreste.net/nota-roja/abandonan-bolsas-con-restos-humanos-en-rafael-delgado/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/nota-roja/"><span class="mvp-post-cat left">Nota roja</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Abandonan bolsas con restos humanos en Rafael Delgado</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/9bbcea7f32a350dd95d645751445f15b?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9bbcea7f32a350dd95d645751445f15b?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">Hace 35 mins</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-12-23">23/12/2020</time></span>
										<meta itemprop="dateModified" content="2020-12-23 9:22 am"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/nancy/" title="Entradas de Nancy Ramírez" rel="author">Nancy Ramírez</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="602" height="401" src="https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0016.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0016.jpg 602w, https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0016-300x200.jpg 300w" sizes="(max-width: 602px) 100vw, 602px" />																								<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0016.jpg">
												<meta itemprop="width" content="602">
												<meta itemprop="height" content="401">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/nota-roja/abandonan-bolsas-con-restos-humanos-en-rafael-delgado/&amp;t=Abandonan bolsas con restos humanos en Rafael Delgado', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Abandonan bolsas con restos humanos en Rafael Delgado -&amp;url=https://noreste.net/nota-roja/abandonan-bolsas-con-restos-humanos-en-rafael-delgado/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/nota-roja/abandonan-bolsas-con-restos-humanos-en-rafael-delgado/&amp;media=https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0016.jpg&amp;description=Abandonan bolsas con restos humanos en Rafael Delgado', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Abandonan bolsas con restos humanos en Rafael Delgado&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/nota-roja/abandonan-bolsas-con-restos-humanos-en-rafael-delgado/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://noreste.net/nota-roja/abandonan-bolsas-con-restos-humanos-en-rafael-delgado/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/nota-roja/abandonan-bolsas-con-restos-humanos-en-rafael-delgado/&amp;t=Abandonan bolsas con restos humanos en Rafael Delgado', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Abandonan bolsas con restos humanos en Rafael Delgado -&amp;url=https://noreste.net/nota-roja/abandonan-bolsas-con-restos-humanos-en-rafael-delgado/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/nota-roja/abandonan-bolsas-con-restos-humanos-en-rafael-delgado/&amp;media=https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0016.jpg&amp;description=Abandonan bolsas con restos humanos en Rafael Delgado', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Abandonan bolsas con restos humanos en Rafael Delgado https://noreste.net/nota-roja/abandonan-bolsas-con-restos-humanos-en-rafael-delgado/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Abandonan bolsas con restos humanos en Rafael Delgado&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/nota-roja/abandonan-bolsas-con-restos-humanos-en-rafael-delgado/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://noreste.net/nota-roja/abandonan-bolsas-con-restos-humanos-en-rafael-delgado/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_522196" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Rafael Delgado, Ver.- Imparable la ola de violencia en esta zona de las Altas Montañas; bolsas con restos humanos y un narcomensaje fueron dejados la mañana de este miércoles.</p>



<figure class="wp-block-image alignwide size-large"><img loading="lazy" width="593" height="396" src="https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0014.jpg" alt="" class="wp-image-522190" srcset="https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0014.jpg 593w, https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0014-300x200.jpg 300w" sizes="(max-width: 593px) 100vw, 593px" /><figcaption>Foto: Noreste. / Jorge Hernández.</figcaption></figure>



<p>El hallazgo ocurrió alrededor de las 07:30 horas cuando vecinos de la congregación de Jalapilla alertaron a las autoridades sobre la presencia de al menos dos bolsas negras de las cuales sobresalían restos humanos.</p>



<figure class="wp-block-image alignwide size-large"><img loading="lazy" width="1024" height="681" src="https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0015-1024x681.jpg" alt="" class="wp-image-522191" srcset="https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0015-1024x681.jpg 1024w, https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0015-300x199.jpg 300w, https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0015-768x511.jpg 768w, https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0015.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Noreste. / Jorge Hernández.</figcaption></figure>



<p>Tal situación provocó una fuerte movilización policial en la calle Emiliano Zapata entre Aquiles Serdán y Úrsulo Galván, como referencia en el Campo Deportivo al respaldo de la escuela Lázaro Cárdenas.</p>



<figure class="wp-block-image alignwide size-large"><img loading="lazy" width="607" height="405" src="https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0013.jpg" alt="" class="wp-image-522189" srcset="https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0013.jpg 607w, https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0013-300x200.jpg 300w" sizes="(max-width: 607px) 100vw, 607px" /><figcaption>Foto: Noreste. / Jorge Hernández.</figcaption></figure>



<p>En ese lugar fueron dejados los restos humanos al parecer de un hombre y junto a estos una cartulina fluorescente en dónde señala que el occiso se dedicaba a realizar actividades ilícitas.</p>



<p>El área fue acordonada conforme al protocolo de cadena y custodia, personal ministerial realiza las diligencias correspondientes en el lugar del hallazgo, se espera que en las próximas horas sea identificado el cadáver.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="593" height="396" src="https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0014.jpg" alt="" class="wp-image-522190" srcset="https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0014.jpg 593w, https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0014-300x200.jpg 300w" sizes="(max-width: 593px) 100vw, 593px" /><figcaption>Foto: Noreste. / Jorge Hernández.</figcaption></figure>



<p>Cabe señalar que en últimas fechas la violencia recrudeció en esta zona, en los municipios de Nogales, Ciudad Mendoza, Río Blanco, Mariano Escobedo y Rafael Delgado han sido dejados cuerpos desmembrados, todos con mensajes alusivos a la delincuencia organizada.</p>



<p><strong>Con información de Jorge Hernández.</strong></p>



<p>También te puede interesar: <a href="https://noreste.net/nota-roja/dejan-bolsas-con-restos-humanos-en-mariano-escobedo/" data-type="post" data-id="520711">Dejan bolsas con restos humanos en Mariano Escobedo</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_522196&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/nota-roja\/abandonan-bolsas-con-restos-humanos-en-rafael-delgado\/&quot;,&quot;postId&quot;:522196,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://noreste.net/tag/prioridad3/" rel="tag">Prioridad3</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://noreste.net/nota-roja/un-herido-en-choque-y-volcadura-de-taxi-en-veracruz/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Un herido en choque y volcadura de taxi en Veracruz</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://noreste.net/wp-content/uploads/2020/10/LOGO-NORESTE.png"/>
																	<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/LOGO-NORESTE.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Noreste">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												
<script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '5f4df22241344b6d145e6e4e',
      AdUnitType: '2',
      PublisherID: '008799414099185',
      PlacementID: 'pltp5ez8V1ak4vJZxrZ',
      DivID: '',
      IAB_Category: 'IAB12',
      Keywords: '',
      Language: 'es-es',
      BG_Color: '',
      Text_Color: '',
      Font: '',
      FontSize: '',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/52366/tag"></script>

<!-- Agency Orquidea - 1 x 1 -->
<script src='//tags.orquideassp.com/tag/4339'></script>
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- publicidad-13-2020-2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8292041177104185"
     data-ad-slot="2230547131"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://noreste.net/tuxpan/otra-vez-borracho-el-alcalde-de-tuxpan-video/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/IMG_20201223_063530-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/IMG_20201223_063530-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/IMG_20201223_063530-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/12/IMG_20201223_063530-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/IMG_20201223_063530-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2020/12/IMG_20201223_063530-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
											<i class="fa fa-2 fa-play" aria-hidden="true"></i>
										</div><!--mvp-vid-box-wrap-->
																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Otra vez borracho el Alcalde de Tuxpan VIDEO:</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/tuxpan/guardia-nacional-clausura-antro-recien-inaugurado-por-el-alcade-tuxpan/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0007-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0007-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0007-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0007-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0007-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0007-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Guardia Nacional clausura antro recién inaugurado por el alcalde en Tuxpan</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/espectaculos/los-grammy-reconocera-a-selena-quintanilla/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/selena2-1280x720-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/selena2-1280x720-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/selena2-1280x720-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/selena2-1280x720-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/12/selena2-1280x720-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/selena2-1280x720-1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2020/12/selena2-1280x720-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Los Grammy reconocerá a Selena Quintanilla</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/deportes/tigres-es-campeon-de-la-concachampions-tras-derrotar-al-lafc/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/Resultado-Tigres-vs-LAFC-final-Concachampions-2020-780x470-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/Resultado-Tigres-vs-LAFC-final-Concachampions-2020-780x470-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/Resultado-Tigres-vs-LAFC-final-Concachampions-2020-780x470-1-300x181.jpg 300w, https://noreste.net/wp-content/uploads/2020/12/Resultado-Tigres-vs-LAFC-final-Concachampions-2020-780x470-1-768x463.jpg 768w, https://noreste.net/wp-content/uploads/2020/12/Resultado-Tigres-vs-LAFC-final-Concachampions-2020-780x470-1-590x354.jpg 590w, https://noreste.net/wp-content/uploads/2020/12/Resultado-Tigres-vs-LAFC-final-Concachampions-2020-780x470-1.jpg 780w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/12/Resultado-Tigres-vs-LAFC-final-Concachampions-2020-780x470-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/Resultado-Tigres-vs-LAFC-final-Concachampions-2020-780x470-1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2020/12/Resultado-Tigres-vs-LAFC-final-Concachampions-2020-780x470-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Tigres es campeón de la Concachampions tras derrotar al LAFC</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/deportes/la-seleccion-mexicana-ya-tiene-rival-para-marzo-2021/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/seleccion-mexicana-tri-scaled-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/seleccion-mexicana-tri-scaled-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/seleccion-mexicana-tri-scaled-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/seleccion-mexicana-tri-scaled-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/12/seleccion-mexicana-tri-scaled-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/seleccion-mexicana-tri-scaled-1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2020/12/seleccion-mexicana-tri-scaled-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>La Selección Mexicana ya tiene rival para Marzo 2021</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/tecnologia/dale-un-toque-navideno-a-tu-whatsapp-aqui-te-diremos-como/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/Truco-Como-poner-el-gorrito-de-Navidad-al-logo-de-tu-WhatsApp-Movil-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/Truco-Como-poner-el-gorrito-de-Navidad-al-logo-de-tu-WhatsApp-Movil-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/Truco-Como-poner-el-gorrito-de-Navidad-al-logo-de-tu-WhatsApp-Movil-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/Truco-Como-poner-el-gorrito-de-Navidad-al-logo-de-tu-WhatsApp-Movil-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/12/Truco-Como-poner-el-gorrito-de-Navidad-al-logo-de-tu-WhatsApp-Movil-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/Truco-Como-poner-el-gorrito-de-Navidad-al-logo-de-tu-WhatsApp-Movil-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2020/12/Truco-Como-poner-el-gorrito-de-Navidad-al-logo-de-tu-WhatsApp-Movil-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Dale un toque navideño a tu WhatsApp, aquí te diremos como</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Click para comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-522196 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Deja un comentario</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nota-roja/abandonan-bolsas-con-restos-humanos-en-rafael-delgado/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://noreste.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='522196' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/nota-roja/"><span class="mvp-post-cat left">Nota roja</span></a></h3>
												<h1 class="mvp-post-title left">Un herido en choque y volcadura de taxi en Veracruz</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/8b1fd6180a150e433db53866fdfa652e?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8b1fd6180a150e433db53866fdfa652e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 13 horas</span> <p>en</p> <span class="mvp-post-date">22/12/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/yair/" title="Entradas de Yair Molina" rel="author">Yair Molina</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1152" height="863" src="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-21.23.43.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-21.23.43.jpeg 1152w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-21.23.43-300x225.jpeg 300w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-21.23.43-1024x767.jpeg 1024w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-21.23.43-768x575.jpeg 768w" sizes="(max-width: 1152px) 100vw, 1152px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_522068" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Un lesionado y daños materiales cuantiosos fueron el saldo de del choque y volcadura de un taxi en la avenida Fidel Velázquez, municipio de Veracruz.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="906" height="581" src="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-21.23.07.jpeg" alt="" class="wp-image-522069" srcset="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-21.23.07.jpeg 906w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-21.23.07-300x192.jpeg 300w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-21.23.07-768x493.jpeg 768w" sizes="(max-width: 906px) 100vw, 906px" /></figure>



<p>El percance se registró la mañana de este martes, cuando Ventura M., fe 46 años de edad conducía el taxi Nissan, tipo Tsuru, número económico VB-6830, sobre la citada avenida.</p>



<p>Sin embargo, al llegar a la altura del centro integral de justicia de Playa Linda, debido al exceso de velocidad el taxi impactó por alcance a un automóvil, Volkswagen, tipo Jetta.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="767" src="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-21.23.06-1024x767.jpeg" alt="" class="wp-image-522070" srcset="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-21.23.06-1024x767.jpeg 1024w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-21.23.06-300x225.jpeg 300w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-21.23.06-768x575.jpeg 768w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-21.23.06.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Debido a lo anterior el auto de alquiler se proyectó hacia el camellón central volcándose varias veces hasta quedar en su posición normal.</p>



<p>Testigos pidieron auxilio al número de emergencias 911, donde se canalizó el apoyo a elementos de Tránsito y Vialidad Municipal así como a paramédicos de la Cruz Roja.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="767" src="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-21.23.07-1-1024x767.jpeg" alt="" class="wp-image-522071" srcset="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-21.23.07-1-1024x767.jpeg 1024w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-21.23.07-1-300x225.jpeg 300w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-21.23.07-1-768x575.jpeg 768w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-21.23.07-1.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Los socorristas atendieron al trabajador del volante, quien resultó con sufrió varias lesiones, siendo trasladado a un hospital; personal de Transito se hizo cargo de las unidades accidentadas.</p>



<p>Por Arturo Espinoza</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_522068&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/nota-roja\/un-herido-en-choque-y-volcadura-de-taxi-en-veracruz\/&quot;,&quot;postId&quot;:522068,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/nota-roja/un-herido-en-choque-y-volcadura-de-taxi-en-veracruz/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/nota-roja/"><span class="mvp-post-cat left">Nota roja</span></a></h3>
												<h1 class="mvp-post-title left">Identifican a masculino que muriera en el Hotel Esmeralda de Poza Rica</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/8b1fd6180a150e433db53866fdfa652e?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8b1fd6180a150e433db53866fdfa652e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 14 horas</span> <p>en</p> <span class="mvp-post-date">22/12/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/yair/" title="Entradas de Yair Molina" rel="author">Yair Molina</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="959" src="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-19.54.24-1.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-19.54.24-1.jpeg 1280w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-19.54.24-1-300x225.jpeg 300w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-19.54.24-1-1024x767.jpeg 1024w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-19.54.24-1-768x575.jpeg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_522043" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Poza Rica, Ver.- Tras permanecer en calidad de desconocido identifican a masculino que fue encontrado sin vida en una habitación del hotel Esmeralda, ubicado sobre el bulevar Central Poniente, fueron sus hermanos quienes le reconocieron.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="767" src="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-19.54.25-1024x767.jpeg" alt="" class="wp-image-522044" srcset="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-19.54.25-1024x767.jpeg 1024w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-19.54.25-300x225.jpeg 300w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-19.54.25-768x575.jpeg 768w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-19.54.25.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>El hombre fue identificado por sus hermanos este respondía en vida al nombre de Miguel Ángel C., de 38 años de edad, este contaba con su domicilio en el estado de Puebla. Ante el asombró de sus hermanos estos mencionaron a las autoridades Ministeriales que radicaba en este municipio acompañado de su pareja sentimental.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="767" src="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-19.54.24-1024x767.jpeg" alt="" class="wp-image-522046" srcset="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-19.54.24-1024x767.jpeg 1024w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-19.54.24-300x225.jpeg 300w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-19.54.24-768x575.jpeg 768w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-19.54.24.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Recordemos que el deceso del masculino se dio a conocer luego de que el personal de limpiesa lo encontrará sin signos vitales minutos antes del medio día del domingo por lo que dieron aviso a las autoridades policíacas.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="767" src="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-19.54.24-1-1024x767.jpeg" alt="" class="wp-image-522045" srcset="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-19.54.24-1-1024x767.jpeg 1024w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-19.54.24-1-300x225.jpeg 300w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-19.54.24-1-768x575.jpeg 768w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-19.54.24-1.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Finalmente la necrocirugía arrojó que este perdió la vida debido a un fulminante infarto, hasta el momento se desconoce el paradero de la fémina que le acompañaba la noche del sábado, por lo que las autoridades ministeriales ya investigan el caso, por lo cual sus familiares esperan el resultado positivo de la investigación de los detectives.</p>



<p>Por Alberto Muñoz</p>



<p>Poza Rica, Ver</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_522043&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/nota-roja\/identifican-a-masculino-que-muriera-en-el-hotel-esmeralda\/&quot;,&quot;postId&quot;:522043,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/nota-roja/identifican-a-masculino-que-muriera-en-el-hotel-esmeralda/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/nota-roja/"><span class="mvp-post-cat left">Nota roja</span></a></h3>
												<h1 class="mvp-post-title left">Un lesionado tras balacera en la Álamo-Tantoyuca</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/8b1fd6180a150e433db53866fdfa652e?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8b1fd6180a150e433db53866fdfa652e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 16 horas</span> <p>en</p> <span class="mvp-post-date">22/12/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/yair/" title="Entradas de Yair Molina" rel="author">Yair Molina</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="718" height="476" src="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-18.02.56.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-18.02.56.jpeg 718w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-18.02.56-300x199.jpeg 300w" sizes="(max-width: 718px) 100vw, 718px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_521951" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Álamo, Ver.- Una persona mal herida, un vehículo incendiado y una fuerte movilización policial, fue el resultado de un enfrentamiento armado entre civiles. Continúa la violencia en este municipio.</p>



<p>Primeros reportes señalan que el ataque armado sucedió entre un grupo de civiles sobre la carretera Alamo-Tantoyuca, una de las unidades se encontraba estacionada afuera de la fábrica de hielo ‘FAIMAR&#8217;.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="720" height="540" src="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-18.02.56-1.jpeg" alt="" class="wp-image-521956" srcset="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-18.02.56-1.jpeg 720w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-18.02.56-1-300x225.jpeg 300w" sizes="(max-width: 720px) 100vw, 720px" /></figure>



<p>En ese lugar sujetos desconocidos a bordo de otro vehículo dispararon en múltiples ocasiones contra el tripulante de una camioneta Nissan color rojo, placas de circulación YEH-793-A, el cual recibió al menos cinco impactos de bala, dos de ellos en el pecho.</p>



<p>Tras ver a su víctima mal herida los agresores emprendieron la huida, mientras que vecinos del sector alertaron a las autoridades, minutos después la camioneta comenzó a incendiarse, el sujeto mal herido fue rescatado por elementos de Seguridad Pública Estatal.</p>



<p>Paramedicos estabilizaron al sujeto, el cual se identifico como Leonardo V. quien expresó ser ex militar, y ser originario de Chicontepec, fue canalizado a un nosocomio en dónde su estado de salud es reportado reservado.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="718" height="476" src="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-18.02.56.jpeg" alt="" class="wp-image-521957" srcset="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-18.02.56.jpeg 718w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-18.02.56-300x199.jpeg 300w" sizes="(max-width: 718px) 100vw, 718px" /></figure>



<p>La escena del ataque fue acordonada conforme al protocolo de cadena y custodia, mientras que en la zona se desplegó un operativo para poder ubicar a los agresores. Este hecho violento sucede pese a la presencia de personal Federal y Estatal, quienes son los encargados de la seguridad, tras el desmantelamiento de la Policía Municipal.</p>



<p>Jorge Hernández</p>



<p>Álamo, Ver</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_521951&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/nota-roja\/un-lesionado-tras-balacera-en-la-alamo-tantoyuca\/&quot;,&quot;postId&quot;:521951,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/nota-roja/un-lesionado-tras-balacera-en-la-alamo-tantoyuca/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/nota-roja/"><span class="mvp-post-cat left">Nota roja</span></a></h3>
												<h1 class="mvp-post-title left">Asesinan a taxista en Minatitlán</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 16 horas</span> <p>en</p> <span class="mvp-post-date">22/12/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda Diaz" rel="author">Linda Diaz</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1315" height="874" src="https://noreste.net/wp-content/uploads/2020/12/sntjsdgtnhjdgndg.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/sntjsdgtnhjdgndg.jpg 1315w, https://noreste.net/wp-content/uploads/2020/12/sntjsdgtnhjdgndg-300x199.jpg 300w, https://noreste.net/wp-content/uploads/2020/12/sntjsdgtnhjdgndg-1024x681.jpg 1024w, https://noreste.net/wp-content/uploads/2020/12/sntjsdgtnhjdgndg-768x510.jpg 768w" sizes="(max-width: 1315px) 100vw, 1315px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_521925" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Minatitlán, Ver.-</strong> Esta tarde se tiñe de rojo nuevamente este municipio, un trabajador del volante fue agredido a balazos cuando se encontraba en calles de la Colonia Gravera.</p>



<p>Primeros datos señalan que el ataque armado sucedió en la calle Chimalpopoca en dónde se encontraba un automóvil Nissan color rojo y blanco, número económico 573, el ruletero se encontraba en la parte trasera de la unidad.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="593" height="396" src="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-5.48.40-PM.jpeg" alt="" class="wp-image-521935" srcset="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-5.48.40-PM.jpeg 593w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-5.48.40-PM-300x200.jpeg 300w" sizes="(max-width: 593px) 100vw, 593px" /><figcaption>Foto: Noreste</figcaption></figure></div>



<p>Según vecinos sujetos desconocidos a bordo de un vehículo le dispararon de forma directa, encima del cuerpo fue dejado una cartulina se desconoce si este tendría algún mensaje intimidatorio.</p>



<p>Elementos de Seguridad Pública Municipal y Estatal arribaron al lugar confirmando el reporte, acordonando la escena del crimen.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="593" height="396" src="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-5.38.45-PM-1.jpeg" alt="" class="wp-image-521927" srcset="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-5.38.45-PM-1.jpeg 593w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-5.38.45-PM-1-300x200.jpeg 300w" sizes="(max-width: 593px) 100vw, 593px" /><figcaption>Foto: Noreste</figcaption></figure></div>



<p>Personal ministerial realiza las diligencias correspondientes, hasta el momento se desconoce la identidad del occiso, el cual será trasladado a las instalaciones del SEMEFO.</p>



<p><strong><em>Por César Estrada</em></strong></p>



<p>También te puede interesar ver: <a href="https://noreste.net/nota-roja/patrulla-de-la-guardia-nacional-se-impacta-contra-un-trailer-en-coatzacoalcos/" data-type="post" data-id="521857">Patrulla de la Guardia Nacional se impacta contra un tráiler en Coatzacoalcos</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_521925&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/nota-roja\/asesinan-a-taxista-en-minatitlan\/&quot;,&quot;postId&quot;:521925,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/nota-roja/asesinan-a-taxista-en-minatitlan/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/nota-roja/"><span class="mvp-post-cat left">Nota roja</span></a></h3>
												<h1 class="mvp-post-title left">Patrulla de la Guardia Nacional se impacta contra un tráiler en Coatzacoalcos</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 18 horas</span> <p>en</p> <span class="mvp-post-date">22/12/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda Diaz" rel="author">Linda Diaz</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1407" height="909" src="https://noreste.net/wp-content/uploads/2020/12/tdrhdfh.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/tdrhdfh.jpg 1407w, https://noreste.net/wp-content/uploads/2020/12/tdrhdfh-300x194.jpg 300w, https://noreste.net/wp-content/uploads/2020/12/tdrhdfh-1024x662.jpg 1024w, https://noreste.net/wp-content/uploads/2020/12/tdrhdfh-768x496.jpg 768w" sizes="(max-width: 1407px) 100vw, 1407px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_521857" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Coatzacoalcos, Ver.-</strong> Daños materiales cuantiosos fueron el saldo del choque entre una patrulla de la Guardia Nacional y un tráiler tipo tolva en la carretera Costera del Golfo, tramo Coatzacoalcos-Villahermosa.</p>



<p>El percance se registró la mañana de este martes, sobre la citada carretera cuando presuntamente una camioneta de la Guardia Nacional habría intentado ganarle el paso a un tráiler a unos metros de la caseta del puente Coatzacoalcos 1.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="870" height="513" src="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-3.46.29-PM.jpeg" alt="" class="wp-image-521859" srcset="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-3.46.29-PM.jpeg 870w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-3.46.29-PM-300x177.jpeg 300w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-22-at-3.46.29-PM-768x453.jpeg 768w" sizes="(max-width: 870px) 100vw, 870px" /><figcaption>Foto: Arturo Espinoza</figcaption></figure>



<p>El pesado vehículo alcanzó a impactar a la unidad oficial, para luego proyectarse sobre las vías del ferrocarril, donde quedó atravesado.</p>



<p>Testigos del percance solicitaron auxilio el número de emergencias 911, donde se canalizó el apoyo a personal de diversos cuerpos de socorro.</p>



<p>Tras la llegada de los socorristas, éstos confirmaron que no había personas lesionadas, siendo abanderada la zona por personal policiaco.</p>



<p><strong><em>Por Arturo Espinoza</em></strong> </p>



<p>También te puede interesar ver: <a href="https://noreste.net/nota-roja/trailer-se-calcina-en-emiliano-zapata/" data-type="post" data-id="521854">Tráiler se calcina en Emiliano Zapata</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_521857&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/nota-roja\/patrulla-de-la-guardia-nacional-se-impacta-contra-un-trailer-en-coatzacoalcos\/&quot;,&quot;postId&quot;:521857,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/nota-roja/patrulla-de-la-guardia-nacional-se-impacta-contra-un-trailer-en-coatzacoalcos/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/nota-roja/"><span class="mvp-post-cat left">Nota roja</span></a></h3>
												<h1 class="mvp-post-title left">Tráiler se calcina en Emiliano Zapata</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/ec7e20726b1bc61230dc362c8f24358a?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ec7e20726b1bc61230dc362c8f24358a?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 18 horas</span> <p>en</p> <span class="mvp-post-date">22/12/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/monica/" title="Entradas de Monica Escobar" rel="author">Monica Escobar</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="980" height="697" src="https://noreste.net/wp-content/uploads/2020/12/calcinado.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/calcinado.jpg 980w, https://noreste.net/wp-content/uploads/2020/12/calcinado-300x213.jpg 300w, https://noreste.net/wp-content/uploads/2020/12/calcinado-768x546.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" />														</div><!--mvp-post-feat-img-->
																													<span class="mvp-feat-caption">Foto: Arturo Espinoza / Noreste</span>
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_521854" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Emiliano Zapata. &#8211; </strong>Un tráiler tipo madrina se calcinó sobre la carretera Xalapa-Cardel, a la altura de la localidad Corral Falso, municipio de Emiliano Zapata; personal de diversos cuerpos de socorro acudieron en atención al siniestro.</p>



<p>El hecho se registró la noche de ayer lunes, cuando automovilistas que circulaban sobre la citada carretera se percataron que un pesado vehículo se estaba incendiando.</p>



<p>Los testigos pidieron auxilio al número de emergencias 911, donde se canalizó el apoyo a personal de Protección Civil Municipal de Emiliano Zapata y elementos del cuerpo de Bomberos de Xalapa.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="990" height="593" src="https://noreste.net/wp-content/uploads/2020/12/trailer-calcinado.jpg" alt="" class="wp-image-521864" srcset="https://noreste.net/wp-content/uploads/2020/12/trailer-calcinado.jpg 990w, https://noreste.net/wp-content/uploads/2020/12/trailer-calcinado-300x180.jpg 300w, https://noreste.net/wp-content/uploads/2020/12/trailer-calcinado-768x460.jpg 768w, https://noreste.net/wp-content/uploads/2020/12/trailer-calcinado-590x354.jpg 590w, https://noreste.net/wp-content/uploads/2020/12/trailer-calcinado-400x240.jpg 400w" sizes="(max-width: 990px) 100vw, 990px" /></figure>



<p>Tras la llegada de los bomberos, éstos procedieron a sofocar las llamas que ya había calcinado un tráiler, tipo madrina.</p>



<p>La zona fue abanderada por elementos de la Policía Municipal de Emiliano Zapata; no se reportaron lesionados, ni intoxicados.</p>



<p><strong>Por Arturo Espinoza  / Noreste</strong></p>



<p>Te puede interesar: <a href="https://noreste.net/nacional/hombre-rescata-a-familia-de-un-incendio-entre-ellos-una-bebe/" data-type="post" data-id="518261">Hombre rescata a familia de un incendio entre ellos una bebé</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_521854&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/nota-roja\/trailer-se-calcina-en-emiliano-zapata\/&quot;,&quot;postId&quot;:521854,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/nota-roja/trailer-se-calcina-en-emiliano-zapata/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/nota-roja/"><span class="mvp-post-cat left">Nota roja</span></a></h3>
												<h1 class="mvp-post-title left">Tiroteo deja una niña de 7 años herida en carretera de Maryland, EU</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9bbcea7f32a350dd95d645751445f15b?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9bbcea7f32a350dd95d645751445f15b?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 21 horas</span> <p>en</p> <span class="mvp-post-date">22/12/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/nancy/" title="Entradas de Nancy Ramírez" rel="author">Nancy Ramírez</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="2560" height="1920" src="https://noreste.net/wp-content/uploads/2020/12/2016-08-12_14_48_04_View_north_along_Interstate_97_Robert_Crain_Highway_just_north_of_Exit_10_in_Severna_Park_Anne_Arundel_County_Maryland-scaled.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/2016-08-12_14_48_04_View_north_along_Interstate_97_Robert_Crain_Highway_just_north_of_Exit_10_in_Severna_Park_Anne_Arundel_County_Maryland-scaled.jpg 2560w, https://noreste.net/wp-content/uploads/2020/12/2016-08-12_14_48_04_View_north_along_Interstate_97_Robert_Crain_Highway_just_north_of_Exit_10_in_Severna_Park_Anne_Arundel_County_Maryland-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2020/12/2016-08-12_14_48_04_View_north_along_Interstate_97_Robert_Crain_Highway_just_north_of_Exit_10_in_Severna_Park_Anne_Arundel_County_Maryland-1024x768.jpg 1024w, https://noreste.net/wp-content/uploads/2020/12/2016-08-12_14_48_04_View_north_along_Interstate_97_Robert_Crain_Highway_just_north_of_Exit_10_in_Severna_Park_Anne_Arundel_County_Maryland-768x576.jpg 768w, https://noreste.net/wp-content/uploads/2020/12/2016-08-12_14_48_04_View_north_along_Interstate_97_Robert_Crain_Highway_just_north_of_Exit_10_in_Severna_Park_Anne_Arundel_County_Maryland-1536x1152.jpg 1536w, https://noreste.net/wp-content/uploads/2020/12/2016-08-12_14_48_04_View_north_along_Interstate_97_Robert_Crain_Highway_just_north_of_Exit_10_in_Severna_Park_Anne_Arundel_County_Maryland-2048x1536.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_521684" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Maryland.- Una pequeña de 7 años de edad, resultó herida de bala y tuvo que ser hospitalizada, este incidente obligó a las autoridades a cerrar una carretera cerca de Washington D.C.</p>



<p>La policía halló a la niña herida en la pierna en la vía Baltimore, Washington Parkway de la Carretera Route 410 el lunes, informó la fuerza pública en un comunicado.  </p>



<figure class="wp-block-image alignwide size-large"><img loading="lazy" width="1024" height="683" src="https://noreste.net/wp-content/uploads/2020/12/1378850.jpeg" alt="" class="wp-image-521726" srcset="https://noreste.net/wp-content/uploads/2020/12/1378850.jpeg 1024w, https://noreste.net/wp-content/uploads/2020/12/1378850-300x200.jpeg 300w, https://noreste.net/wp-content/uploads/2020/12/1378850-768x512.jpeg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Revista Noticias en la Mira.</figcaption></figure>



<p> La pequeña fue llevada al hospital en helicóptero, desde la zona ubicada en el estado de Maryland, justo fuera del Distrito de Columbia.&nbsp;</p>



<p>Alec Gary Wilbur, de 20 años, está siendo buscado en relación con el suceso, informó la policía que pidió ayuda de la comunidad para encontrarlo. </p>



<p><strong>Con información de&nbsp;</strong> <strong>la revista Milenio.</strong></p>



<p>También te puede interesar: <a href="https://noreste.net/sin-categoria/el-cambio-lo-hacemos-juntos-faustino-ramiro-velazquez/" data-type="post" data-id="517925">El cambio lo hacemos juntos: Faustino Ramiro Velázquez</a></p>



<p>También te puede interesar: <a href="https://noreste.net/mundo/pareja-mata-a-su-hija-y-utilizan-muneca-para-fingir-que-estaba-viva/" data-type="post" data-id="521618">Pareja mata a su hija y utilizan muñeca para fingir que estaba viva</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_521684&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/nota-roja\/tiroteo-deja-una-nina-de-7-anos-herida-en-carretera-de-maryland-eu\/&quot;,&quot;postId&quot;:521684,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/nota-roja/tiroteo-deja-una-nina-de-7-anos-herida-en-carretera-de-maryland-eu/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/nota-roja/"><span class="mvp-post-cat left">Nota roja</span></a></h3>
												<h1 class="mvp-post-title left">Detienen a presuntos secuestradores de hijo de hotelero en Perote</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/16ec298ac0679b4f53070f75f6094225?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/16ec298ac0679b4f53070f75f6094225?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 21 horas</span> <p>en</p> <span class="mvp-post-date">22/12/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/ramons/" title="Entradas de Ramón Segura" rel="author">Ramón Segura</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="800" height="500" src="https://noreste.net/wp-content/uploads/2020/12/perote.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/perote.jpg 800w, https://noreste.net/wp-content/uploads/2020/12/perote-300x188.jpg 300w, https://noreste.net/wp-content/uploads/2020/12/perote-768x480.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_521695" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Perote, Ver.- </strong>Fueron detenidos e imputados por el delito de secuestro dos sujetos originarios de Perote, Veracruz, los cuales fueron relacionados con el&nbsp;plagio&nbsp;del&nbsp;hijo&nbsp;de un&nbsp;hotelero&nbsp;en ese&nbsp;municipio. </p>



<p>El delito ocurrió el pasado miércoles 16 de diciembre, los captores exigían&nbsp;5 millones de pesos como rescate, por fortuna la&nbsp;víctima&nbsp;fue liberada.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="849" height="420" src="https://noreste.net/wp-content/uploads/2020/12/whatsappimage20201222at11.24.58-focus-0-0-983-557.jpg" alt="" class="wp-image-521716" srcset="https://noreste.net/wp-content/uploads/2020/12/whatsappimage20201222at11.24.58-focus-0-0-983-557.jpg 849w, https://noreste.net/wp-content/uploads/2020/12/whatsappimage20201222at11.24.58-focus-0-0-983-557-300x148.jpg 300w, https://noreste.net/wp-content/uploads/2020/12/whatsappimage20201222at11.24.58-focus-0-0-983-557-768x380.jpg 768w" sizes="(max-width: 849px) 100vw, 849px" /><figcaption>Los detenidos </figcaption></figure>



<p>Se trata de José «N», de oficio&nbsp;carpintero, y Daniel «N», dedicado a la&nbsp;albañilería, ambos de 27 años de edad, quienes fueron&nbsp;imputados&nbsp;ante la&nbsp;juez de control&nbsp;Saray Hernández Pérez,&nbsp; por el delito de secuestro&nbsp;-dentro del&nbsp;proceso penal&nbsp;119/2020- y permanecerán&nbsp;dos años&nbsp;presos en el penal de Pacho Viejo, hasta que el juicio concluya.</p>



<p>La defensa de José «N» y Daniel «N», solicitaron la duplicidad del término constitucional y será hasta el 27 de diciembre cuando se lleve a cabo la audiencia de vinculación a proceso.</p>



<p>Con información de La Silla Rota </p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_521695&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/nota-roja\/detienen-a-presuntos-secuestradores-de-hijo-de-hotelero-en-perote\/&quot;,&quot;postId&quot;:521695,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/nota-roja/detienen-a-presuntos-secuestradores-de-hijo-de-hotelero-en-perote/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/nota-roja/"><span class="mvp-post-cat left">Nota roja</span></a></h3>
												<h1 class="mvp-post-title left">Grupo armado rafaguea restaurant en Coatzacoalcos</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 1 día</span> <p>en</p> <span class="mvp-post-date">22/12/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda Diaz" rel="author">Linda Diaz</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="675" src="https://noreste.net/wp-content/uploads/2020/12/IMG_22122020_005807_1200_x_675_pixel.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/IMG_22122020_005807_1200_x_675_pixel.jpg 1200w, https://noreste.net/wp-content/uploads/2020/12/IMG_22122020_005807_1200_x_675_pixel-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2020/12/IMG_22122020_005807_1200_x_675_pixel-1024x576.jpg 1024w, https://noreste.net/wp-content/uploads/2020/12/IMG_22122020_005807_1200_x_675_pixel-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_521527" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Coatzacoalcos, Ver.- </strong>Un festejo que se celebraba en este municipio, fue interrumpido  por un grupo armado. Los violentos hechos en la Colonia Puerto México.</p>



<p>Los violentos hechos sucedieron alrededor de las 21 horas del día lunes, cuando familias festejaban una fiesta privada en el bar “Langostinos” ubicado en la avenida Úrsulo Galván número 807 de la citada colonia.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="520" height="346" src="https://noreste.net/wp-content/uploads/2020/12/IMG-20201222-WA0006.jpg" alt="" class="wp-image-521539" srcset="https://noreste.net/wp-content/uploads/2020/12/IMG-20201222-WA0006.jpg 520w, https://noreste.net/wp-content/uploads/2020/12/IMG-20201222-WA0006-300x200.jpg 300w" sizes="(max-width: 520px) 100vw, 520px" /><figcaption>Foto: Noreste </figcaption></figure>



<p>Según una posada se celebraba en ese lugar, cuando un comando de hombres fuertemente armados disparó en repetidas ocasiones, pese a la múltiples ráfagas no hubo heridos ni personas que perdieran la vida.</p>



<p>Vecinos de este sector informaron a las autoridades, que los agregores viajaban a bordo de dos camionetas color blanco. Tras los acontecimientos, los atacantes escaparon del lugar y más tarde arribaron elementos de diferentes corporaciones, para asegurar el área, iniciando un fuerte operativo por los alrededores, pero como siempre, sin resultado alguno.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="520" height="346" src="https://noreste.net/wp-content/uploads/2020/12/IMG-20201222-WA0005.jpg" alt="" class="wp-image-521540" srcset="https://noreste.net/wp-content/uploads/2020/12/IMG-20201222-WA0005.jpg 520w, https://noreste.net/wp-content/uploads/2020/12/IMG-20201222-WA0005-300x200.jpg 300w" sizes="(max-width: 520px) 100vw, 520px" /><figcaption>Foto: Noreste </figcaption></figure>



<p>Cabe recordar que, en diciembre de 2019 de igual manera, un comando de hombres armados asaltó a los comensales del mismo negocio, esa ocasión se llevaron las pertenencias de valor y alrededor de tres vehículos automotores, autoridades no descartan se trate de un aviso.</p>



<p><strong><em>Por Redacción Noreste</em></strong></p>



<p>También te puede interesar ver: <a href="https://noreste.net/nota-roja/colocan-narcolonas-en-acayucan/" data-type="post" data-id="521518">Colocan narcolonas en Acayucan</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_521527&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/nota-roja\/grupo-armado-rafaguea-restaurant-en-coatzacoalcos\/&quot;,&quot;postId&quot;:521527,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/nota-roja/grupo-armado-rafaguea-restaurant-en-coatzacoalcos/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/nota-roja/"><span class="mvp-post-cat left">Nota roja</span></a></h3>
												<h1 class="mvp-post-title left">Colocan narcolonas en Acayucan</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 1 día</span> <p>en</p> <span class="mvp-post-date">22/12/2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda Diaz" rel="author">Linda Diaz</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="675" src="https://noreste.net/wp-content/uploads/2020/12/IMG_22122020_004456_1200_x_675_pixel.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/IMG_22122020_004456_1200_x_675_pixel.jpg 1200w, https://noreste.net/wp-content/uploads/2020/12/IMG_22122020_004456_1200_x_675_pixel-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2020/12/IMG_22122020_004456_1200_x_675_pixel-1024x576.jpg 1024w, https://noreste.net/wp-content/uploads/2020/12/IMG_22122020_004456_1200_x_675_pixel-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_521518" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Acayucan, Ver.-</strong> Intensa movilización policial tras la colocación de al menos cinco narcolonas colocadas en diversos puntos de este municipio; acusan a supuestos extorsionadores que operan en esta zona sur del estado.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="719" height="396" src="https://noreste.net/wp-content/uploads/2020/12/IMG-20201222-WA0003.jpg" alt="" class="wp-image-521521" srcset="https://noreste.net/wp-content/uploads/2020/12/IMG-20201222-WA0003.jpg 719w, https://noreste.net/wp-content/uploads/2020/12/IMG-20201222-WA0003-300x165.jpg 300w" sizes="(max-width: 719px) 100vw, 719px" /><figcaption>Foto: Noreste </figcaption></figure>



<p>El hallazgo ocurrió la media noche del lunes y primeros minutos de este martes, automovilistas alertaron que en diversos puntos de la ciudad habían colocado lonas.</p>



<p>Al menos 3 fueron colocadas en los puentes que comunican a Acayucan, Oluta, Soconusco y uno más en el estacionamiento del palacio municipal de Acayucan.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="416" height="249" src="https://noreste.net/wp-content/uploads/2020/12/IMG-20201222-WA0001.jpg" alt="" class="wp-image-521519" srcset="https://noreste.net/wp-content/uploads/2020/12/IMG-20201222-WA0001.jpg 416w, https://noreste.net/wp-content/uploads/2020/12/IMG-20201222-WA0001-300x180.jpg 300w, https://noreste.net/wp-content/uploads/2020/12/IMG-20201222-WA0001-400x240.jpg 400w" sizes="(max-width: 416px) 100vw, 416px" /><figcaption>Foto: Noreste</figcaption></figure>



<p>Las lonas tienen un mensaje dirigido a la ciudadanía alertando que no se dejen engañar ni mucho menos sorprender de extorsionadores, al igual que dieron a conocer números telefónicos con diversas ladas.</p>



<p>Al lugar arribaron elementos de la Policía Naval y Fuerza Civil para retirar las lonas, las cuales quedaron bajo resguardo policial.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="718" height="386" src="https://noreste.net/wp-content/uploads/2020/12/IMG-20201222-WA0002.jpg" alt="" class="wp-image-521522" srcset="https://noreste.net/wp-content/uploads/2020/12/IMG-20201222-WA0002.jpg 718w, https://noreste.net/wp-content/uploads/2020/12/IMG-20201222-WA0002-300x161.jpg 300w" sizes="(max-width: 718px) 100vw, 718px" /><figcaption>Foto: Noreste</figcaption></figure>



<p>En últimos días se vive un ambiente tenso en esta zona sur del estado, entre detenciones de actores políticos, persecuciones y ejecuciones a plena luz del día, provocando que la ciudadanía viva en la incertidumbre.</p>



<p><strong><em>Por Redacción Noreste</em></strong></p>



<p>También te puede interesar ver: <a href="https://noreste.net/nota-roja/joven-cae-de-torre-de-cfe-tras-electrocutarse-en-veracruz-muere/" data-type="post" data-id="521317">Joven cae de torre de CFE tras electrocutarse en Veracruz; muere</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_521518&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/nota-roja\/colocan-narcolonas-en-acayucan\/&quot;,&quot;postId&quot;:521518,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/nota-roja/colocan-narcolonas-en-acayucan/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-8" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- publicidad-10-2020-2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8292041177104185"
     data-ad-slot="7960234584"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Populares</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/veracruz/piden-muerte-estudiantil-para-alumno-de-la-uv-en-poza-rica/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/11/IMG-20201126-WA0050-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/11/IMG-20201126-WA0050-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2020/11/IMG-20201126-WA0050-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Piden muerte estudiantil para alumno de la UV en Poza Rica</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/viral/profesora-queda-desempleada-y-se-vuelve-modelo-erotica-gana-160-mil-pesos-a-la-semana/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/12/of-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/of-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2020/12/of-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 1 semana</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Profesora queda desempleada y se vuelve modelo erótica; gana 160 mil pesos a la semana</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/tuxpan/venden-especie-protegida-en-calles-de-tuxpan/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-26-at-17.35.38-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-26-at-17.35.38-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-26-at-17.35.38-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tuxpan</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Venden especie protegida en calles de Tuxpan</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/tuxpan/desaparece-sin-dejar-rastro-en-tuxpan/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/11/IMG-20201127-WA0155-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/11/IMG-20201127-WA0155-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2020/11/IMG-20201127-WA0155-300x300.jpg 300w, https://noreste.net/wp-content/uploads/2020/11/IMG-20201127-WA0155-1024x1024.jpg 1024w, https://noreste.net/wp-content/uploads/2020/11/IMG-20201127-WA0155-150x150.jpg 150w, https://noreste.net/wp-content/uploads/2020/11/IMG-20201127-WA0155-768x767.jpg 768w, https://noreste.net/wp-content/uploads/2020/11/IMG-20201127-WA0155.jpg 1280w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tuxpan</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Desaparece sin dejar rastro en Tuxpan</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/poza-rica/tecnologia-obliga-a-nuevas-generaciones-a-olvidar-la-lengua-indigena/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-03-at-17.17.52-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-03-at-17.17.52-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-03-at-17.17.52-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tecnología obliga a nuevas generaciones a olvidar la lengua indígena</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-10" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- publicidad-11-2020-2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8292041177104185"
     data-ad-slot="3252501685"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Más Recientes</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/espectaculos/mensaje-subliminal-la-historia-del-caracteristico-sonido-de-netflix/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/12/images-64-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/images-64-1-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2020/12/images-64-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">Hace 24 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>¿Mensaje subliminal?; la historia del característico sonido de Netflix</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/nacional/atropella-a-mujer-en-silla-de-ruedas-y-al-intentar-huir-muere-accidentado/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/12/conductor-atropella-a-varias-personas-en-la-garita-de-san-ysidro-y-muere-foto-cuartoscuro-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/conductor-atropella-a-varias-personas-en-la-garita-de-san-ysidro-y-muere-foto-cuartoscuro-1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2020/12/conductor-atropella-a-varias-personas-en-la-garita-de-san-ysidro-y-muere-foto-cuartoscuro-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">Hace 27 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Atropella a mujer en silla de ruedas y al intentar huir muere accidentado</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/nota-roja/abandonan-bolsas-con-restos-humanos-en-rafael-delgado/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0016-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0016-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2020/12/IMG-20201223-WA0016-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 35 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Abandonan bolsas con restos humanos en Rafael Delgado</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/columnistas/angel-alvaro-pena-violencia-contra-periodistas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/10/ANGEL-ALVARO-PEÑA-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/10/ANGEL-ALVARO-PEÑA-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2020/10/ANGEL-ALVARO-PEÑA-300x300.jpg 300w, https://noreste.net/wp-content/uploads/2020/10/ANGEL-ALVARO-PEÑA-150x150.jpg 150w, https://noreste.net/wp-content/uploads/2020/10/ANGEL-ALVARO-PEÑA.jpg 350w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Columnistas</span><span class="mvp-cd-date left relative">Hace 56 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ángel Álvaro Peña-Violencia contra periodistas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/espectaculos/armando-manzanero-es-intubado-debido-a-covid-19/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/12/1002164-compressed-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/1002164-compressed-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2020/12/1002164-compressed-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">Hace 58 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Armando Manzanero es intubado debido a Covid-19</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- publicidad-12-2020-2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8292041177104185"
     data-ad-slot="8852312729"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://noreste.net/tecnologia/noticias-bloqueadas-en-facebook-por-desacuerdo-regulatorio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">tecnologia</span><span class="mvp-cd-date left relative">Hace 4 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Noticias bloqueadas en Facebook por desacuerdo regulatorio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/poza-rica/poza-rica-5-de-restaurantes-no-volveran-a-abrir/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 3 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Poza Rica: 5% de restaurantes no volverán a abrir</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/xalapa/hallan-ollas-repletas-de-oro-en-casa-parroquial-de-xalapa/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/11/antigua_olla_de_oro_encontrada_en_israel_0-1280x720-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/11/antigua_olla_de_oro_encontrada_en_israel_0-1280x720-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/11/antigua_olla_de_oro_encontrada_en_israel_0-1280x720-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/11/antigua_olla_de_oro_encontrada_en_israel_0-1280x720-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/11/antigua_olla_de_oro_encontrada_en_israel_0-1280x720-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/11/antigua_olla_de_oro_encontrada_en_israel_0-1280x720-1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2020/11/antigua_olla_de_oro_encontrada_en_israel_0-1280x720-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Hallan ollas repletas de oro en Casa Parroquial de Xalapa</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/papantla/papantla-cambios-de-ruta-y-horarios-de-recoleccion-de-basura/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 3 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Papantla: cambios de ruta y horarios de recolección de basura</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/veracruz/piden-muerte-estudiantil-para-alumno-de-la-uv-en-poza-rica/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/11/IMG-20201126-WA0050-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/11/IMG-20201126-WA0050-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/11/IMG-20201126-WA0050-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/11/IMG-20201126-WA0050-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/11/IMG-20201126-WA0050-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/11/IMG-20201126-WA0050-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2020/11/IMG-20201126-WA0050-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Piden muerte estudiantil para alumno de la UV en Poza Rica</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/nacional/detienen-a-5-en-narcolaboratorio-en-pachuca-hidalgo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1-300x181.jpg 300w, https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1-1024x618.jpg 1024w, https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1-768x463.jpg 768w, https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1-590x354.jpg 590w, https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1.jpg 1160w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Detienen a 5 en narcolaboratorio en Pachuca, Hidalgo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/poza-rica/poza-rica-a-semaforo-rojo-trasladan-pacientes-ante-saturacion-de-hospitales/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/11/IMG_21112020_103122_1200_x_675_pixel-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/11/IMG_21112020_103122_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/11/IMG_21112020_103122_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/11/IMG_21112020_103122_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/11/IMG_21112020_103122_1200_x_675_pixel-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/11/IMG_21112020_103122_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2020/11/IMG_21112020_103122_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Poza Rica a semáforo rojo, trasladan pacientes ante saturación de hospitales</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/cultura/historia-de-xalapa-el-llamado-gariton-del-cerro-macuiltepetl/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/11/1098276_429428530506571_1492278170_n-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/11/1098276_429428530506571_1492278170_n-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/11/1098276_429428530506571_1492278170_n-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/11/1098276_429428530506571_1492278170_n-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/11/1098276_429428530506571_1492278170_n-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/11/1098276_429428530506571_1492278170_n-1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2020/11/1098276_429428530506571_1492278170_n-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																					<div class="mvp-vid-box-wrap mvp-vid-box-mid">
												<i class="fa fa-2 fa-camera" aria-hidden="true"></i>
											</div><!--mvp-vid-box-wrap-->
																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">Hace 1 mes</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Historia de Xalapa: El llamado garitón del cerro Macuiltépetl</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2020/10/LOGO-NORESTE-FOOTER.png" alt="Noreste" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/norestecomunicacion" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-482380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482380"><a href="https://noreste.net/privacy-policy/">AVISO DE PRIVACIDAD INTEGRAL</a></li>
<li id="menu-item-482381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482381"><a href="https://noreste.net/sample-page-2/">Acuerdo de Servicio</a></li>
<li id="menu-item-498815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-498815"><a href="https://noreste.net/directorio/">Directorio</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Noreste.net es un medio del Grupo Noreste. Los contenidos escritos y gráficos que se muestran en el portal, son responsabilidad exclusiva de sus autores y no necesariamente reflejan el punto de vista de Grupo Noreste.
Noreste.net se reserva el derecho de hacer modificaciones en su sitio en cualquier momento y sin previo aviso, al igual que retirar en cualquier momento, contenidos previamente publicados si así conviniere a la empresa. <span id="siteseal"></span></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.5.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.5.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"bc9f7e6b23","ajax_url":"https:\/\/noreste.net\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"54950bd27d","ajax_url":"https:\/\/noreste.net\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"3d3f677aea","ajax_url":"https:\/\/noreste.net\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"92fc974bc6","ajax_url":"https:\/\/noreste.net\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.5.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/scripts.js?ver=5.5.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/retina.js?ver=5.5.3' id='retina-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/flexslider.js?ver=5.5.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.5.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
</body>
</html>