<!doctype html><html lang="es-MX"><head><meta property="fb:pages" content="143102205766360" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://noreste.net/xmlrpc.php"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//0.gravatar.com/" /><link rel="dns-prefetch" href="//2.gravatar.com/" /><link rel="dns-prefetch" href="//1.gravatar.com/" /><title>Comerciante se opone a robo y lo hieren a cachazos, en Xalapa - Noreste</title><meta name="description" content="Comerciante se opone a robo y lo hieren a cachazos, en Xalapa, cuando se encontraba atendiendo su tienda, en la colonia Obrero Campesina." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://noreste.net/nota-roja/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa/" /><meta property="og:locale" content="es_MX" /><meta property="og:type" content="article" /><meta property="og:title" content="Comerciante se opone a robo y lo hieren a cachazos, en Xalapa - Noreste" /><meta property="og:description" content="Comerciante se opone a robo y lo hieren a cachazos, en Xalapa, cuando se encontraba atendiendo su tienda, en la colonia Obrero Campesina." /><meta property="og:url" content="https://noreste.net/nota-roja/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa/" /><meta property="og:site_name" content="Noreste" /><meta property="article:tag" content="comerciante" /><meta property="article:tag" content="herido a cachazos" /><meta property="article:tag" content="Xalapa" /><meta property="article:section" content="Nota roja" /><meta property="article:published_time" content="2020-09-10T03:29:06+00:00" /><meta property="og:image" content="https://noreste.net/wp-content/uploads/2020/09/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa.jpg" /><meta property="og:image:secure_url" content="https://noreste.net/wp-content/uploads/2020/09/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa.jpg" /><meta property="og:image:width" content="1038" /><meta property="og:image:height" content="570" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Comerciante se opone a robo y lo hieren a cachazos, en Xalapa, cuando se encontraba atendiendo su tienda, en la colonia Obrero Campesina." /><meta name="twitter:title" content="Comerciante se opone a robo y lo hieren a cachazos, en Xalapa - Noreste" /><meta name="twitter:image" content="https://noreste.net/wp-content/uploads/2020/09/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa.jpg" /><link rel="amphtml" href="https://noreste.net/nota-roja/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2" /><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed" href="https://noreste.net/feed/" /><link rel="alternate" type="application/rss+xml" title="Noreste &raquo; RSS de los comentarios" href="https://noreste.net/comments/feed/" /><link rel="preconnect" href="//fonts.gstatic.com/" crossorigin><link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Comerciante se opone a robo y lo hieren a cachazos, en Xalapa RSS de los comentarios" href="https://noreste.net/nota-roja/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://noreste.net/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' media='all' /><link rel='stylesheet' id='wpsr_main_css-css' href='https://noreste.net/wp-content/plugins/wp-socializer/public/css/wpsr.min.css?ver=6.1' media='all' /><link rel='stylesheet' id='wpsr_fa_icons-css' href='https://use.fontawesome.com/releases/v5.12.0/css/all.css?ver=6.1' media='all' /><link data-minify="1" rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://noreste.net/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/assets/css/wpp-a1226ca6c2db5504b17bcf9a57b5dc5b.css' media='all' /><link rel='stylesheet' id='thb-fa-css' href='https://noreste.net/wp-content/themes/thevoux-wp/assets/css/font-awesome.min.css?ver=4.7.0' media='all' /><link data-minify="1" rel='stylesheet' id='thb-app-css' href='https://noreste.net/wp-content/cache/min/1/wp-content/themes/thevoux-wp/assets/css/app-9205aec93518b223a1852109c1cf37c5.css' media='all' /><style id='thb-app-inline-css' type='text/css'>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</style><link rel='stylesheet' id='thb-style-css' href='https://noreste.net/wp-content/themes/thevoux-wp/style.css?ver=6.5.3.2' media='all' /><link rel='stylesheet' id='thb-google-fonts-css' href='https://fonts.googleapis.com/css?family=Fira+Sans%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CLora%3A400%2C500%2C600%2C700%2C400i%2C500i%2C600i%2C700i&#038;subset=latin&#038;display=swap&#038;ver=6.5.3.2' media='all' /><link rel='stylesheet' id='pwaforwp-style-css' href='https://noreste.net/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.18.1' media='all' /> <script type='application/json' id="wpp-json">{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/noreste.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":470249,"token":"afb7e4eaf3","lang":0,"debug":0}</script> <script defer='defer' src='https://noreste.net/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4'></script> <script defer='defer' src='https://noreste.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://noreste.net/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noreste.net/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noreste.net/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://noreste.net/?p=470249' /><link rel="alternate" type="application/json+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fnota-roja%2Fcomerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa%2F" /><link rel="alternate" type="text/xml+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fnota-roja%2Fcomerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa%2F&#038;format=xml" /><meta property="fb:app_id" content="" /> <script type="application/ld+json" class="saswp-schema-markup-output">[{"@context":"https:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/noreste.net\/nota-roja\/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa\/#newsarticle","url":"https:\/\/noreste.net\/nota-roja\/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa\/","headline":"Comerciante se opone a robo y lo hieren a cachazos, en Xalapa","mainEntityOfPage":"https:\/\/noreste.net\/nota-roja\/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa\/","datePublished":"2020-09-09T22:29:06-05:00","dateModified":"2020-09-09T22:29:06-05:00","description":"Comerciante se opone a robo y lo hieren a cachazos, en Xalapa, cuando se encontraba atendiendo su tienda, en la colonia Obrero Campesina.","articleSection":"Nota roja","articleBody":"Comerciante se opone a robo y lo hieren a cachazos, en Xalapa.-\u00a0Un comerciante fue herido a cachazos tras oponerse a un robo cuando se encontraba atendiendo su tienda, en la colonia Obrero Campesina, municipio de Xalapa.    El hecho se registr\u00f3 la tarde de este mi\u00e9rcoles, cuando ladrones armados llegaron a una tienda denominada Miscel\u00e1nea Rosal\u00eda, ubicada en la calle Francisco Rivera casi esquina con Francisco Morales.    Los malvivientes amagaron al encargado de la tienda, pero al parecer se opuso, por lo que uno de los delincuentes lo golpe\u00f3 con la cacha de una pista, huyendo del lugar.    Te puede interesar\u00a0Un herido en volcadura y choque de camioneta, en Xalapa    Vecinos pidieron auxilio al n\u00famero de emergencias 911, donde se canaliz\u00f3 el apoyo a elementos de la Polic\u00eda Estatal y param\u00e9dicos del grupo Pantera, quienes a su arribo atendieron al agraviado.    El comerciante present\u00f3 una lesi\u00f3n contuso-cortante, en la cabeza, siendo invitado por los uniformados a interponerse su denuncia en contra de los asaltantes, de quienes nada se sabe hasta el momento.    Por Arturo Espinoza\u00a0","keywords":"comerciante, herido a cachazos, Xalapa, ","name":"Comerciante se opone a robo y lo hieren a cachazos, en Xalapa","thumbnailUrl":"https:\/\/noreste.net\/wp-content\/uploads\/2020\/09\/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa-150x150.jpg","wordCount":"168","timeRequired":"PT44S","mainEntity":{"@type":"WebPage","@id":"https:\/\/noreste.net\/nota-roja\/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa\/"},"author":{"@type":"Person","name":"Arturo Espinoza","description":"","url":"https:\/\/noreste.net\/author\/aespinosa\/","sameAs":[],"image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/7c984310985de21b5b97fcd3ebd730ee?s=96&d=mm&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Noreste","url":"https:\/\/noreste.net"},"image":[{"@type":"ImageObject","@id":"https:\/\/noreste.net\/nota-roja\/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa\/#primaryimage","url":"https:\/\/noreste.net\/wp-content\/uploads\/2020\/09\/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa.jpg","width":"1200","height":"900"},{"@type":"ImageObject","url":"https:\/\/noreste.net\/wp-content\/uploads\/2020\/09\/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa.jpg","width":"1200","height":"720"},{"@type":"ImageObject","url":"https:\/\/noreste.net\/wp-content\/uploads\/2020\/09\/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa.jpg","width":"1200","height":"675"}]}]</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><meta name="onesignal" content="wordpress-plugin" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH='onesignal_js';OneSignal.SERVICE_WORKER_PATH='onesignal_js';OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://noreste.net");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='b8460f5e-a846-44aa-91e5-6562c511f867';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Noreste";oneSignal_options['welcomeNotification']['message']="¡Gracias por suscribirte!";oneSignal_options['path']="https://noreste.net/";oneSignal_options['safari_web_id']="web.onesignal.auto.5a33fe23-ccc7-4feb-afe0-cf26b0b7b29c";oneSignal_options['persistNotification']=true;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='quiere enviarte notificaciones:';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Este es un ejemplo de notificación';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Las notificaciones apareceran en tu escritorio';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Ejemplo de notificación';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Las notificaciones podrán aparecer en tu dispositivo';oneSignal_options['promptOptions']['exampleNotificationCaption']='Puedes salir de la lista cuando quieras';oneSignal_options['promptOptions']['acceptButtonText']='CONTINUAR';oneSignal_options['promptOptions']['cancelButtonText']='NO GRACIAS';oneSignal_options['promptOptions']['siteName']='Noreste';oneSignal_options['promptOptions']['autoAcceptTitle']='Click para permitir';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script> <link rel="icon" href="https://noreste.net/wp-content/uploads/2020/05/cropped-favicon-noreste-32x32.png" sizes="32x32" /><link rel="icon" href="https://noreste.net/wp-content/uploads/2020/05/cropped-favicon-noreste-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://noreste.net/wp-content/uploads/2020/05/cropped-favicon-noreste-180x180.png" /><meta name="msapplication-TileImage" content="https://noreste.net/wp-content/uploads/2020/05/cropped-favicon-noreste-270x270.png" /><meta name="pwaforwp" content="wordpress-plugin" /><meta name="theme-color" content="#D5E0EB"><meta name="apple-mobile-web-app-title" content="Noreste"><meta name="application-name" content="Noreste"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="default"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-startup-image" href="https://noreste.net/wp-content/plugins/pwa-for-wp/images/logo.png"><link rel="apple-touch-icon" sizes="192x192" href="https://noreste.net/wp-content/plugins/pwa-for-wp/images/logo.png"><link rel="apple-touch-icon" sizes="512x512" href="https://noreste.net/wp-content/plugins/pwa-for-wp/images/logo-512x512.png"><style type="text/css" id="wp-custom-css">.im1{height:100%;width:100%}.header .social-holder .icon-1x{font-size:25px}.wpp-cards{padding:0 0 0 40px}.list{counter-reset:number;list-style-type:none}.popular-posts{padding:10px 0 0 50px!important}.post .post-title a{font-weight:700}.post.style15 .post-gallery-column{align-self:center}.post.style15{padding-bottom:0;margin-bottom:0;border-bottom:0 solid rgba(0,0,0,.1)}.post-links span{display:none}.post .thb-post-top .post-meta a{font-weight:600;white-space:nowrap;letter-spacing:1.5px;margin:0;border:4px solid #007c00;padding:7px 12px 5px;background-color:#fff;position:absolute;top:-40px}.post-style2-links{display:none}@media only screen and (max-width:40.063em){.post.light-title .post-title a,.post.light-title{color:#000}}@media (min-width:992px){.post.featured-style12{height:57vh}.segunda-nota{height:27vh}}@media (min-width:1999px){.post.featured-style12{height:34vh}.segunda-nota{height:24vh}}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript> <script data-no-minify="1" async src="https://noreste.net/wp-content/cache/busting/1/gtm-15a18dcf2c400649ccc5c8ad44ccf7fb.js"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-57139036-1');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-470249 single-format-image article-dropcap-on thb-borders-off thb-rounded-forms-off social_black-off header_submenu_color-light mobile_menu_animation- header-submenu-style1 thb-pinit-on thb-single-product-ajax-on wpb-js-composer js-comp-ver-6.1 vc_responsive"><div id="wrapper" class="thb-page-transition-off"><div id="content-container"><div class="click-capture"></div><header class="header fixed thb-fixed-shadow-style1"><div class="header_top cf"><div class="row full-width-row align-middle"><div class="small-3 medium-2 columns toggle-holder"> <a href="#" class="mobile-toggle small"><div><span></span><span></span><span></span></div></a></div><div class="small-6 medium-8 columns logo text-center active"><h6 id="page-title">Comerciante se opone a robo y lo hieren a cachazos, en Xalapa</h6></div><div class="small-3 medium-2 columns text-right"><div class="social-holder style2"><aside class="social_header"> <a href="https://www.facebook.com/noreste.net" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a> <a href="https://twitter.com/noreste_net" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/noresteperiodico/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a></aside><aside class="quick_search"> <svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z" /></svg><form method="get" class="searchform" role="search" action="https://noreste.net/"><fieldset> <input name="s" type="text" placeholder="Search" class="small-12"></fieldset></form></aside></div></div></div> <span class="progress"></span></div><div class="nav_holder show-for-large"><nav class="full-menu-container text-center"><ul id="menu-main-menu" class="full-menu nav submenu-style-style1"><li id="menu-item-414521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-414521"><a href="https://noreste.net/">Inicio</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19 menu-item-mega-parent"><a href="https://noreste.net/seccion/veracruz/">Veracruz</a><div class="thb_mega_menu_holder"><div class="row"><div class="small-12 columns"><ul class="sub-menu thb_mega_menu"><li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://noreste.net/seccion/veracruz/cordoba/">Córdoba</a></li><li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://noreste.net/seccion/veracruz/orizaba/">Orizaba</a></li><li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://noreste.net/seccion/veracruz/poza-rica/">Poza Rica</a></li><li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://noreste.net/seccion/veracruz/papantla/">Papantla</a></li><li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://noreste.net/seccion/veracruz/xalapa/">Xalapa</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://noreste.net/seccion/veracruz/tuxpan/">Tuxpan</a></li></ul><div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-462015 post type-post status-publish format-image has-post-thumbnail hentry category-cordoba tag-cordoba post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/cordoba/en-cordoba-grupo-activista-clausura-simbolicamente-bancos/" title="En Córdoba grupo activista clausura simbólicamente bancos"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/08/en-cordoba-grupo-activista-clausura-simbolicamente-bancos-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="En Córdoba grupo activista clausura simbólicamente bancos" srcset="https://noreste.net/wp-content/uploads/2020/08/en-cordoba-grupo-activista-clausura-simbolicamente-bancos-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/08/en-cordoba-grupo-activista-clausura-simbolicamente-bancos-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/08/en-cordoba-grupo-activista-clausura-simbolicamente-bancos-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/cordoba/en-cordoba-grupo-activista-clausura-simbolicamente-bancos/" title="En Córdoba grupo activista clausura simbólicamente bancos">En Córdoba grupo activista clausura simbólicamente bancos</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/cordoba/en-cordoba-grupo-activista-clausura-simbolicamente-bancos/"> <span class="vcard author" content="Linda Diaz"> <span class="fn">Linda Diaz</span> </span> <time class="time publised entry-date" datetime="2020-08-17T16:02:09-05:00" content="2020-08-17T16:02:09-05:00">agosto 17, 2020</time><meta itemprop="dateModified" class="updated" content="2020-08-17T16:02:09-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/08/en-cordoba-grupo-activista-clausura-simbolicamente-bancos.jpg"><meta itemprop="width" content="720" /><meta itemprop="height" content="540" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-460585 post type-post status-publish format-image has-post-thumbnail hentry category-cordoba post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/cordoba/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga/" title="Familia de médico fallecido por covid-19 con millonaria deuda a hospital Covadonga"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Familia de médico fallecido por covid-19 con millonaria deuda a hospital Covadonga" srcset="https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/cordoba/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga/" title="Familia de médico fallecido por covid-19 con millonaria deuda a hospital Covadonga">Familia de médico fallecido por covid-19 con millonaria deuda a hospital Covadonga</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/cordoba/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga/"> <span class="vcard author" content="Eli Rivera"> <span class="fn">Eli Rivera</span> </span> <time class="time publised entry-date" datetime="2020-08-13T14:46:23-05:00" content="2020-08-13T14:46:23-05:00">agosto 13, 2020</time><meta itemprop="dateModified" class="updated" content="2020-08-13T14:49:37-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga.jpeg"><meta itemprop="width" content="1124" /><meta itemprop="height" content="843" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-459860 post type-post status-publish format-image has-post-thumbnail hentry category-cordoba tag-destacado post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/cordoba/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky/" title="Alcaldesa de Córdoba repudiada en encuestas: Mitofsky"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/08/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Alcaldesa de Córdoba repudiada en encuestas: Mitofsky" srcset="https://noreste.net/wp-content/uploads/2020/08/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/08/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/08/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/cordoba/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky/" title="Alcaldesa de Córdoba repudiada en encuestas: Mitofsky">Alcaldesa de Córdoba repudiada en encuestas: Mitofsky</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/cordoba/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky/"> <span class="vcard author" content="Linda Diaz"> <span class="fn">Linda Diaz</span> </span> <time class="time publised entry-date" datetime="2020-08-11T20:42:48-05:00" content="2020-08-11T20:42:48-05:00">agosto 11, 2020</time><meta itemprop="dateModified" class="updated" content="2020-08-11T20:42:48-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/08/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky.jpg"><meta itemprop="width" content="720" /><meta itemprop="height" content="592" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-458988 post type-post status-publish format-image has-post-thumbnail hentry category-cordoba post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/cordoba/provoca-alcaldesa-de-cordoba-divisiones-dentro-del-pan/" title="Provoca Alcaldesa de Córdoba divisiones dentro del PAN"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/08/provoca-alcaldesa-de-cordoba-divisiones-dentro-del-pan-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Provoca Alcaldesa de Córdoba divisiones dentro del PAN" srcset="https://noreste.net/wp-content/uploads/2020/08/provoca-alcaldesa-de-cordoba-divisiones-dentro-del-pan-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/08/provoca-alcaldesa-de-cordoba-divisiones-dentro-del-pan-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/08/provoca-alcaldesa-de-cordoba-divisiones-dentro-del-pan-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/cordoba/provoca-alcaldesa-de-cordoba-divisiones-dentro-del-pan/" title="Provoca Alcaldesa de Córdoba divisiones dentro del PAN">Provoca Alcaldesa de Córdoba divisiones dentro del PAN</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/cordoba/provoca-alcaldesa-de-cordoba-divisiones-dentro-del-pan/"> <span class="vcard author" content="Alberto Galicia Torres"> <span class="fn">Alberto Galicia Torres</span> </span> <time class="time publised entry-date" datetime="2020-08-09T20:46:19-05:00" content="2020-08-09T20:46:19-05:00">agosto 9, 2020</time><meta itemprop="dateModified" class="updated" content="2020-08-09T20:46:19-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/08/provoca-alcaldesa-de-cordoba-divisiones-dentro-del-pan.jpeg"><meta itemprop="width" content="720" /><meta itemprop="height" content="720" /> </span></aside></article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-446861 post type-post status-publish format-image has-post-thumbnail hentry category-orizaba tag-desracado post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/orizaba/imss-orizaba-vuelve-a-protestar-piden-insumos/" title="IMSS Orizaba vuelve a protestar; piden insumos"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="IMSS Orizaba vuelve a protestar; piden insumos 1" srcset="https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/orizaba/imss-orizaba-vuelve-a-protestar-piden-insumos/" title="IMSS Orizaba vuelve a protestar; piden insumos">IMSS Orizaba vuelve a protestar; piden insumos</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/orizaba/imss-orizaba-vuelve-a-protestar-piden-insumos/"> <span class="vcard author" content="Eli Rivera"> <span class="fn">Eli Rivera</span> </span> <time class="time publised entry-date" datetime="2020-07-09T10:59:38-05:00" content="2020-07-09T10:59:38-05:00">julio 9, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-09T10:59:38-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2.jpeg"><meta itemprop="width" content="960" /><meta itemprop="height" content="1280" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-446414 post type-post status-publish format-image has-post-thumbnail hentry category-orizaba tag-covid-19 tag-cuitlahuac-garcia-jimenez tag-destacado tag-orizaba post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/orizaba/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios/" title="Delegado de Catastro en Orizaba pide que enfermos de Covid se reúnan con Dios"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Delegado de Catastro en Orizaba pide que enfermos de Covid se reúnan con Dios 3" srcset="https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/orizaba/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios/" title="Delegado de Catastro en Orizaba pide que enfermos de Covid se reúnan con Dios">Delegado de Catastro en Orizaba pide que enfermos de Covid se reúnan con Dios</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/orizaba/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios/"> <span class="vcard author" content="Monica Escobar"> <span class="fn">Monica Escobar</span> </span> <time class="time publised entry-date" datetime="2020-07-08T12:34:34-05:00" content="2020-07-08T12:34:34-05:00">julio 8, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-08T12:38:42-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5.jpg"><meta itemprop="width" content="690" /><meta itemprop="height" content="440" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-444565 post type-post status-publish format-image has-post-thumbnail hentry category-orizaba tag-bares tag-confinamiento tag-orizaba post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/orizaba/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo/" title="Dueños de bares y meseros de Orizaba exigen apoyo"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Dueños de bares y meseros de Orizaba exigen apoyo" srcset="https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/orizaba/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo/" title="Dueños de bares y meseros de Orizaba exigen apoyo">Dueños de bares y meseros de Orizaba exigen apoyo</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/orizaba/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo/"> <span class="vcard author" content="Eli Rivera"> <span class="fn">Eli Rivera</span> </span> <time class="time publised entry-date" datetime="2020-07-02T09:27:35-05:00" content="2020-07-02T09:27:35-05:00">julio 2, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-02T09:27:35-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2.jpeg"><meta itemprop="width" content="718" /><meta itemprop="height" content="476" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-434032 post type-post status-publish format-image has-post-thumbnail hentry category-orizaba tag-accidentes tag-ambulancia tag-volcadura post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/orizaba/ambulancia-sufre-volcadura-en-nautla/" title="Ambulancia sufre volcadura en Nautla"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/05/ambulancia-sufre-volcadura-en-nautla-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Ambulancia sufre volcadura en Nautla" srcset="https://noreste.net/wp-content/uploads/2020/05/ambulancia-sufre-volcadura-en-nautla-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/05/ambulancia-sufre-volcadura-en-nautla-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/05/ambulancia-sufre-volcadura-en-nautla-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/05/ambulancia-sufre-volcadura-en-nautla-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/orizaba/ambulancia-sufre-volcadura-en-nautla/" title="Ambulancia sufre volcadura en Nautla">Ambulancia sufre volcadura en Nautla</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/orizaba/ambulancia-sufre-volcadura-en-nautla/"> <span class="vcard author" content="Eli Rivera"> <span class="fn">Eli Rivera</span> </span> <time class="time publised entry-date" datetime="2020-05-28T12:40:50-05:00" content="2020-05-28T12:40:50-05:00">mayo 28, 2020</time><meta itemprop="dateModified" class="updated" content="2020-05-28T14:11:10-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/05/ambulancia-sufre-volcadura-en-nautla.jpeg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="640" /> </span></aside></article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-470048 post type-post status-publish format-image has-post-thumbnail hentry category-poza-rica tag-movilidad tag-poza-rica post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/poza-rica/en-poza-rica-refuerzan-restriccion-a-la-movilidad-en-el-primer-cuadro-de-la-ciudad/" title="En Poza Rica refuerzan restricción a la movilidad en el primer cuadro de la ciudad"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/en-poza-rica-refuerzan-restriccion-a-la-movilidad-en-el-primer-cuadro-de-la-ciudad-2-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="En Poza Rica refuerzan restricción a la movilidad en el primer cuadro de la ciudad" srcset="https://noreste.net/wp-content/uploads/2020/09/en-poza-rica-refuerzan-restriccion-a-la-movilidad-en-el-primer-cuadro-de-la-ciudad-2-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/09/en-poza-rica-refuerzan-restriccion-a-la-movilidad-en-el-primer-cuadro-de-la-ciudad-2-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/09/en-poza-rica-refuerzan-restriccion-a-la-movilidad-en-el-primer-cuadro-de-la-ciudad-2-1020x600.jpg 1020w, https://noreste.net/wp-content/uploads/2020/09/en-poza-rica-refuerzan-restriccion-a-la-movilidad-en-el-primer-cuadro-de-la-ciudad-2-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/poza-rica/en-poza-rica-refuerzan-restriccion-a-la-movilidad-en-el-primer-cuadro-de-la-ciudad/" title="En Poza Rica refuerzan restricción a la movilidad en el primer cuadro de la ciudad">En Poza Rica refuerzan restricción a la movilidad en el primer cuadro de la ciudad</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/poza-rica/en-poza-rica-refuerzan-restriccion-a-la-movilidad-en-el-primer-cuadro-de-la-ciudad/"> <span class="vcard author" content="Linda Diaz"> <span class="fn">Linda Diaz</span> </span> <time class="time publised entry-date" datetime="2020-09-09T15:19:07-05:00" content="2020-09-09T15:19:07-05:00">septiembre 9, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-09T15:19:07-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/en-poza-rica-refuerzan-restriccion-a-la-movilidad-en-el-primer-cuadro-de-la-ciudad-2.jpg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="960" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-470032 post type-post status-publish format-image has-post-thumbnail hentry category-poza-rica post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/poza-rica/poza-rica-concierto-de-nelzon-kanzela-sera-reagendado/" title="Poza Rica: Concierto de Nelzon Kanzela será reagendado"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/poza-rica-concierto-de-nelzon-kancela-sera-reagendado-2-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Poza Rica: Concierto de Nelzon Kancela será reagendado" srcset="https://noreste.net/wp-content/uploads/2020/09/poza-rica-concierto-de-nelzon-kancela-sera-reagendado-2-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/09/poza-rica-concierto-de-nelzon-kancela-sera-reagendado-2-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/09/poza-rica-concierto-de-nelzon-kancela-sera-reagendado-2-20x11.jpg 20w, https://noreste.net/wp-content/uploads/2020/09/poza-rica-concierto-de-nelzon-kancela-sera-reagendado-2-1020x600.jpg 1020w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/poza-rica/poza-rica-concierto-de-nelzon-kanzela-sera-reagendado/" title="Poza Rica: Concierto de Nelzon Kanzela será reagendado">Poza Rica: Concierto de Nelzon Kanzela será reagendado</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/poza-rica/poza-rica-concierto-de-nelzon-kanzela-sera-reagendado/"> <span class="vcard author" content="Eli Rivera"> <span class="fn">Eli Rivera</span> </span> <time class="time publised entry-date" datetime="2020-09-09T14:26:23-05:00" content="2020-09-09T14:26:23-05:00">septiembre 9, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-09T14:26:23-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/poza-rica-concierto-de-nelzon-kancela-sera-reagendado-2.jpg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="720" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-469952 post type-post status-publish format-image has-post-thumbnail hentry category-poza-rica post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/poza-rica/poza-rica-tendra-fiestas-patrias-virtuales-confirman-autoridades/" title="Poza Rica tendrá fiestas patrias virtuales, confirman autoridades"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/poza-rica-tendra-fiestas-patrias-virtuales-confirman-autoridades-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Poza Rica tendrá fiestas patrias virtuales, confirman autoridades" srcset="https://noreste.net/wp-content/uploads/2020/09/poza-rica-tendra-fiestas-patrias-virtuales-confirman-autoridades-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/09/poza-rica-tendra-fiestas-patrias-virtuales-confirman-autoridades-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/09/poza-rica-tendra-fiestas-patrias-virtuales-confirman-autoridades-20x11.jpeg 20w, https://noreste.net/wp-content/uploads/2020/09/poza-rica-tendra-fiestas-patrias-virtuales-confirman-autoridades-1020x600.jpeg 1020w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/poza-rica/poza-rica-tendra-fiestas-patrias-virtuales-confirman-autoridades/" title="Poza Rica tendrá fiestas patrias virtuales, confirman autoridades">Poza Rica tendrá fiestas patrias virtuales, confirman autoridades</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/poza-rica/poza-rica-tendra-fiestas-patrias-virtuales-confirman-autoridades/"> <span class="vcard author" content="Eli Rivera"> <span class="fn">Eli Rivera</span> </span> <time class="time publised entry-date" datetime="2020-09-09T11:26:36-05:00" content="2020-09-09T11:26:36-05:00">septiembre 9, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-09T11:26:36-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/poza-rica-tendra-fiestas-patrias-virtuales-confirman-autoridades.jpeg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="853" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-469594 post type-post status-publish format-image has-post-thumbnail hentry category-poza-rica post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/poza-rica/alerta-en-poza-rica-primaria-al-borde-del-derrumbe/" title="Alerta en Poza Rica: primaria al borde del derrumbe"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/alerta-en-poza-rica-primaria-al-borde-del-derrumbe-2-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Alerta en Poza Rica: primaria al borde del derrumbe" srcset="https://noreste.net/wp-content/uploads/2020/09/alerta-en-poza-rica-primaria-al-borde-del-derrumbe-2-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/09/alerta-en-poza-rica-primaria-al-borde-del-derrumbe-2-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/09/alerta-en-poza-rica-primaria-al-borde-del-derrumbe-2-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/09/alerta-en-poza-rica-primaria-al-borde-del-derrumbe-2-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/poza-rica/alerta-en-poza-rica-primaria-al-borde-del-derrumbe/" title="Alerta en Poza Rica: primaria al borde del derrumbe">Alerta en Poza Rica: primaria al borde del derrumbe</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/poza-rica/alerta-en-poza-rica-primaria-al-borde-del-derrumbe/"> <span class="vcard author" content="Eli Rivera"> <span class="fn">Eli Rivera</span> </span> <time class="time publised entry-date" datetime="2020-09-08T14:10:42-05:00" content="2020-09-08T14:10:42-05:00">septiembre 8, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-08T14:10:42-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/alerta-en-poza-rica-primaria-al-borde-del-derrumbe-2.jpeg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="960" /> </span></aside></article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-470202 post type-post status-publish format-image has-post-thumbnail hentry category-papantla post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/papantla/mariano-romero-aliado-de-la-educacion/" title="MARIANO ROMERO ALIADO DE LA EDUCACIÓN"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/mariano-romero-aliado-de-la-educacion-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="MARIANO ROMERO ALIADO DE LA EDUCACIÓN" srcset="https://noreste.net/wp-content/uploads/2020/09/mariano-romero-aliado-de-la-educacion-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/09/mariano-romero-aliado-de-la-educacion-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/09/mariano-romero-aliado-de-la-educacion-20x11.jpeg 20w, https://noreste.net/wp-content/uploads/2020/09/mariano-romero-aliado-de-la-educacion-1020x600.jpeg 1020w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/papantla/mariano-romero-aliado-de-la-educacion/" title="MARIANO ROMERO ALIADO DE LA EDUCACIÓN">MARIANO ROMERO ALIADO DE LA EDUCACIÓN</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/papantla/mariano-romero-aliado-de-la-educacion/"> <span class="vcard author" content="Antonio Solis"> <span class="fn">Antonio Solis</span> </span> <time class="time publised entry-date" datetime="2020-09-09T21:08:42-05:00" content="2020-09-09T21:08:42-05:00">septiembre 9, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-09T21:08:42-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/mariano-romero-aliado-de-la-educacion.jpeg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="720" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-470194 post type-post status-publish format-image has-post-thumbnail hentry category-papantla post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/papantla/alcalde-juan-angel-espejo-maldonado-supervisa-avance-de-banquetas-y-guarniciones-en-riachuelos/" title="Alcalde Juan Ángel Espejo Maldonado supervisa avance de banquetas y guarniciones en riachuelos"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/alcalde-juan-angel-espejo-maldonado-supervisa-avance-de-banquetas-y-guarniciones-en-riachuelos-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Alcalde Juan Ángel Espejo Maldonado supervisa avance de banquetas y guarniciones en riachuelos" srcset="https://noreste.net/wp-content/uploads/2020/09/alcalde-juan-angel-espejo-maldonado-supervisa-avance-de-banquetas-y-guarniciones-en-riachuelos-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/09/alcalde-juan-angel-espejo-maldonado-supervisa-avance-de-banquetas-y-guarniciones-en-riachuelos-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/09/alcalde-juan-angel-espejo-maldonado-supervisa-avance-de-banquetas-y-guarniciones-en-riachuelos-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/09/alcalde-juan-angel-espejo-maldonado-supervisa-avance-de-banquetas-y-guarniciones-en-riachuelos-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/papantla/alcalde-juan-angel-espejo-maldonado-supervisa-avance-de-banquetas-y-guarniciones-en-riachuelos/" title="Alcalde Juan Ángel Espejo Maldonado supervisa avance de banquetas y guarniciones en riachuelos">Alcalde Juan Ángel Espejo Maldonado supervisa avance de banquetas y guarniciones en riachuelos</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/papantla/alcalde-juan-angel-espejo-maldonado-supervisa-avance-de-banquetas-y-guarniciones-en-riachuelos/"> <span class="vcard author" content="Antonio Solis"> <span class="fn">Antonio Solis</span> </span> <time class="time publised entry-date" datetime="2020-09-09T20:43:20-05:00" content="2020-09-09T20:43:20-05:00">septiembre 9, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-09T20:43:20-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/alcalde-juan-angel-espejo-maldonado-supervisa-avance-de-banquetas-y-guarniciones-en-riachuelos.jpeg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="960" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-470191 post type-post status-publish format-image has-post-thumbnail hentry category-papantla post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/papantla/atiende-ayuntamiento-de-tecolutla-problemas-tecnicos-en-el-carcamo-del-drenaje/" title="Atiende Ayuntamiento de Tecolutla problemas técnicos en el cárcamo del drenaje"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/atiende-ayuntamiento-de-tecolutla-problemas-tecnicos-en-el-carcamo-del-drenaje-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Atiende Ayuntamiento de Tecolutla problemas técnicos en el cárcamo del drenaje" srcset="https://noreste.net/wp-content/uploads/2020/09/atiende-ayuntamiento-de-tecolutla-problemas-tecnicos-en-el-carcamo-del-drenaje-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/09/atiende-ayuntamiento-de-tecolutla-problemas-tecnicos-en-el-carcamo-del-drenaje-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/09/atiende-ayuntamiento-de-tecolutla-problemas-tecnicos-en-el-carcamo-del-drenaje-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/papantla/atiende-ayuntamiento-de-tecolutla-problemas-tecnicos-en-el-carcamo-del-drenaje/" title="Atiende Ayuntamiento de Tecolutla problemas técnicos en el cárcamo del drenaje">Atiende Ayuntamiento de Tecolutla problemas técnicos en el cárcamo del drenaje</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/papantla/atiende-ayuntamiento-de-tecolutla-problemas-tecnicos-en-el-carcamo-del-drenaje/"> <span class="vcard author" content="Antonio Solis"> <span class="fn">Antonio Solis</span> </span> <time class="time publised entry-date" datetime="2020-09-09T20:40:41-05:00" content="2020-09-09T20:40:41-05:00">septiembre 9, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-09T20:40:41-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/atiende-ayuntamiento-de-tecolutla-problemas-tecnicos-en-el-carcamo-del-drenaje.jpeg"><meta itemprop="width" content="869" /><meta itemprop="height" content="498" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-470165 post type-post status-publish format-image has-post-thumbnail hentry category-papantla post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/papantla/establecen-medidas-de-seguridad-para-reapertura-de-la-zona-arqueologica-el-tajin/" title="Establecen medidas de seguridad para reapertura de la zona arqueológica El Tajín"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/establecen-medidas-de-seguridad-para-reapertura-de-la-zona-arqueologica-el-tajin-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Establecen medidas de seguridad para reapertura de la zona arqueológica El Tajín" srcset="https://noreste.net/wp-content/uploads/2020/09/establecen-medidas-de-seguridad-para-reapertura-de-la-zona-arqueologica-el-tajin-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/09/establecen-medidas-de-seguridad-para-reapertura-de-la-zona-arqueologica-el-tajin-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/09/establecen-medidas-de-seguridad-para-reapertura-de-la-zona-arqueologica-el-tajin-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/09/establecen-medidas-de-seguridad-para-reapertura-de-la-zona-arqueologica-el-tajin-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/papantla/establecen-medidas-de-seguridad-para-reapertura-de-la-zona-arqueologica-el-tajin/" title="Establecen medidas de seguridad para reapertura de la zona arqueológica El Tajín">Establecen medidas de seguridad para reapertura de la zona arqueológica El Tajín</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/papantla/establecen-medidas-de-seguridad-para-reapertura-de-la-zona-arqueologica-el-tajin/"> <span class="vcard author" content="Yair Molina Reyes"> <span class="fn">Yair Molina Reyes</span> </span> <time class="time publised entry-date" datetime="2020-09-09T19:33:40-05:00" content="2020-09-09T19:33:40-05:00">septiembre 9, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-09T19:33:40-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/establecen-medidas-de-seguridad-para-reapertura-de-la-zona-arqueologica-el-tajin.jpeg"><meta itemprop="width" content="1152" /><meta itemprop="height" content="864" /> </span></aside></article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-470066 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/xalapa/propone-gomez-cazarin-mayor-difusion-digital-a-zona-turistica-de-los-tuxtlas/" title="Propone Gómez Cazarín mayor difusión digital a zona turística de Los Tuxtlas"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/propone-gomez-cazarin-mayor-difusion-digital-a-zona-turistica-de-los-tuxtlas-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Propone Gómez Cazarín mayor difusión digital a zona turística de Los Tuxtlas" srcset="https://noreste.net/wp-content/uploads/2020/09/propone-gomez-cazarin-mayor-difusion-digital-a-zona-turistica-de-los-tuxtlas-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/09/propone-gomez-cazarin-mayor-difusion-digital-a-zona-turistica-de-los-tuxtlas-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/09/propone-gomez-cazarin-mayor-difusion-digital-a-zona-turistica-de-los-tuxtlas-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/09/propone-gomez-cazarin-mayor-difusion-digital-a-zona-turistica-de-los-tuxtlas-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/xalapa/propone-gomez-cazarin-mayor-difusion-digital-a-zona-turistica-de-los-tuxtlas/" title="Propone Gómez Cazarín mayor difusión digital a zona turística de Los Tuxtlas">Propone Gómez Cazarín mayor difusión digital a zona turística de Los Tuxtlas</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/xalapa/propone-gomez-cazarin-mayor-difusion-digital-a-zona-turistica-de-los-tuxtlas/"> <span class="vcard author" content="Antonio Solis"> <span class="fn">Antonio Solis</span> </span> <time class="time publised entry-date" datetime="2020-09-09T15:28:38-05:00" content="2020-09-09T15:28:38-05:00">septiembre 9, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-09T15:28:38-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/propone-gomez-cazarin-mayor-difusion-digital-a-zona-turistica-de-los-tuxtlas.jpeg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="960" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-470059 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/xalapa/denunciaremos-a-jueces-que-no-respeten-la-legalidad-ni-las-jurisprudencias-de-la-scjn-para-que-sean-inhabilitados-rios-uribe-2/" title="Denunciaremos a jueces que no respeten la legalidad ni las jurisprudencias de la SCJN, para que sean inhabilitados: Ríos Uribe"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/denunciaremos-a-jueces-que-no-respeten-la-legalidad-ni-las-jurisprudencias-de-la-scjn-para-que-sean-inhabilitados-rios-uribe-2-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Denunciaremos a jueces que no respeten la legalidad ni las jurisprudencias de la SCJN, para que sean inhabilitados: Ríos Uribe 1" srcset="https://noreste.net/wp-content/uploads/2020/09/denunciaremos-a-jueces-que-no-respeten-la-legalidad-ni-las-jurisprudencias-de-la-scjn-para-que-sean-inhabilitados-rios-uribe-2-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/09/denunciaremos-a-jueces-que-no-respeten-la-legalidad-ni-las-jurisprudencias-de-la-scjn-para-que-sean-inhabilitados-rios-uribe-2-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/09/denunciaremos-a-jueces-que-no-respeten-la-legalidad-ni-las-jurisprudencias-de-la-scjn-para-que-sean-inhabilitados-rios-uribe-2-20x11.jpeg 20w, https://noreste.net/wp-content/uploads/2020/09/denunciaremos-a-jueces-que-no-respeten-la-legalidad-ni-las-jurisprudencias-de-la-scjn-para-que-sean-inhabilitados-rios-uribe-2-1020x600.jpeg 1020w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/xalapa/denunciaremos-a-jueces-que-no-respeten-la-legalidad-ni-las-jurisprudencias-de-la-scjn-para-que-sean-inhabilitados-rios-uribe-2/" title="Denunciaremos a jueces que no respeten la legalidad ni las jurisprudencias de la SCJN, para que sean inhabilitados: Ríos Uribe">Denunciaremos a jueces que no respeten la legalidad ni las jurisprudencias de la SCJN, para que sean inhabilitados: Ríos Uribe</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/xalapa/denunciaremos-a-jueces-que-no-respeten-la-legalidad-ni-las-jurisprudencias-de-la-scjn-para-que-sean-inhabilitados-rios-uribe-2/"> <span class="vcard author" content="Antonio Solis"> <span class="fn">Antonio Solis</span> </span> <time class="time publised entry-date" datetime="2020-09-09T15:18:59-05:00" content="2020-09-09T15:18:59-05:00">septiembre 9, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-09T15:18:59-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/denunciaremos-a-jueces-que-no-respeten-la-legalidad-ni-las-jurisprudencias-de-la-scjn-para-que-sean-inhabilitados-rios-uribe-2.jpeg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="853" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-470028 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/xalapa/en-xalapa-aumentan-modulos-para-acopiar-firmas-y-enjuiciar-a-expresidentes/" title="En Xalapa aumentan módulos para acopiar firmas y enjuiciar a expresidentes"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/en-xalapa-aumentan-modulos-para-acopiar-firmas-y-enjuiciar-a-expresidentes-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="En Xalapa aumentan módulos para acopiar firmas y enjuiciar a expresidentes" srcset="https://noreste.net/wp-content/uploads/2020/09/en-xalapa-aumentan-modulos-para-acopiar-firmas-y-enjuiciar-a-expresidentes-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/09/en-xalapa-aumentan-modulos-para-acopiar-firmas-y-enjuiciar-a-expresidentes-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/09/en-xalapa-aumentan-modulos-para-acopiar-firmas-y-enjuiciar-a-expresidentes-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/09/en-xalapa-aumentan-modulos-para-acopiar-firmas-y-enjuiciar-a-expresidentes-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/xalapa/en-xalapa-aumentan-modulos-para-acopiar-firmas-y-enjuiciar-a-expresidentes/" title="En Xalapa aumentan módulos para acopiar firmas y enjuiciar a expresidentes">En Xalapa aumentan módulos para acopiar firmas y enjuiciar a expresidentes</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/xalapa/en-xalapa-aumentan-modulos-para-acopiar-firmas-y-enjuiciar-a-expresidentes/"> <span class="vcard author" content="Monica Escobar"> <span class="fn">Monica Escobar</span> </span> <time class="time publised entry-date" datetime="2020-09-09T14:32:29-05:00" content="2020-09-09T14:32:29-05:00">septiembre 9, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-09T14:32:29-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/en-xalapa-aumentan-modulos-para-acopiar-firmas-y-enjuiciar-a-expresidentes-e1599679539320.jpeg"><meta itemprop="width" content="700" /><meta itemprop="height" content="525" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-470004 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/xalapa/restaurantes-de-xalapa-con-permiso-de-venta-de-alcohol-deben-justificar-consumo-de-comida/" title="Restaurantes de Xalapa con permiso de venta de alcohol deben justificar consumo de comida"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/restaurantes-de-xalapa-con-permiso-de-venta-de-alcohol-deben-justificar-consumo-de-comida-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Restaurantes de Xalapa con permiso de venta de alcohol deben justificar consumo de comida" srcset="https://noreste.net/wp-content/uploads/2020/09/restaurantes-de-xalapa-con-permiso-de-venta-de-alcohol-deben-justificar-consumo-de-comida-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/09/restaurantes-de-xalapa-con-permiso-de-venta-de-alcohol-deben-justificar-consumo-de-comida-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/09/restaurantes-de-xalapa-con-permiso-de-venta-de-alcohol-deben-justificar-consumo-de-comida-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/09/restaurantes-de-xalapa-con-permiso-de-venta-de-alcohol-deben-justificar-consumo-de-comida-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/xalapa/restaurantes-de-xalapa-con-permiso-de-venta-de-alcohol-deben-justificar-consumo-de-comida/" title="Restaurantes de Xalapa con permiso de venta de alcohol deben justificar consumo de comida">Restaurantes de Xalapa con permiso de venta de alcohol deben justificar consumo de comida</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/xalapa/restaurantes-de-xalapa-con-permiso-de-venta-de-alcohol-deben-justificar-consumo-de-comida/"> <span class="vcard author" content="Monica Escobar"> <span class="fn">Monica Escobar</span> </span> <time class="time publised entry-date" datetime="2020-09-09T13:28:03-05:00" content="2020-09-09T13:28:03-05:00">septiembre 9, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-09T13:28:03-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/restaurantes-de-xalapa-con-permiso-de-venta-de-alcohol-deben-justificar-consumo-de-comida-e1599676003450.jpeg"><meta itemprop="width" content="700" /><meta itemprop="height" content="594" /> </span></aside></article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-470144 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan tag-tuxpan post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/tuxpan/instalan-en-tuxpan-modulo-de-programa-emergente-de-oferta-educativa-peoe/" title="Instalan en Tuxpan módulo de Programa Emergente de Oferta Educativa (PEOE)"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/instalan-en-tuxpan-modulo-de-programa-emergente-de-oferta-educativa-peoe-2-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Instalan en Tuxpan módulo de Programa Emergente de Oferta Educativa (PEOE)" srcset="https://noreste.net/wp-content/uploads/2020/09/instalan-en-tuxpan-modulo-de-programa-emergente-de-oferta-educativa-peoe-2-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/09/instalan-en-tuxpan-modulo-de-programa-emergente-de-oferta-educativa-peoe-2-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/09/instalan-en-tuxpan-modulo-de-programa-emergente-de-oferta-educativa-peoe-2-1020x600.jpg 1020w, https://noreste.net/wp-content/uploads/2020/09/instalan-en-tuxpan-modulo-de-programa-emergente-de-oferta-educativa-peoe-2-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/tuxpan/instalan-en-tuxpan-modulo-de-programa-emergente-de-oferta-educativa-peoe/" title="Instalan en Tuxpan módulo de Programa Emergente de Oferta Educativa (PEOE)">Instalan en Tuxpan módulo de Programa Emergente de Oferta Educativa (PEOE)</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/tuxpan/instalan-en-tuxpan-modulo-de-programa-emergente-de-oferta-educativa-peoe/"> <span class="vcard author" content="Linda Diaz"> <span class="fn">Linda Diaz</span> </span> <time class="time publised entry-date" datetime="2020-09-09T18:46:00-05:00" content="2020-09-09T18:46:00-05:00">septiembre 9, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-09T18:46:00-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/instalan-en-tuxpan-modulo-de-programa-emergente-de-oferta-educativa-peoe-2.jpg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="605" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-469711 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan tag-destacado tag-tuxpan post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/tuxpan/tono-mancha-quiere-municipalizar-el-servicio-de-agua-potable/" title="Toño Mancha quiere municipalizar el servicio de agua potable"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/tono-mancha-quiere-municipalizar-el-servicio-de-agua-potable-4-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Toño Mancha quiere municipalizar el servicio de agua potable 2" srcset="https://noreste.net/wp-content/uploads/2020/09/tono-mancha-quiere-municipalizar-el-servicio-de-agua-potable-4-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/09/tono-mancha-quiere-municipalizar-el-servicio-de-agua-potable-4-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/09/tono-mancha-quiere-municipalizar-el-servicio-de-agua-potable-4-20x11.jpg 20w, https://noreste.net/wp-content/uploads/2020/09/tono-mancha-quiere-municipalizar-el-servicio-de-agua-potable-4-1020x600.jpg 1020w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/tuxpan/tono-mancha-quiere-municipalizar-el-servicio-de-agua-potable/" title="Toño Mancha quiere municipalizar el servicio de agua potable">Toño Mancha quiere municipalizar el servicio de agua potable</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/tuxpan/tono-mancha-quiere-municipalizar-el-servicio-de-agua-potable/"> <span class="vcard author" content="Linda Diaz"> <span class="fn">Linda Diaz</span> </span> <time class="time publised entry-date" datetime="2020-09-08T18:00:14-05:00" content="2020-09-08T18:00:14-05:00">septiembre 8, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-08T18:00:14-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/tono-mancha-quiere-municipalizar-el-servicio-de-agua-potable-4.jpg"><meta itemprop="width" content="1274" /><meta itemprop="height" content="820" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-469674 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/tuxpan/sev-zona-norte-planifica-distribucion-de-libros-de-primaria/" title="SEV zona norte planifica distribución de libros de primaria."> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/borrador-automatico-428-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Borrador automático 267" srcset="https://noreste.net/wp-content/uploads/2020/09/borrador-automatico-428-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/09/borrador-automatico-428-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/09/borrador-automatico-428-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/09/borrador-automatico-428-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/tuxpan/sev-zona-norte-planifica-distribucion-de-libros-de-primaria/" title="SEV zona norte planifica distribución de libros de primaria.">SEV zona norte planifica distribución de libros de primaria.</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/tuxpan/sev-zona-norte-planifica-distribucion-de-libros-de-primaria/"> <span class="vcard author" content="Alberto Galicia Torres"> <span class="fn">Alberto Galicia Torres</span> </span> <time class="time publised entry-date" datetime="2020-09-08T16:40:45-05:00" content="2020-09-08T16:40:45-05:00">septiembre 8, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-08T16:40:45-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/borrador-automatico-428.jpeg"><meta itemprop="width" content="1040" /><meta itemprop="height" content="780" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-469343 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/tuxpan/no-habra-simulacros-en-tuxpan/" title="No habrá simulacros en Tuxpan"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/borrador-automatico-426-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Borrador automático 265" srcset="https://noreste.net/wp-content/uploads/2020/09/borrador-automatico-426-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/09/borrador-automatico-426-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/09/borrador-automatico-426-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/09/borrador-automatico-426-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/tuxpan/no-habra-simulacros-en-tuxpan/" title="No habrá simulacros en Tuxpan">No habrá simulacros en Tuxpan</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/tuxpan/no-habra-simulacros-en-tuxpan/"> <span class="vcard author" content="Alberto Galicia Torres"> <span class="fn">Alberto Galicia Torres</span> </span> <time class="time publised entry-date" datetime="2020-09-07T18:22:59-05:00" content="2020-09-07T18:22:59-05:00">septiembre 7, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-07T18:22:59-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/borrador-automatico-426.jpeg"><meta itemprop="width" content="1040" /><meta itemprop="height" content="780" /> </span></aside></article></div></div></div></div></div></div></li><li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://noreste.net/seccion/nacional/">Nacional</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://noreste.net/seccion/mundo/">Mundo</a></li><li id="menu-item-411348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411348"><a href="https://noreste.net/seccion/espectaculos/">Espectáculos</a></li><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://noreste.net/seccion/deportes/">Meta</a></li><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://noreste.net/seccion/nota-roja/">Nota roja</a></li><li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://noreste.net/seccion/tecnologia/">Tecnología</a></li><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://noreste.net/seccion/vida-y-estilo/">Vida y estilo</a></li><li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://noreste.net/seccion/viral/">Viral</a></li><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://noreste.net/seccion/cultura/">Cultura</a></li></ul></nav></div></header><div class="header_holder "><header class="header style1 "><div class="header_top cf"><div class="row full-width-row align-middle"><div class="small-3 large-4 columns toggle-holder"> <a href="#" class="mobile-toggle small"><div><span></span><span></span><span></span></div></a></div><div class="small-6 large-4 columns logo text-center"> <a href="https://noreste.net/" class="logolink" title="Noreste"> <img src="https://noreste.net/wp-content/uploads/2020/03/media-3.png" class="logoimg" alt="Noreste" /> </a></div><div class="small-3 large-4 columns social-holder style2"><aside class="social_header"> <a href="https://www.facebook.com/noreste.net" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a> <a href="https://twitter.com/noreste_net" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.instagram.com/noresteperiodico/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a></aside><aside class="quick_search"> <svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z" /></svg><form method="get" class="searchform" role="search" action="https://noreste.net/"><fieldset> <input name="s" type="text" placeholder="Search" class="small-12"></fieldset></form></aside></div></div></div><div class="nav_holder light"><nav class="full-menu-container"><ul id="menu-main-menu-1" class="full-menu nav submenu-style-style1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-414521"><a href="https://noreste.net/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19 menu-item-mega-parent"><a href="https://noreste.net/seccion/veracruz/">Veracruz</a><div class="thb_mega_menu_holder"><div class="row"><div class="small-12 columns"><ul class="sub-menu thb_mega_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://noreste.net/seccion/veracruz/cordoba/">Córdoba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://noreste.net/seccion/veracruz/orizaba/">Orizaba</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://noreste.net/seccion/veracruz/poza-rica/">Poza Rica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://noreste.net/seccion/veracruz/papantla/">Papantla</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://noreste.net/seccion/veracruz/xalapa/">Xalapa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://noreste.net/seccion/veracruz/tuxpan/">Tuxpan</a></li></ul><div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-462015 post type-post status-publish format-image has-post-thumbnail hentry category-cordoba tag-cordoba post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/cordoba/en-cordoba-grupo-activista-clausura-simbolicamente-bancos/" title="En Córdoba grupo activista clausura simbólicamente bancos"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/08/en-cordoba-grupo-activista-clausura-simbolicamente-bancos-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="En Córdoba grupo activista clausura simbólicamente bancos" srcset="https://noreste.net/wp-content/uploads/2020/08/en-cordoba-grupo-activista-clausura-simbolicamente-bancos-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/08/en-cordoba-grupo-activista-clausura-simbolicamente-bancos-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/08/en-cordoba-grupo-activista-clausura-simbolicamente-bancos-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/cordoba/en-cordoba-grupo-activista-clausura-simbolicamente-bancos/" title="En Córdoba grupo activista clausura simbólicamente bancos">En Córdoba grupo activista clausura simbólicamente bancos</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/cordoba/en-cordoba-grupo-activista-clausura-simbolicamente-bancos/"> <span class="vcard author" content="Linda Diaz"> <span class="fn">Linda Diaz</span> </span> <time class="time publised entry-date" datetime="2020-08-17T16:02:09-05:00" content="2020-08-17T16:02:09-05:00">agosto 17, 2020</time><meta itemprop="dateModified" class="updated" content="2020-08-17T16:02:09-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/08/en-cordoba-grupo-activista-clausura-simbolicamente-bancos.jpg"><meta itemprop="width" content="720" /><meta itemprop="height" content="540" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-460585 post type-post status-publish format-image has-post-thumbnail hentry category-cordoba post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/cordoba/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga/" title="Familia de médico fallecido por covid-19 con millonaria deuda a hospital Covadonga"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Familia de médico fallecido por covid-19 con millonaria deuda a hospital Covadonga" srcset="https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/cordoba/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga/" title="Familia de médico fallecido por covid-19 con millonaria deuda a hospital Covadonga">Familia de médico fallecido por covid-19 con millonaria deuda a hospital Covadonga</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/cordoba/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga/"> <span class="vcard author" content="Eli Rivera"> <span class="fn">Eli Rivera</span> </span> <time class="time publised entry-date" datetime="2020-08-13T14:46:23-05:00" content="2020-08-13T14:46:23-05:00">agosto 13, 2020</time><meta itemprop="dateModified" class="updated" content="2020-08-13T14:49:37-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga.jpeg"><meta itemprop="width" content="1124" /><meta itemprop="height" content="843" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-459860 post type-post status-publish format-image has-post-thumbnail hentry category-cordoba tag-destacado post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/cordoba/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky/" title="Alcaldesa de Córdoba repudiada en encuestas: Mitofsky"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/08/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Alcaldesa de Córdoba repudiada en encuestas: Mitofsky" srcset="https://noreste.net/wp-content/uploads/2020/08/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/08/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/08/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/cordoba/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky/" title="Alcaldesa de Córdoba repudiada en encuestas: Mitofsky">Alcaldesa de Córdoba repudiada en encuestas: Mitofsky</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/cordoba/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky/"> <span class="vcard author" content="Linda Diaz"> <span class="fn">Linda Diaz</span> </span> <time class="time publised entry-date" datetime="2020-08-11T20:42:48-05:00" content="2020-08-11T20:42:48-05:00">agosto 11, 2020</time><meta itemprop="dateModified" class="updated" content="2020-08-11T20:42:48-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/08/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky.jpg"><meta itemprop="width" content="720" /><meta itemprop="height" content="592" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-458988 post type-post status-publish format-image has-post-thumbnail hentry category-cordoba post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/cordoba/provoca-alcaldesa-de-cordoba-divisiones-dentro-del-pan/" title="Provoca Alcaldesa de Córdoba divisiones dentro del PAN"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/08/provoca-alcaldesa-de-cordoba-divisiones-dentro-del-pan-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Provoca Alcaldesa de Córdoba divisiones dentro del PAN" srcset="https://noreste.net/wp-content/uploads/2020/08/provoca-alcaldesa-de-cordoba-divisiones-dentro-del-pan-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/08/provoca-alcaldesa-de-cordoba-divisiones-dentro-del-pan-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/08/provoca-alcaldesa-de-cordoba-divisiones-dentro-del-pan-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/cordoba/provoca-alcaldesa-de-cordoba-divisiones-dentro-del-pan/" title="Provoca Alcaldesa de Córdoba divisiones dentro del PAN">Provoca Alcaldesa de Córdoba divisiones dentro del PAN</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/cordoba/provoca-alcaldesa-de-cordoba-divisiones-dentro-del-pan/"> <span class="vcard author" content="Alberto Galicia Torres"> <span class="fn">Alberto Galicia Torres</span> </span> <time class="time publised entry-date" datetime="2020-08-09T20:46:19-05:00" content="2020-08-09T20:46:19-05:00">agosto 9, 2020</time><meta itemprop="dateModified" class="updated" content="2020-08-09T20:46:19-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/08/provoca-alcaldesa-de-cordoba-divisiones-dentro-del-pan.jpeg"><meta itemprop="width" content="720" /><meta itemprop="height" content="720" /> </span></aside></article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-446861 post type-post status-publish format-image has-post-thumbnail hentry category-orizaba tag-desracado post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/orizaba/imss-orizaba-vuelve-a-protestar-piden-insumos/" title="IMSS Orizaba vuelve a protestar; piden insumos"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="IMSS Orizaba vuelve a protestar; piden insumos 1" srcset="https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/orizaba/imss-orizaba-vuelve-a-protestar-piden-insumos/" title="IMSS Orizaba vuelve a protestar; piden insumos">IMSS Orizaba vuelve a protestar; piden insumos</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/orizaba/imss-orizaba-vuelve-a-protestar-piden-insumos/"> <span class="vcard author" content="Eli Rivera"> <span class="fn">Eli Rivera</span> </span> <time class="time publised entry-date" datetime="2020-07-09T10:59:38-05:00" content="2020-07-09T10:59:38-05:00">julio 9, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-09T10:59:38-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2.jpeg"><meta itemprop="width" content="960" /><meta itemprop="height" content="1280" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-446414 post type-post status-publish format-image has-post-thumbnail hentry category-orizaba tag-covid-19 tag-cuitlahuac-garcia-jimenez tag-destacado tag-orizaba post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/orizaba/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios/" title="Delegado de Catastro en Orizaba pide que enfermos de Covid se reúnan con Dios"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Delegado de Catastro en Orizaba pide que enfermos de Covid se reúnan con Dios 3" srcset="https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/orizaba/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios/" title="Delegado de Catastro en Orizaba pide que enfermos de Covid se reúnan con Dios">Delegado de Catastro en Orizaba pide que enfermos de Covid se reúnan con Dios</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/orizaba/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios/"> <span class="vcard author" content="Monica Escobar"> <span class="fn">Monica Escobar</span> </span> <time class="time publised entry-date" datetime="2020-07-08T12:34:34-05:00" content="2020-07-08T12:34:34-05:00">julio 8, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-08T12:38:42-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5.jpg"><meta itemprop="width" content="690" /><meta itemprop="height" content="440" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-444565 post type-post status-publish format-image has-post-thumbnail hentry category-orizaba tag-bares tag-confinamiento tag-orizaba post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/orizaba/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo/" title="Dueños de bares y meseros de Orizaba exigen apoyo"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Dueños de bares y meseros de Orizaba exigen apoyo" srcset="https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/orizaba/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo/" title="Dueños de bares y meseros de Orizaba exigen apoyo">Dueños de bares y meseros de Orizaba exigen apoyo</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/orizaba/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo/"> <span class="vcard author" content="Eli Rivera"> <span class="fn">Eli Rivera</span> </span> <time class="time publised entry-date" datetime="2020-07-02T09:27:35-05:00" content="2020-07-02T09:27:35-05:00">julio 2, 2020</time><meta itemprop="dateModified" class="updated" content="2020-07-02T09:27:35-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2.jpeg"><meta itemprop="width" content="718" /><meta itemprop="height" content="476" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-434032 post type-post status-publish format-image has-post-thumbnail hentry category-orizaba tag-accidentes tag-ambulancia tag-volcadura post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/orizaba/ambulancia-sufre-volcadura-en-nautla/" title="Ambulancia sufre volcadura en Nautla"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/05/ambulancia-sufre-volcadura-en-nautla-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Ambulancia sufre volcadura en Nautla" srcset="https://noreste.net/wp-content/uploads/2020/05/ambulancia-sufre-volcadura-en-nautla-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/05/ambulancia-sufre-volcadura-en-nautla-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/05/ambulancia-sufre-volcadura-en-nautla-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/05/ambulancia-sufre-volcadura-en-nautla-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/orizaba/ambulancia-sufre-volcadura-en-nautla/" title="Ambulancia sufre volcadura en Nautla">Ambulancia sufre volcadura en Nautla</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/orizaba/ambulancia-sufre-volcadura-en-nautla/"> <span class="vcard author" content="Eli Rivera"> <span class="fn">Eli Rivera</span> </span> <time class="time publised entry-date" datetime="2020-05-28T12:40:50-05:00" content="2020-05-28T12:40:50-05:00">mayo 28, 2020</time><meta itemprop="dateModified" class="updated" content="2020-05-28T14:11:10-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/05/ambulancia-sufre-volcadura-en-nautla.jpeg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="640" /> </span></aside></article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-470048 post type-post status-publish format-image has-post-thumbnail hentry category-poza-rica tag-movilidad tag-poza-rica post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/poza-rica/en-poza-rica-refuerzan-restriccion-a-la-movilidad-en-el-primer-cuadro-de-la-ciudad/" title="En Poza Rica refuerzan restricción a la movilidad en el primer cuadro de la ciudad"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/en-poza-rica-refuerzan-restriccion-a-la-movilidad-en-el-primer-cuadro-de-la-ciudad-2-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="En Poza Rica refuerzan restricción a la movilidad en el primer cuadro de la ciudad" srcset="https://noreste.net/wp-content/uploads/2020/09/en-poza-rica-refuerzan-restriccion-a-la-movilidad-en-el-primer-cuadro-de-la-ciudad-2-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/09/en-poza-rica-refuerzan-restriccion-a-la-movilidad-en-el-primer-cuadro-de-la-ciudad-2-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/09/en-poza-rica-refuerzan-restriccion-a-la-movilidad-en-el-primer-cuadro-de-la-ciudad-2-1020x600.jpg 1020w, https://noreste.net/wp-content/uploads/2020/09/en-poza-rica-refuerzan-restriccion-a-la-movilidad-en-el-primer-cuadro-de-la-ciudad-2-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/poza-rica/en-poza-rica-refuerzan-restriccion-a-la-movilidad-en-el-primer-cuadro-de-la-ciudad/" title="En Poza Rica refuerzan restricción a la movilidad en el primer cuadro de la ciudad">En Poza Rica refuerzan restricción a la movilidad en el primer cuadro de la ciudad</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/poza-rica/en-poza-rica-refuerzan-restriccion-a-la-movilidad-en-el-primer-cuadro-de-la-ciudad/"> <span class="vcard author" content="Linda Diaz"> <span class="fn">Linda Diaz</span> </span> <time class="time publised entry-date" datetime="2020-09-09T15:19:07-05:00" content="2020-09-09T15:19:07-05:00">septiembre 9, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-09T15:19:07-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/en-poza-rica-refuerzan-restriccion-a-la-movilidad-en-el-primer-cuadro-de-la-ciudad-2.jpg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="960" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-470032 post type-post status-publish format-image has-post-thumbnail hentry category-poza-rica post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/poza-rica/poza-rica-concierto-de-nelzon-kanzela-sera-reagendado/" title="Poza Rica: Concierto de Nelzon Kanzela será reagendado"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/poza-rica-concierto-de-nelzon-kancela-sera-reagendado-2-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Poza Rica: Concierto de Nelzon Kancela será reagendado" srcset="https://noreste.net/wp-content/uploads/2020/09/poza-rica-concierto-de-nelzon-kancela-sera-reagendado-2-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/09/poza-rica-concierto-de-nelzon-kancela-sera-reagendado-2-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/09/poza-rica-concierto-de-nelzon-kancela-sera-reagendado-2-20x11.jpg 20w, https://noreste.net/wp-content/uploads/2020/09/poza-rica-concierto-de-nelzon-kancela-sera-reagendado-2-1020x600.jpg 1020w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/poza-rica/poza-rica-concierto-de-nelzon-kanzela-sera-reagendado/" title="Poza Rica: Concierto de Nelzon Kanzela será reagendado">Poza Rica: Concierto de Nelzon Kanzela será reagendado</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/poza-rica/poza-rica-concierto-de-nelzon-kanzela-sera-reagendado/"> <span class="vcard author" content="Eli Rivera"> <span class="fn">Eli Rivera</span> </span> <time class="time publised entry-date" datetime="2020-09-09T14:26:23-05:00" content="2020-09-09T14:26:23-05:00">septiembre 9, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-09T14:26:23-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/poza-rica-concierto-de-nelzon-kancela-sera-reagendado-2.jpg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="720" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-469952 post type-post status-publish format-image has-post-thumbnail hentry category-poza-rica post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/poza-rica/poza-rica-tendra-fiestas-patrias-virtuales-confirman-autoridades/" title="Poza Rica tendrá fiestas patrias virtuales, confirman autoridades"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/poza-rica-tendra-fiestas-patrias-virtuales-confirman-autoridades-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Poza Rica tendrá fiestas patrias virtuales, confirman autoridades" srcset="https://noreste.net/wp-content/uploads/2020/09/poza-rica-tendra-fiestas-patrias-virtuales-confirman-autoridades-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/09/poza-rica-tendra-fiestas-patrias-virtuales-confirman-autoridades-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/09/poza-rica-tendra-fiestas-patrias-virtuales-confirman-autoridades-20x11.jpeg 20w, https://noreste.net/wp-content/uploads/2020/09/poza-rica-tendra-fiestas-patrias-virtuales-confirman-autoridades-1020x600.jpeg 1020w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/poza-rica/poza-rica-tendra-fiestas-patrias-virtuales-confirman-autoridades/" title="Poza Rica tendrá fiestas patrias virtuales, confirman autoridades">Poza Rica tendrá fiestas patrias virtuales, confirman autoridades</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/poza-rica/poza-rica-tendra-fiestas-patrias-virtuales-confirman-autoridades/"> <span class="vcard author" content="Eli Rivera"> <span class="fn">Eli Rivera</span> </span> <time class="time publised entry-date" datetime="2020-09-09T11:26:36-05:00" content="2020-09-09T11:26:36-05:00">septiembre 9, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-09T11:26:36-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/poza-rica-tendra-fiestas-patrias-virtuales-confirman-autoridades.jpeg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="853" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-469594 post type-post status-publish format-image has-post-thumbnail hentry category-poza-rica post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/poza-rica/alerta-en-poza-rica-primaria-al-borde-del-derrumbe/" title="Alerta en Poza Rica: primaria al borde del derrumbe"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/alerta-en-poza-rica-primaria-al-borde-del-derrumbe-2-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Alerta en Poza Rica: primaria al borde del derrumbe" srcset="https://noreste.net/wp-content/uploads/2020/09/alerta-en-poza-rica-primaria-al-borde-del-derrumbe-2-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/09/alerta-en-poza-rica-primaria-al-borde-del-derrumbe-2-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/09/alerta-en-poza-rica-primaria-al-borde-del-derrumbe-2-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/09/alerta-en-poza-rica-primaria-al-borde-del-derrumbe-2-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/poza-rica/alerta-en-poza-rica-primaria-al-borde-del-derrumbe/" title="Alerta en Poza Rica: primaria al borde del derrumbe">Alerta en Poza Rica: primaria al borde del derrumbe</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/poza-rica/alerta-en-poza-rica-primaria-al-borde-del-derrumbe/"> <span class="vcard author" content="Eli Rivera"> <span class="fn">Eli Rivera</span> </span> <time class="time publised entry-date" datetime="2020-09-08T14:10:42-05:00" content="2020-09-08T14:10:42-05:00">septiembre 8, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-08T14:10:42-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/alerta-en-poza-rica-primaria-al-borde-del-derrumbe-2.jpeg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="960" /> </span></aside></article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-470202 post type-post status-publish format-image has-post-thumbnail hentry category-papantla post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/papantla/mariano-romero-aliado-de-la-educacion/" title="MARIANO ROMERO ALIADO DE LA EDUCACIÓN"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/mariano-romero-aliado-de-la-educacion-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="MARIANO ROMERO ALIADO DE LA EDUCACIÓN" srcset="https://noreste.net/wp-content/uploads/2020/09/mariano-romero-aliado-de-la-educacion-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/09/mariano-romero-aliado-de-la-educacion-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/09/mariano-romero-aliado-de-la-educacion-20x11.jpeg 20w, https://noreste.net/wp-content/uploads/2020/09/mariano-romero-aliado-de-la-educacion-1020x600.jpeg 1020w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/papantla/mariano-romero-aliado-de-la-educacion/" title="MARIANO ROMERO ALIADO DE LA EDUCACIÓN">MARIANO ROMERO ALIADO DE LA EDUCACIÓN</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/papantla/mariano-romero-aliado-de-la-educacion/"> <span class="vcard author" content="Antonio Solis"> <span class="fn">Antonio Solis</span> </span> <time class="time publised entry-date" datetime="2020-09-09T21:08:42-05:00" content="2020-09-09T21:08:42-05:00">septiembre 9, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-09T21:08:42-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/mariano-romero-aliado-de-la-educacion.jpeg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="720" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-470194 post type-post status-publish format-image has-post-thumbnail hentry category-papantla post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/papantla/alcalde-juan-angel-espejo-maldonado-supervisa-avance-de-banquetas-y-guarniciones-en-riachuelos/" title="Alcalde Juan Ángel Espejo Maldonado supervisa avance de banquetas y guarniciones en riachuelos"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/alcalde-juan-angel-espejo-maldonado-supervisa-avance-de-banquetas-y-guarniciones-en-riachuelos-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Alcalde Juan Ángel Espejo Maldonado supervisa avance de banquetas y guarniciones en riachuelos" srcset="https://noreste.net/wp-content/uploads/2020/09/alcalde-juan-angel-espejo-maldonado-supervisa-avance-de-banquetas-y-guarniciones-en-riachuelos-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/09/alcalde-juan-angel-espejo-maldonado-supervisa-avance-de-banquetas-y-guarniciones-en-riachuelos-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/09/alcalde-juan-angel-espejo-maldonado-supervisa-avance-de-banquetas-y-guarniciones-en-riachuelos-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/09/alcalde-juan-angel-espejo-maldonado-supervisa-avance-de-banquetas-y-guarniciones-en-riachuelos-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/papantla/alcalde-juan-angel-espejo-maldonado-supervisa-avance-de-banquetas-y-guarniciones-en-riachuelos/" title="Alcalde Juan Ángel Espejo Maldonado supervisa avance de banquetas y guarniciones en riachuelos">Alcalde Juan Ángel Espejo Maldonado supervisa avance de banquetas y guarniciones en riachuelos</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/papantla/alcalde-juan-angel-espejo-maldonado-supervisa-avance-de-banquetas-y-guarniciones-en-riachuelos/"> <span class="vcard author" content="Antonio Solis"> <span class="fn">Antonio Solis</span> </span> <time class="time publised entry-date" datetime="2020-09-09T20:43:20-05:00" content="2020-09-09T20:43:20-05:00">septiembre 9, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-09T20:43:20-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/alcalde-juan-angel-espejo-maldonado-supervisa-avance-de-banquetas-y-guarniciones-en-riachuelos.jpeg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="960" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-470191 post type-post status-publish format-image has-post-thumbnail hentry category-papantla post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/papantla/atiende-ayuntamiento-de-tecolutla-problemas-tecnicos-en-el-carcamo-del-drenaje/" title="Atiende Ayuntamiento de Tecolutla problemas técnicos en el cárcamo del drenaje"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/atiende-ayuntamiento-de-tecolutla-problemas-tecnicos-en-el-carcamo-del-drenaje-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Atiende Ayuntamiento de Tecolutla problemas técnicos en el cárcamo del drenaje" srcset="https://noreste.net/wp-content/uploads/2020/09/atiende-ayuntamiento-de-tecolutla-problemas-tecnicos-en-el-carcamo-del-drenaje-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/09/atiende-ayuntamiento-de-tecolutla-problemas-tecnicos-en-el-carcamo-del-drenaje-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/09/atiende-ayuntamiento-de-tecolutla-problemas-tecnicos-en-el-carcamo-del-drenaje-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/papantla/atiende-ayuntamiento-de-tecolutla-problemas-tecnicos-en-el-carcamo-del-drenaje/" title="Atiende Ayuntamiento de Tecolutla problemas técnicos en el cárcamo del drenaje">Atiende Ayuntamiento de Tecolutla problemas técnicos en el cárcamo del drenaje</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/papantla/atiende-ayuntamiento-de-tecolutla-problemas-tecnicos-en-el-carcamo-del-drenaje/"> <span class="vcard author" content="Antonio Solis"> <span class="fn">Antonio Solis</span> </span> <time class="time publised entry-date" datetime="2020-09-09T20:40:41-05:00" content="2020-09-09T20:40:41-05:00">septiembre 9, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-09T20:40:41-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/atiende-ayuntamiento-de-tecolutla-problemas-tecnicos-en-el-carcamo-del-drenaje.jpeg"><meta itemprop="width" content="869" /><meta itemprop="height" content="498" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-470165 post type-post status-publish format-image has-post-thumbnail hentry category-papantla post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/papantla/establecen-medidas-de-seguridad-para-reapertura-de-la-zona-arqueologica-el-tajin/" title="Establecen medidas de seguridad para reapertura de la zona arqueológica El Tajín"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/establecen-medidas-de-seguridad-para-reapertura-de-la-zona-arqueologica-el-tajin-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Establecen medidas de seguridad para reapertura de la zona arqueológica El Tajín" srcset="https://noreste.net/wp-content/uploads/2020/09/establecen-medidas-de-seguridad-para-reapertura-de-la-zona-arqueologica-el-tajin-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/09/establecen-medidas-de-seguridad-para-reapertura-de-la-zona-arqueologica-el-tajin-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/09/establecen-medidas-de-seguridad-para-reapertura-de-la-zona-arqueologica-el-tajin-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/09/establecen-medidas-de-seguridad-para-reapertura-de-la-zona-arqueologica-el-tajin-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/papantla/establecen-medidas-de-seguridad-para-reapertura-de-la-zona-arqueologica-el-tajin/" title="Establecen medidas de seguridad para reapertura de la zona arqueológica El Tajín">Establecen medidas de seguridad para reapertura de la zona arqueológica El Tajín</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/papantla/establecen-medidas-de-seguridad-para-reapertura-de-la-zona-arqueologica-el-tajin/"> <span class="vcard author" content="Yair Molina Reyes"> <span class="fn">Yair Molina Reyes</span> </span> <time class="time publised entry-date" datetime="2020-09-09T19:33:40-05:00" content="2020-09-09T19:33:40-05:00">septiembre 9, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-09T19:33:40-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/establecen-medidas-de-seguridad-para-reapertura-de-la-zona-arqueologica-el-tajin.jpeg"><meta itemprop="width" content="1152" /><meta itemprop="height" content="864" /> </span></aside></article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-470066 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/xalapa/propone-gomez-cazarin-mayor-difusion-digital-a-zona-turistica-de-los-tuxtlas/" title="Propone Gómez Cazarín mayor difusión digital a zona turística de Los Tuxtlas"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/propone-gomez-cazarin-mayor-difusion-digital-a-zona-turistica-de-los-tuxtlas-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Propone Gómez Cazarín mayor difusión digital a zona turística de Los Tuxtlas" srcset="https://noreste.net/wp-content/uploads/2020/09/propone-gomez-cazarin-mayor-difusion-digital-a-zona-turistica-de-los-tuxtlas-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/09/propone-gomez-cazarin-mayor-difusion-digital-a-zona-turistica-de-los-tuxtlas-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/09/propone-gomez-cazarin-mayor-difusion-digital-a-zona-turistica-de-los-tuxtlas-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/09/propone-gomez-cazarin-mayor-difusion-digital-a-zona-turistica-de-los-tuxtlas-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/xalapa/propone-gomez-cazarin-mayor-difusion-digital-a-zona-turistica-de-los-tuxtlas/" title="Propone Gómez Cazarín mayor difusión digital a zona turística de Los Tuxtlas">Propone Gómez Cazarín mayor difusión digital a zona turística de Los Tuxtlas</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/xalapa/propone-gomez-cazarin-mayor-difusion-digital-a-zona-turistica-de-los-tuxtlas/"> <span class="vcard author" content="Antonio Solis"> <span class="fn">Antonio Solis</span> </span> <time class="time publised entry-date" datetime="2020-09-09T15:28:38-05:00" content="2020-09-09T15:28:38-05:00">septiembre 9, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-09T15:28:38-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/propone-gomez-cazarin-mayor-difusion-digital-a-zona-turistica-de-los-tuxtlas.jpeg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="960" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-470059 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/xalapa/denunciaremos-a-jueces-que-no-respeten-la-legalidad-ni-las-jurisprudencias-de-la-scjn-para-que-sean-inhabilitados-rios-uribe-2/" title="Denunciaremos a jueces que no respeten la legalidad ni las jurisprudencias de la SCJN, para que sean inhabilitados: Ríos Uribe"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/denunciaremos-a-jueces-que-no-respeten-la-legalidad-ni-las-jurisprudencias-de-la-scjn-para-que-sean-inhabilitados-rios-uribe-2-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Denunciaremos a jueces que no respeten la legalidad ni las jurisprudencias de la SCJN, para que sean inhabilitados: Ríos Uribe 1" srcset="https://noreste.net/wp-content/uploads/2020/09/denunciaremos-a-jueces-que-no-respeten-la-legalidad-ni-las-jurisprudencias-de-la-scjn-para-que-sean-inhabilitados-rios-uribe-2-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/09/denunciaremos-a-jueces-que-no-respeten-la-legalidad-ni-las-jurisprudencias-de-la-scjn-para-que-sean-inhabilitados-rios-uribe-2-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/09/denunciaremos-a-jueces-que-no-respeten-la-legalidad-ni-las-jurisprudencias-de-la-scjn-para-que-sean-inhabilitados-rios-uribe-2-20x11.jpeg 20w, https://noreste.net/wp-content/uploads/2020/09/denunciaremos-a-jueces-que-no-respeten-la-legalidad-ni-las-jurisprudencias-de-la-scjn-para-que-sean-inhabilitados-rios-uribe-2-1020x600.jpeg 1020w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/xalapa/denunciaremos-a-jueces-que-no-respeten-la-legalidad-ni-las-jurisprudencias-de-la-scjn-para-que-sean-inhabilitados-rios-uribe-2/" title="Denunciaremos a jueces que no respeten la legalidad ni las jurisprudencias de la SCJN, para que sean inhabilitados: Ríos Uribe">Denunciaremos a jueces que no respeten la legalidad ni las jurisprudencias de la SCJN, para que sean inhabilitados: Ríos Uribe</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/xalapa/denunciaremos-a-jueces-que-no-respeten-la-legalidad-ni-las-jurisprudencias-de-la-scjn-para-que-sean-inhabilitados-rios-uribe-2/"> <span class="vcard author" content="Antonio Solis"> <span class="fn">Antonio Solis</span> </span> <time class="time publised entry-date" datetime="2020-09-09T15:18:59-05:00" content="2020-09-09T15:18:59-05:00">septiembre 9, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-09T15:18:59-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/denunciaremos-a-jueces-que-no-respeten-la-legalidad-ni-las-jurisprudencias-de-la-scjn-para-que-sean-inhabilitados-rios-uribe-2.jpeg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="853" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-470028 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/xalapa/en-xalapa-aumentan-modulos-para-acopiar-firmas-y-enjuiciar-a-expresidentes/" title="En Xalapa aumentan módulos para acopiar firmas y enjuiciar a expresidentes"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/en-xalapa-aumentan-modulos-para-acopiar-firmas-y-enjuiciar-a-expresidentes-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="En Xalapa aumentan módulos para acopiar firmas y enjuiciar a expresidentes" srcset="https://noreste.net/wp-content/uploads/2020/09/en-xalapa-aumentan-modulos-para-acopiar-firmas-y-enjuiciar-a-expresidentes-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/09/en-xalapa-aumentan-modulos-para-acopiar-firmas-y-enjuiciar-a-expresidentes-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/09/en-xalapa-aumentan-modulos-para-acopiar-firmas-y-enjuiciar-a-expresidentes-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/09/en-xalapa-aumentan-modulos-para-acopiar-firmas-y-enjuiciar-a-expresidentes-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/xalapa/en-xalapa-aumentan-modulos-para-acopiar-firmas-y-enjuiciar-a-expresidentes/" title="En Xalapa aumentan módulos para acopiar firmas y enjuiciar a expresidentes">En Xalapa aumentan módulos para acopiar firmas y enjuiciar a expresidentes</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/xalapa/en-xalapa-aumentan-modulos-para-acopiar-firmas-y-enjuiciar-a-expresidentes/"> <span class="vcard author" content="Monica Escobar"> <span class="fn">Monica Escobar</span> </span> <time class="time publised entry-date" datetime="2020-09-09T14:32:29-05:00" content="2020-09-09T14:32:29-05:00">septiembre 9, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-09T14:32:29-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/en-xalapa-aumentan-modulos-para-acopiar-firmas-y-enjuiciar-a-expresidentes-e1599679539320.jpeg"><meta itemprop="width" content="700" /><meta itemprop="height" content="525" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-470004 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/xalapa/restaurantes-de-xalapa-con-permiso-de-venta-de-alcohol-deben-justificar-consumo-de-comida/" title="Restaurantes de Xalapa con permiso de venta de alcohol deben justificar consumo de comida"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/restaurantes-de-xalapa-con-permiso-de-venta-de-alcohol-deben-justificar-consumo-de-comida-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Restaurantes de Xalapa con permiso de venta de alcohol deben justificar consumo de comida" srcset="https://noreste.net/wp-content/uploads/2020/09/restaurantes-de-xalapa-con-permiso-de-venta-de-alcohol-deben-justificar-consumo-de-comida-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/09/restaurantes-de-xalapa-con-permiso-de-venta-de-alcohol-deben-justificar-consumo-de-comida-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/09/restaurantes-de-xalapa-con-permiso-de-venta-de-alcohol-deben-justificar-consumo-de-comida-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/09/restaurantes-de-xalapa-con-permiso-de-venta-de-alcohol-deben-justificar-consumo-de-comida-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/xalapa/restaurantes-de-xalapa-con-permiso-de-venta-de-alcohol-deben-justificar-consumo-de-comida/" title="Restaurantes de Xalapa con permiso de venta de alcohol deben justificar consumo de comida">Restaurantes de Xalapa con permiso de venta de alcohol deben justificar consumo de comida</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/xalapa/restaurantes-de-xalapa-con-permiso-de-venta-de-alcohol-deben-justificar-consumo-de-comida/"> <span class="vcard author" content="Monica Escobar"> <span class="fn">Monica Escobar</span> </span> <time class="time publised entry-date" datetime="2020-09-09T13:28:03-05:00" content="2020-09-09T13:28:03-05:00">septiembre 9, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-09T13:28:03-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/restaurantes-de-xalapa-con-permiso-de-venta-de-alcohol-deben-justificar-consumo-de-comida-e1599676003450.jpeg"><meta itemprop="width" content="700" /><meta itemprop="height" content="594" /> </span></aside></article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-470144 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan tag-tuxpan post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/tuxpan/instalan-en-tuxpan-modulo-de-programa-emergente-de-oferta-educativa-peoe/" title="Instalan en Tuxpan módulo de Programa Emergente de Oferta Educativa (PEOE)"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/instalan-en-tuxpan-modulo-de-programa-emergente-de-oferta-educativa-peoe-2-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Instalan en Tuxpan módulo de Programa Emergente de Oferta Educativa (PEOE)" srcset="https://noreste.net/wp-content/uploads/2020/09/instalan-en-tuxpan-modulo-de-programa-emergente-de-oferta-educativa-peoe-2-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/09/instalan-en-tuxpan-modulo-de-programa-emergente-de-oferta-educativa-peoe-2-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/09/instalan-en-tuxpan-modulo-de-programa-emergente-de-oferta-educativa-peoe-2-1020x600.jpg 1020w, https://noreste.net/wp-content/uploads/2020/09/instalan-en-tuxpan-modulo-de-programa-emergente-de-oferta-educativa-peoe-2-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/tuxpan/instalan-en-tuxpan-modulo-de-programa-emergente-de-oferta-educativa-peoe/" title="Instalan en Tuxpan módulo de Programa Emergente de Oferta Educativa (PEOE)">Instalan en Tuxpan módulo de Programa Emergente de Oferta Educativa (PEOE)</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/tuxpan/instalan-en-tuxpan-modulo-de-programa-emergente-de-oferta-educativa-peoe/"> <span class="vcard author" content="Linda Diaz"> <span class="fn">Linda Diaz</span> </span> <time class="time publised entry-date" datetime="2020-09-09T18:46:00-05:00" content="2020-09-09T18:46:00-05:00">septiembre 9, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-09T18:46:00-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/instalan-en-tuxpan-modulo-de-programa-emergente-de-oferta-educativa-peoe-2.jpg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="605" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-469711 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan tag-destacado tag-tuxpan post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/tuxpan/tono-mancha-quiere-municipalizar-el-servicio-de-agua-potable/" title="Toño Mancha quiere municipalizar el servicio de agua potable"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/tono-mancha-quiere-municipalizar-el-servicio-de-agua-potable-4-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Toño Mancha quiere municipalizar el servicio de agua potable 2" srcset="https://noreste.net/wp-content/uploads/2020/09/tono-mancha-quiere-municipalizar-el-servicio-de-agua-potable-4-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/09/tono-mancha-quiere-municipalizar-el-servicio-de-agua-potable-4-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/09/tono-mancha-quiere-municipalizar-el-servicio-de-agua-potable-4-20x11.jpg 20w, https://noreste.net/wp-content/uploads/2020/09/tono-mancha-quiere-municipalizar-el-servicio-de-agua-potable-4-1020x600.jpg 1020w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/tuxpan/tono-mancha-quiere-municipalizar-el-servicio-de-agua-potable/" title="Toño Mancha quiere municipalizar el servicio de agua potable">Toño Mancha quiere municipalizar el servicio de agua potable</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/tuxpan/tono-mancha-quiere-municipalizar-el-servicio-de-agua-potable/"> <span class="vcard author" content="Linda Diaz"> <span class="fn">Linda Diaz</span> </span> <time class="time publised entry-date" datetime="2020-09-08T18:00:14-05:00" content="2020-09-08T18:00:14-05:00">septiembre 8, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-08T18:00:14-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/tono-mancha-quiere-municipalizar-el-servicio-de-agua-potable-4.jpg"><meta itemprop="width" content="1274" /><meta itemprop="height" content="820" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-469674 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/tuxpan/sev-zona-norte-planifica-distribucion-de-libros-de-primaria/" title="SEV zona norte planifica distribución de libros de primaria."> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/borrador-automatico-428-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Borrador automático 267" srcset="https://noreste.net/wp-content/uploads/2020/09/borrador-automatico-428-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/09/borrador-automatico-428-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/09/borrador-automatico-428-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/09/borrador-automatico-428-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/tuxpan/sev-zona-norte-planifica-distribucion-de-libros-de-primaria/" title="SEV zona norte planifica distribución de libros de primaria.">SEV zona norte planifica distribución de libros de primaria.</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/tuxpan/sev-zona-norte-planifica-distribucion-de-libros-de-primaria/"> <span class="vcard author" content="Alberto Galicia Torres"> <span class="fn">Alberto Galicia Torres</span> </span> <time class="time publised entry-date" datetime="2020-09-08T16:40:45-05:00" content="2020-09-08T16:40:45-05:00">septiembre 8, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-08T16:40:45-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/borrador-automatico-428.jpeg"><meta itemprop="width" content="1040" /><meta itemprop="height" content="780" /> </span></aside></article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post post-469343 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/tuxpan/no-habra-simulacros-en-tuxpan/" title="No habrá simulacros en Tuxpan"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/borrador-automatico-426-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Borrador automático 265" srcset="https://noreste.net/wp-content/uploads/2020/09/borrador-automatico-426-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/09/borrador-automatico-426-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/09/borrador-automatico-426-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/09/borrador-automatico-426-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/tuxpan/no-habra-simulacros-en-tuxpan/" title="No habrá simulacros en Tuxpan">No habrá simulacros en Tuxpan</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/tuxpan/no-habra-simulacros-en-tuxpan/"> <span class="vcard author" content="Alberto Galicia Torres"> <span class="fn">Alberto Galicia Torres</span> </span> <time class="time publised entry-date" datetime="2020-09-07T18:22:59-05:00" content="2020-09-07T18:22:59-05:00">septiembre 7, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-07T18:22:59-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/borrador-automatico-426.jpeg"><meta itemprop="width" content="1040" /><meta itemprop="height" content="780" /> </span></aside></article></div></div></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://noreste.net/seccion/nacional/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://noreste.net/seccion/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411348"><a href="https://noreste.net/seccion/espectaculos/">Espectáculos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://noreste.net/seccion/deportes/">Meta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://noreste.net/seccion/nota-roja/">Nota roja</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://noreste.net/seccion/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://noreste.net/seccion/vida-y-estilo/">Vida y estilo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://noreste.net/seccion/viral/">Viral</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://noreste.net/seccion/cultura/">Cultura</a></li></ul></nav></div></header></div><div role="main" class="cf"><div id="infinite-article" data-infinite="on" data-security="c4e063a4cc"> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/52366/tag"></script> <div class="post-detail-row"><div class="row"><div class="small-12 medium-12 large-8 columns"><article class="post post-detail post-detail-style1 post-470249 type-post status-publish format-image has-post-thumbnail hentry category-nota-roja tag-comerciante tag-herido-a-cachazos tag-xalapa post_format-post-format-image" id="post-470249" data-id="470249" data-url="https://noreste.net/nota-roja/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa/"><div class="post-title-container"><div class="thb-post-top"><aside class="post-meta style1"> <a href="https://noreste.net/seccion/nota-roja/" class="cat-nota-roja" aria-label="Nota roja">Nota roja</a></aside><aside class="post-date"> 39 min ago</aside></div><header class="post-title entry-header"><h1 class="entry-title" itemprop="headline"><a href="https://noreste.net/nota-roja/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa/" title="Comerciante se opone a robo y lo hieren a cachazos, en Xalapa">Comerciante se opone a robo y lo hieren a cachazos, en Xalapa</a></h1></header><aside class="post-author"> <em>by</em> <a href="https://noreste.net/author/aespinosa/" title="Entradas de Arturo Espinoza" rel="author">Arturo Espinoza</a></aside></div><figure class="post-detail-gallery"> <img width="1038" height="570" src="https://noreste.net/wp-content/uploads/2020/09/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa.jpg" class="attachment-thevoux-single-2x size-thevoux-single-2x wp-post-image" alt="Comerciante se opone a robo y lo hieren a cachazos, en Xalapa" srcset="https://noreste.net/wp-content/uploads/2020/09/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa.jpg 1038w, https://noreste.net/wp-content/uploads/2020/09/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa-300x165.jpg 300w, https://noreste.net/wp-content/uploads/2020/09/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa-800x439.jpg 800w, https://noreste.net/wp-content/uploads/2020/09/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa-768x422.jpg 768w, https://noreste.net/wp-content/uploads/2020/09/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa-450x247.jpg 450w, https://noreste.net/wp-content/uploads/2020/09/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa-20x11.jpg 20w, https://noreste.net/wp-content/uploads/2020/09/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa-225x124.jpg 225w, https://noreste.net/wp-content/uploads/2020/09/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa-900x494.jpg 900w, https://noreste.net/wp-content/uploads/2020/09/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa-175x96.jpg 175w" sizes="(max-width: 1038px) 100vw, 1038px" /><figcaption class="featured_image_credit">Arturo Espinoza</figcaption></figure><div class="post-share-container"><aside class="share-article hide-on-print share-article-single fixed-me show-for-medium"> <a href="https://www.facebook.com/sharer.php?u=https://noreste.net/nota-roja/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa/" class="boxed-icon social facebook style2"> <i class="fa fa-facebook"></i> </a> <a href="https://twitter.com/share?text=Comerciante%20se%20opone%20a%20robo%20y%20lo%20hieren%20a%20cachazos%2C%20en%20Xalapa&#038;via=fuel_themes&#038;url=https://noreste.net/nota-roja/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa/" class="boxed-icon social twitter style2"> <i class="fa fa-twitter"></i> </a> <a href="https://www.linkedin.com/cws/share?url=https://noreste.net/nota-roja/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa/" class="boxed-icon social linkedin style2"> <i class="fa fa-linkedin"></i> </a> <a href="whatsapp://send?text=https://noreste.net/nota-roja/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa/" class="boxed-icon social whatsapp style2"> <i class="fa fa-whatsapp"></i> </a> <a href="https://noreste.net/nota-roja/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa/" class="boxed-icon comment style2"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 20" width="18px" height="20px" enable-background:"new 0 0 18 20" xml:space="preserve"> <path d="M9,0C4,0,0,4,0,8.9c0,2.7,1.2,5.2,3.4,6.9L3.9,20l3.7-2.3c0.5,0.1,0.9,0.1,1.4,0.1c5,0,9-4,9-8.9C18,4,13.9,0,9,0z M5.8,10 c-0.6,0-1-0.5-1-1s0.5-1,1-1c0.6,0,1,0.5,1,1S6.4,10,5.8,10z M9,10c-0.6,0-1-0.5-1-1s0.5-1,1-1c0.6,0,1,0.5,1,1S9.5,10,9,10z M12.2,10c-0.6,0-1-0.5-1-1s0.5-1,1-1c0.6,0,1,0.5,1,1S12.7,10,12.2,10z" /> </svg> <span>0</span></a></aside><div class="post-content-container"><div class="post-content entry-content cf" data-first="C" itemprop="articleBody"><p>Comerciante se opone a robo y lo hieren a cachazos, en Xalapa.- Un comerciante fue herido a cachazos tras oponerse a un robo cuando se encontraba atendiendo su tienda, en la colonia Obrero Campesina, municipio de Xalapa.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8292041177104185" data-ad-slot="8712229111" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><p>El hecho se registró la tarde de este miércoles, cuando ladrones armados llegaron a una tienda denominada Miscelánea Rosalía, ubicada en la calle Francisco Rivera casi esquina con Francisco Morales.</p><div class="adsb30" style=" margin:12px; text-align:center"> <script type="text/javascript">(function(v,i){var scp=v.createElement("script"),config={ChannelID:'5f4df22241344b6d145e6e4e',AdUnitType:'2',PublisherID:'008799414099185',PlacementID:'pltp5ez8V1ak4vJZxrZ',DivID:'',IAB_Category:'IAB12',Keywords:'',Language:'es-es',BG_Color:'',Text_Color:'',Font:'',FontSize:'',};scp.src='https://s.vi-serve.com/tagLoader.js';scp.type="text/javascript";scp.async=true;scp.onload=function(){i[btoa('video intelligence start')].init(config);};(v.getElementsByTagName('head')[0]||v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);})(document,window);</script></div><p>Los malvivientes amagaron al encargado de la tienda, pero al parecer se opuso, por lo que uno de los delincuentes lo golpeó con la cacha de una pista, huyendo del lugar.</p><p>Te puede interesar <a href="https://noreste.net/nota-roja/un-herido-en-volcadura-y-choque-de-camioneta-en-xalapa/">Un herido en volcadura y choque de camioneta, en Xalapa</a></p><div class="adsb30" style=" margin:12px; text-align:center"><script src='https://www.googletagservices.com/tag/js/gpt.js' defer></script> <div id='firstdiv' style='height:250px; width:300px;'> <script>var unit='noreste.net.dw.300x250';var size=[300,250];var timeout=20000;googletag.pubads().set('page_url','https://noreste.net/');var slot1=googletag.pubads().display('/138871148/'+unit,size,'firstdiv');</script> </div> <script src='https://s3.amazonaws.com/script-tags/HCMR.js' defer></script></div><p>Vecinos pidieron auxilio al número de emergencias 911, donde se canalizó el apoyo a elementos de la Policía Estatal y paramédicos del grupo Pantera, quienes a su arribo atendieron al agraviado.</p><p>El comerciante presentó una lesión contuso-cortante, en la cabeza, siendo invitado por los uniformados a interponerse su denuncia en contra de los asaltantes, de quienes nada se sabe hasta el momento.</p><p>Por <em>Arturo Espinoza </em></p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8292041177104185" data-ad-slot="8329085739" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8292041177104185" data-ad-slot="7207575759" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><style>ins.adsbygoogle{background:transparent!important}</style><div id="wpdevar_comment_2" style="width:100%;text-align:left;"> <span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentar</span><div class="fb-comments" data-href="https://noreste.net/nota-roja/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100%!important}</style><footer class="article-tags entry-footer"><div> <strong>Tags:</strong> <a href="https://noreste.net/tag/comerciante/" title="">comerciante</a>, <a href="https://noreste.net/tag/herido-a-cachazos/" title="">herido a cachazos</a>, <a href="https://noreste.net/tag/xalapa/" title="">Xalapa</a></div></footer><div class="article-navigation"><div class="row"><div class="small-12 medium-6 columns"> <a href="https://noreste.net/deportes/javier-hernandez-regreso-a-los-entrenamientos-con-el-galaxy/" class="post-nav-link prev"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15.983px" height="11.837px" viewBox="0 0 15.983 11.837" enable-background="new 0 0 15.983 11.837" xml:space="preserve"><path class="thb-arrow-head" d="M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481 c-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z" /><path class="thb-arrow-line" d="M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799 C15.719,5.329,15.982,5.593,15.982,5.92z" /></svg> <span>Previous Article</span><h6>Javier Hernández regresó a los entrenamientos con el Galaxy</h6> </a></div><div class="small-12 medium-6 columns"> <a href="https://noreste.net/deportes/mazatlan-gana-en-el-kraken/" class="post-nav-link next"> <span>Next Article</span><h6>Mazatlán gana en el Kraken</h6> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15.983px" height="11.837px" viewBox="0 0 15.983 11.837" enable-background="new 0 0 15.983 11.837" xml:space="preserve"><path class="thb-arrow-head" d="M9.651,10.781c-0.24,0.242-0.24,0.635,0,0.876c0.242,0.241,0.634,0.241,0.874,0l5.278-5.299c0.24-0.242,0.24-0.634,0-0.876 l-5.278-5.299c-0.24-0.243-0.632-0.243-0.874,0c-0.24,0.242-0.24,0.634,0,0.876l4.845,4.865L9.651,10.781z" /><path class="thb-arrow-line" d="M0.591,5.329h14.799c0.328,0,0.592,0.265,0.592,0.591c0,0.328-0.264,0.593-0.592,0.593H0.591C0.264,6.513,0,6.248,0,5.92 C0,5.593,0.264,5.329,0.591,5.329z" /></svg> </a></div></div></div></div></div></div><aside class="share-article hide-on-print share-article-single hide-for-medium"> <a href="https://www.facebook.com/sharer.php?u=https://noreste.net/nota-roja/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa/" class="boxed-icon social facebook style2"> <i class="fa fa-facebook"></i> </a> <a href="https://twitter.com/share?text=Comerciante%20se%20opone%20a%20robo%20y%20lo%20hieren%20a%20cachazos%2C%20en%20Xalapa&#038;via=fuel_themes&#038;url=https://noreste.net/nota-roja/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa/" class="boxed-icon social twitter style2"> <i class="fa fa-twitter"></i> </a> <a href="https://www.linkedin.com/cws/share?url=https://noreste.net/nota-roja/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa/" class="boxed-icon social linkedin style2"> <i class="fa fa-linkedin"></i> </a> <a href="whatsapp://send?text=https://noreste.net/nota-roja/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa/" class="boxed-icon social whatsapp style2"> <i class="fa fa-whatsapp"></i> </a> <a href="https://noreste.net/nota-roja/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa/" class="boxed-icon comment style2"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 20" width="18px" height="20px" enable-background:"new 0 0 18 20" xml:space="preserve"> <path d="M9,0C4,0,0,4,0,8.9c0,2.7,1.2,5.2,3.4,6.9L3.9,20l3.7-2.3c0.5,0.1,0.9,0.1,1.4,0.1c5,0,9-4,9-8.9C18,4,13.9,0,9,0z M5.8,10 c-0.6,0-1-0.5-1-1s0.5-1,1-1c0.6,0,1,0.5,1,1S6.4,10,5.8,10z M9,10c-0.6,0-1-0.5-1-1s0.5-1,1-1c0.6,0,1,0.5,1,1S9.5,10,9,10z M12.2,10c-0.6,0-1-0.5-1-1s0.5-1,1-1c0.6,0,1,0.5,1,1S12.7,10,12.2,10z" /> </svg> <span>0</span></a></aside><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/nota-roja/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa/"> <span class="vcard author" content="Arturo Espinoza"> <span class="fn">Arturo Espinoza</span> </span> <time class="time publised entry-date" datetime="2020-09-09T22:29:06-05:00" content="2020-09-09T22:29:06-05:00">septiembre 9, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-09T22:29:06-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa.jpg"><meta itemprop="width" content="1038" /><meta itemprop="height" content="570" /> </span></aside></article><div class="row post"><aside class="small-12 columns post-content related-posts"><h4><strong>You May Also Like</strong></h4><div class="row relatedposts hide-on-print"><div class="small-6 medium-4 columns"><article class="post mega-menu-post related-post post-469709 post type-post status-publish format-image has-post-thumbnail hentry category-nota-roja tag-camioneta-volcada tag-choque tag-un-herido tag-xalapa post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/nota-roja/un-herido-en-volcadura-y-choque-de-camioneta-en-xalapa/" title="Un herido en volcadura y choque de camioneta, en Xalapa"> <img width="674" height="358" src="https://noreste.net/wp-content/uploads/2020/09/un-herido-en-volcadura-y-choque-de-camioneta-en-xalapa.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Un herido en volcadura y choque de camioneta, en Xalapa" srcset="https://noreste.net/wp-content/uploads/2020/09/un-herido-en-volcadura-y-choque-de-camioneta-en-xalapa.jpg 674w, https://noreste.net/wp-content/uploads/2020/09/un-herido-en-volcadura-y-choque-de-camioneta-en-xalapa-300x159.jpg 300w, https://noreste.net/wp-content/uploads/2020/09/un-herido-en-volcadura-y-choque-de-camioneta-en-xalapa-450x239.jpg 450w, https://noreste.net/wp-content/uploads/2020/09/un-herido-en-volcadura-y-choque-de-camioneta-en-xalapa-20x11.jpg 20w, https://noreste.net/wp-content/uploads/2020/09/un-herido-en-volcadura-y-choque-de-camioneta-en-xalapa-225x120.jpg 225w, https://noreste.net/wp-content/uploads/2020/09/un-herido-en-volcadura-y-choque-de-camioneta-en-xalapa-181x96.jpg 181w" sizes="(max-width: 674px) 100vw, 674px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/nota-roja/un-herido-en-volcadura-y-choque-de-camioneta-en-xalapa/" title="Un herido en volcadura y choque de camioneta, en Xalapa">Un herido en volcadura y choque de camioneta, en Xalapa</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/nota-roja/un-herido-en-volcadura-y-choque-de-camioneta-en-xalapa/"> <span class="vcard author" content="Arturo Espinoza"> <span class="fn">Arturo Espinoza</span> </span> <time class="time publised entry-date" datetime="2020-09-08T18:13:41-05:00" content="2020-09-08T18:13:41-05:00">septiembre 8, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-08T18:17:51-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/un-herido-en-volcadura-y-choque-de-camioneta-en-xalapa.jpg"><meta itemprop="width" content="674" /><meta itemprop="height" content="358" /> </span></aside></article></div><div class="small-6 medium-4 columns"><article class="post mega-menu-post related-post post-469577 post type-post status-publish format-image has-post-thumbnail hentry category-nota-roja tag-baleados tag-hieren-a-balazos tag-xalapa post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/nota-roja/balean-a-padre-e-hijo-en-taller-de-hojalateria-en-xalapa/" title="Balean a padre e hijo en taller de hojalatería, en Xalapa"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/balean-a-padre-e-hijo-en-taller-de-hojalateria-en-xalapa-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Balean a padre e hijo en taller de hojalatería, en Xalapa" srcset="https://noreste.net/wp-content/uploads/2020/09/balean-a-padre-e-hijo-en-taller-de-hojalateria-en-xalapa-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/09/balean-a-padre-e-hijo-en-taller-de-hojalateria-en-xalapa-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/09/balean-a-padre-e-hijo-en-taller-de-hojalateria-en-xalapa-20x11.jpg 20w, https://noreste.net/wp-content/uploads/2020/09/balean-a-padre-e-hijo-en-taller-de-hojalateria-en-xalapa-1020x600.jpg 1020w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/nota-roja/balean-a-padre-e-hijo-en-taller-de-hojalateria-en-xalapa/" title="Balean a padre e hijo en taller de hojalatería, en Xalapa">Balean a padre e hijo en taller de hojalatería, en Xalapa</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/nota-roja/balean-a-padre-e-hijo-en-taller-de-hojalateria-en-xalapa/"> <span class="vcard author" content="Arturo Espinoza"> <span class="fn">Arturo Espinoza</span> </span> <time class="time publised entry-date" datetime="2020-09-08T13:52:48-05:00" content="2020-09-08T13:52:48-05:00">septiembre 8, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-08T14:21:51-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/balean-a-padre-e-hijo-en-taller-de-hojalateria-en-xalapa.jpg"><meta itemprop="width" content="1280" /><meta itemprop="height" content="720" /> </span></aside></article></div><div class="small-6 medium-4 columns"><article class="post mega-menu-post related-post post-469375 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa tag-destacado tag-hipolito-rodriguez-herrero tag-xalapa post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/veracruz/xalapa/empresarios-tambien-le-comen-el-mandado-a-hipolito-dan-empleo-temporal-de-jardineria-en-xalapa/" title="Empresarios también &#8216;le comen el mandado&#8217; a Hipólito, dan empleo temporal de jardinería en Xalapa"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/empresarios-tambien-le-comen-el-mandado-a-hipolito-dan-empleo-temporal-de-jardineria-en-xalapa-2-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Empresarios también &#039;le comen el mandado&#039; a Hipólito, dan empleo temporal de jardinería en Xalapa" srcset="https://noreste.net/wp-content/uploads/2020/09/empresarios-tambien-le-comen-el-mandado-a-hipolito-dan-empleo-temporal-de-jardineria-en-xalapa-2-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/09/empresarios-tambien-le-comen-el-mandado-a-hipolito-dan-empleo-temporal-de-jardineria-en-xalapa-2-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/09/empresarios-tambien-le-comen-el-mandado-a-hipolito-dan-empleo-temporal-de-jardineria-en-xalapa-2-1020x600.jpg 1020w, https://noreste.net/wp-content/uploads/2020/09/empresarios-tambien-le-comen-el-mandado-a-hipolito-dan-empleo-temporal-de-jardineria-en-xalapa-2-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/xalapa/empresarios-tambien-le-comen-el-mandado-a-hipolito-dan-empleo-temporal-de-jardineria-en-xalapa/" title="Empresarios también &#8216;le comen el mandado&#8217; a Hipólito, dan empleo temporal de jardinería en Xalapa">Empresarios también &#8216;le comen el mandado&#8217; a Hipólito, dan empleo temporal de jardinería en Xalapa</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/xalapa/empresarios-tambien-le-comen-el-mandado-a-hipolito-dan-empleo-temporal-de-jardineria-en-xalapa/"> <span class="vcard author" content="Linda Diaz"> <span class="fn">Linda Diaz</span> </span> <time class="time publised entry-date" datetime="2020-09-07T19:33:29-05:00" content="2020-09-07T19:33:29-05:00">septiembre 7, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-07T19:33:29-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/empresarios-tambien-le-comen-el-mandado-a-hipolito-dan-empleo-temporal-de-jardineria-en-xalapa-2.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="768" /> </span></aside></article></div><div class="small-6 medium-4 columns"><article class="post mega-menu-post related-post post-469068 post type-post status-publish format-image has-post-thumbnail hentry category-nota-roja tag-choca-contra-tienda tag-taxi tag-xalapa post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/nota-roja/taxi-se-impacta-contra-una-tienda-en-xalapa/" title="Taxi se impacta contra una tienda, en Xalapa"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/taxi-se-impacta-contra-una-tienda-en-xalapa-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Taxi se impacta contra una tienda, en Xalapa" srcset="https://noreste.net/wp-content/uploads/2020/09/taxi-se-impacta-contra-una-tienda-en-xalapa-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/09/taxi-se-impacta-contra-una-tienda-en-xalapa-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/09/taxi-se-impacta-contra-una-tienda-en-xalapa-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/nota-roja/taxi-se-impacta-contra-una-tienda-en-xalapa/" title="Taxi se impacta contra una tienda, en Xalapa">Taxi se impacta contra una tienda, en Xalapa</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/nota-roja/taxi-se-impacta-contra-una-tienda-en-xalapa/"> <span class="vcard author" content="Arturo Espinoza"> <span class="fn">Arturo Espinoza</span> </span> <time class="time publised entry-date" datetime="2020-09-06T15:31:18-05:00" content="2020-09-06T15:31:18-05:00">septiembre 6, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-06T15:31:18-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/taxi-se-impacta-contra-una-tienda-en-xalapa.jpg"><meta itemprop="width" content="720" /><meta itemprop="height" content="609" /> </span></aside></article></div><div class="small-6 medium-4 columns"><article class="post mega-menu-post related-post post-469065 post type-post status-publish format-image has-post-thumbnail hentry category-nota-roja tag-cjng tag-lider-delincuencial tag-xalapa post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/nota-roja/capturan-a-presunta-jefa-de-plaza-del-cjng-en-xalapa/" title="Capturan a presunta jefa de plaza del CJNG, en Xalapa"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/capturan-a-presunta-jefa-de-plaza-del-cjng-en-xalapa-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Capturan a presunta jefa de plaza del CJNG, en Xalapa" srcset="https://noreste.net/wp-content/uploads/2020/09/capturan-a-presunta-jefa-de-plaza-del-cjng-en-xalapa-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/09/capturan-a-presunta-jefa-de-plaza-del-cjng-en-xalapa-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/09/capturan-a-presunta-jefa-de-plaza-del-cjng-en-xalapa-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/nota-roja/capturan-a-presunta-jefa-de-plaza-del-cjng-en-xalapa/" title="Capturan a presunta jefa de plaza del CJNG, en Xalapa">Capturan a presunta jefa de plaza del CJNG, en Xalapa</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/nota-roja/capturan-a-presunta-jefa-de-plaza-del-cjng-en-xalapa/"> <span class="vcard author" content="Arturo Espinoza"> <span class="fn">Arturo Espinoza</span> </span> <time class="time publised entry-date" datetime="2020-09-06T15:05:35-05:00" content="2020-09-06T15:05:35-05:00">septiembre 6, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-06T15:05:35-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/capturan-a-presunta-jefa-de-plaza-del-cjng-en-xalapa.jpg"><meta itemprop="width" content="788" /><meta itemprop="height" content="960" /> </span></aside></article></div><div class="small-6 medium-4 columns"><article class="post mega-menu-post related-post post-468717 post type-post status-publish format-image has-post-thumbnail hentry category-nota-roja tag-escuela tag-hallazgo tag-hombre-muerto tag-primaria tag-xalapa post_format-post-format-image"><figure class="post-gallery"> <a href="https://noreste.net/nota-roja/hallan-un-hombre-muerto-dentro-de-primaria-en-xalapa/" title="Hallan un hombre muerto dentro de primaria, en Xalapa"> <img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/hallan-un-hombre-muerto-dentro-de-primaria-en-xalapa-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Hallan un hombre muerto dentro de primaria, en Xalapa" srcset="https://noreste.net/wp-content/uploads/2020/09/hallan-un-hombre-muerto-dentro-de-primaria-en-xalapa-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/09/hallan-un-hombre-muerto-dentro-de-primaria-en-xalapa-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/09/hallan-un-hombre-muerto-dentro-de-primaria-en-xalapa-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px" /> </a></figure><div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/nota-roja/hallan-un-hombre-muerto-dentro-de-primaria-en-xalapa/" title="Hallan un hombre muerto dentro de primaria, en Xalapa">Hallan un hombre muerto dentro de primaria, en Xalapa</a></h6></div><aside class="post-bottom-meta hide"><meta itemprop="mainEntityOfPage" content="https://noreste.net/nota-roja/hallan-un-hombre-muerto-dentro-de-primaria-en-xalapa/"> <span class="vcard author" content="Arturo Espinoza"> <span class="fn">Arturo Espinoza</span> </span> <time class="time publised entry-date" datetime="2020-09-04T21:01:12-05:00" content="2020-09-04T21:01:12-05:00">septiembre 4, 2020</time><meta itemprop="dateModified" class="updated" content="2020-09-04T21:01:12-05:00"> <span itemprop="publisher"><meta content="Noreste"> <span itemprop="logo"><meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png"> </span> </span> <span itemprop="image"><meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/hallan-un-hombre-muerto-dentro-de-primaria-en-xalapa.jpg"><meta itemprop="width" content="801" /><meta itemprop="height" content="504" /> </span></aside></article></div></div></aside></div></div><aside class="sidebar small-12 medium-4 columns"><div class="sidebar_inner fixed-me style1"><div id="text-5" class="widget style4 widget_text"><div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-8292041177104185" data-ad-slot="9290813611" data-ad-format="auto" data-full-width-responsive="true"></ins><br /> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p></div></div><div id="text-6" class="widget style4 widget_text"><div class="textwidget"><p><script src='https://www.googletagservices.com/tag/js/gpt.js' defer></script></p><div id='firstdiv' style='height:600px; width:300px;'> <script>var unit='noreste.net.dw.300x600';var size=[300,600];var timeout=20000;googletag.pubads().set('page_url','https://noreste.net/');var slot1=googletag.pubads().display('/138871148/'+unit,size,'firstdiv');</script> </div><p><script src='https://s3.amazonaws.com/script-tags/HCMR.js' defer></script></p></div></div></div></aside></div></div></div></div><footer id="footer" class="style1 center-align-text dark"><div class="row no-padding center-align"><div class="small-12 medium-4 columns"></div><div class="small-12 medium-4 columns"></div><div class="small-12 medium-4 columns"></div></div></footer><aside id="subfooter" class="dark style1"><div class="row"><div class="small-12 columns"><p>© 2020 Noreste. Realizado por <a href="http://cancundigitalmkt.com/"> Agencia de Marketing Digital en Cancún</a> CDMKT</p></div></div></aside></div><nav id="mobile-menu" class="light"><div class="custom_scroll" id="menu-scroll"> <a href="#" class="close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" enable-background="new 0 0 64 64"><g fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10"><path d="m18.947 17.15l26.1 25.903" /><path d="m19.05 43.15l25.902-26.1" /></g></svg></a> <a href="https://noreste.net/" class="logolink" title="Noreste"> <img src="https://noreste.net/wp-content/uploads/2020/03/media-3.png" class="logoimg" alt="Noreste" /> </a><ul id="menu-main-menu-2" class="thb-mobile-menu"><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-414521"><a href="https://noreste.net/">Inicio</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19"><a href="https://noreste.net/seccion/veracruz/">Veracruz</a><span><i class="fa fa-angle-down"></i></span><ul class="sub-menu"><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://noreste.net/seccion/veracruz/cordoba/">Córdoba</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://noreste.net/seccion/veracruz/orizaba/">Orizaba</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://noreste.net/seccion/veracruz/poza-rica/">Poza Rica</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://noreste.net/seccion/veracruz/papantla/">Papantla</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://noreste.net/seccion/veracruz/xalapa/">Xalapa</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://noreste.net/seccion/veracruz/tuxpan/">Tuxpan</a></li></ul></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://noreste.net/seccion/nacional/">Nacional</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://noreste.net/seccion/mundo/">Mundo</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411348"><a href="https://noreste.net/seccion/espectaculos/">Espectáculos</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://noreste.net/seccion/deportes/">Meta</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://noreste.net/seccion/nota-roja/">Nota roja</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://noreste.net/seccion/tecnologia/">Tecnología</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://noreste.net/seccion/vida-y-estilo/">Vida y estilo</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://noreste.net/seccion/viral/">Viral</a></li><li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://noreste.net/seccion/cultura/">Cultura</a></li></ul><ul id="menu-main-menu-3" class="thb-mobile-menu-secondary"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-414521"><a href="https://noreste.net/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-19"><a href="https://noreste.net/seccion/veracruz/">Veracruz</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://noreste.net/seccion/nacional/">Nacional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://noreste.net/seccion/mundo/">Mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411348"><a href="https://noreste.net/seccion/espectaculos/">Espectáculos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://noreste.net/seccion/deportes/">Meta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15"><a href="https://noreste.net/seccion/nota-roja/">Nota roja</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://noreste.net/seccion/tecnologia/">Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://noreste.net/seccion/vida-y-estilo/">Vida y estilo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://noreste.net/seccion/viral/">Viral</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://noreste.net/seccion/cultura/">Cultura</a></li></ul><div class="menu-footer"></div></div></nav></div> <a href="#" title="Scroll To Top" id="scroll_totop"> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15.983px" height="11.837px" viewBox="0 0 15.983 11.837" enable-background="new 0 0 15.983 11.837" xml:space="preserve"><path class="thb-arrow-head" d="M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481 c-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z" /><path class="thb-arrow-line" d="M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799 C15.719,5.329,15.982,5.593,15.982,5.92z" /></svg> </a><div id="thbSelectionSharerPopover" class="thb-selectionSharer" data-appid="" data-user="fuel_themes"><div id="thb-selectionSharerPopover-inner"><ul><li><a class="action twitter" href="#" title="Share this selection on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a class="action facebook" href="#" title="Share this selection on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li></ul></div></div><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://noreste.net/wp-content/cache/busting/facebook-tracking/fbsdk-en_US.js#xfbml=1&appId=&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <script>var wpsr_ajax_url="https://noreste.net/wp-admin/admin-ajax.php";</script> <link rel='stylesheet' id='dashicons-css' href='https://noreste.net/wp-includes/css/dashicons.min.css?ver=5.4.2' media='all' /><link data-minify="1" rel='stylesheet' id='thickbox-css' href='https://noreste.net/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-f3064addc174629dee72e7515cef5fe7.css' media='all' /> <script defer='defer' src='https://noreste.net/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script defer='defer' src='https://noreste.net/wp-content/themes/thevoux-wp/assets/js/vendor.min.js?ver=6.5.3.2'></script> <script type='text/javascript'>//<![CDATA[
var themeajax={"themeurl":"https:\/\/noreste.net\/wp-content\/themes\/thevoux-wp","url":"https:\/\/noreste.net\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts","close":"Close","prev":"Prev","next":"Next","adding_to_cart":"Adding to Cart","pinit":"PIN IT"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481\r\n\t\tc-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z\"\/><path class=\"thb-arrow-line\" d=\"M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799\r\n\t\tC15.719,5.329,15.982,5.593,15.982,5.92z\"\/><\/svg>","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M9.651,10.781c-0.24,0.242-0.24,0.635,0,0.876c0.242,0.241,0.634,0.241,0.874,0l5.278-5.299c0.24-0.242,0.24-0.634,0-0.876\r\n\t\tl-5.278-5.299c-0.24-0.243-0.632-0.243-0.874,0c-0.24,0.242-0.24,0.634,0,0.876l4.845,4.865L9.651,10.781z\"\/><path class=\"thb-arrow-line\" d=\"M0.591,5.329h14.799c0.328,0,0.592,0.265,0.592,0.591c0,0.328-0.264,0.593-0.592,0.593H0.591C0.264,6.513,0,6.248,0,5.92\r\n\t\tC0,5.593,0.264,5.329,0.591,5.329z\"\/><\/svg>","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>"},"settings":{"infinite_count":"","current_url":"https:\/\/noreste.net\/nota-roja\/comerciante-se-opone-a-robo-y-lo-hieren-a-cachazos-en-xalapa\/","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"1000","page_transition_out_speed":"500","header_submenu_style":"style1","thb_custom_video_player":"on","viai_publisher_id":"431861828953521"}};
//]]></script> <script defer='defer' src='https://noreste.net/wp-content/themes/thevoux-wp/assets/js/app.min.js?ver=6.5.3.2'></script> <script defer='defer' src='https://noreste.net/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script> <script type='text/javascript'>//<![CDATA[
var thickboxL10n={"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/noreste.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
//]]></script> <script data-minify="1" defer='defer' src='https://noreste.net/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-93bef7903a887c1c9458843fb2f8e647.js'></script> <script defer='defer' src='https://noreste.net/wp-content/plugins/wp-socializer/public/js/wp-socializer.min.js?ver=6.1'></script> </body></html>
