<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://noreste.net/wp-content/uploads/2021/03/ICONO-NORESTE.png" /><link rel="pingback" href="https://noreste.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.53.02-PM-1000x600.jpeg" />
		<meta name="twitter:image" content="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.53.02-PM-1000x600.jpeg" />
	<meta property="og:url" content="https://noreste.net/presentan-1ra-carrera-santa-ana-de-3-y-5-km-en-boca-del-rio/" />
<meta property="og:title" content="Presentan 1ra carrera Santa Ana de 3 y 5 km en Boca del Río" />
<meta property="og:description" content="Boca del Río, Ver.&#8211; Este lunes fue presentada la «1ra carrera Santa Ana» de 3 y 5 kilómetros, misma que se llevará a cabo el domingo 31 de julio a las 7:00 de la mañana. El alcalde, Juan Manuel Unanue Abascal detalló qué, será la carrera la que tengo un tramo de 5 kilómetros, mientras [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://noreste.net/presentan-1ra-carrera-santa-ana-de-3-y-5-km-en-boca-del-rio/">
<meta name="twitter:title" content="Presentan 1ra carrera Santa Ana de 3 y 5 km en Boca del Río">
<meta name="twitter:description" content="Boca del Río, Ver.&#8211; Este lunes fue presentada la «1ra carrera Santa Ana» de 3 y 5 kilómetros, misma que se llevará a cabo el domingo 31 de julio a las 7:00 de la mañana. El alcalde, Juan Manuel Unanue Abascal detalló qué, será la carrera la que tengo un tramo de 5 kilómetros, mientras [&hellip;]">
<title>Presentan 1ra carrera Santa Ana de 3 y 5 km en Boca del Río &#8211; Noreste</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed" href="https://noreste.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed de los comentarios" href="https://noreste.net/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noreste.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noreste.net/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://noreste.net/wp-content/themes/zox-news/style.css?ver=6.0' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://noreste.net/wp-content/themes/zox-news/css/reset.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://noreste.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://noreste.net/wp-content/themes/zox-news/css/media-queries.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://noreste.net/wp-json/" /><link rel="alternate" type="application/json" href="https://noreste.net/wp-json/wp/v2/posts/704686" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noreste.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noreste.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://noreste.net/?p=704686' />
<link rel="alternate" type="application/json+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fpresentan-1ra-carrera-santa-ana-de-3-y-5-km-en-boca-del-rio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fpresentan-1ra-carrera-santa-ana-de-3-y-5-km-en-boca-del-rio%2F&#038;format=xml" />
</head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57139036-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-57139036-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-XGSJ00KE0K"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-XGSJ00KE0K');
</script>

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
{
  "vars" : {
    "gtag_id": "UA-57139036-1",
    "config" : {
      "UA-57139036-1": { "groups": "default" }
    }
  }
}
</script>
</amp-analytics>

<script type="text/javascript" src="https://ads.vidoomy.com/noreste_17886.js" async></script> 

<!--Example-->

<body class="post-template-default single single-post postid-704686 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-537256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-537256"><a href="https://noreste.net/category/veracruz/">Veracruz</a>
<ul class="sub-menu">
	<li id="menu-item-537259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a></li>
	<li id="menu-item-540072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a></li>
	<li id="menu-item-482327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a></li>
	<li id="menu-item-540071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a></li>
	<li id="menu-item-537253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537253"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a></li>
	<li id="menu-item-482334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a></li>
	<li id="menu-item-537255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a></li>
</ul>
</li>
<li id="menu-item-482332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332"><a href="https://noreste.net/category/nacional/">Nacional</a></li>
<li id="menu-item-482331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331"><a href="https://noreste.net/category/mundo/">Mundo</a></li>
<li id="menu-item-482329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-482330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330"><a href="https://noreste.net/category/deportes/">Meta</a></li>
<li id="menu-item-482333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333"><a href="https://noreste.net/category/nota-roja/">Nota roja</a></li>
<li id="menu-item-537254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254"><a href="https://noreste.net/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-537257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a></li>
<li id="menu-item-537258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258"><a href="https://noreste.net/category/viral/">Viral</a></li>
<li id="menu-item-482328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328"><a href="https://noreste.net/category/cultura/">Cultura</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Ponte en contacto</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://noreste.net/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap2" style="display: none;">
					<a href="https://carnavaldeveracruz.com/" target="_blank">
	<img src="https://noreste.net/wp-content/uploads/2022/05/banner_veleros.jpg" />
</a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-leader-wrap" style="display: contents;">
				<link rel="stylesheet" href="https://noreste.net/wp-content/themes/zox-news/bxslider/css/jquery.bxslider.css">
				<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
				<script src="https://noreste.net/wp-content/themes/zox-news/bxslider/js/jquery.bxslider.js"></script>
				
				<script>
					$(document).ready(function(){
						$('.slider').bxSlider({
							auto: true,
							pager: true,
							pause: 6000,
							touchEnabled: false,
							infiniteLoop: true
						});
					});
				</script>
				<div class="slider">					
					<div>
						<a href="https://xalapa.gob.mx/" target="_blank">
							<img src="https://noreste.net/wp-content/uploads/2022/07/banner-xalapa-06-07-2022.jpg" style="margin: 0 auto;">
						</a>
					</div>

					<div>
						<a href="https://www.legisver.gob.mx/Inicio.php?p=sliderInfoN&i=87669" target="_blank">
							<img src="https://noreste.net/wp-content/uploads/2022/07/banner-legisver-01-07-2022.jpg" style="margin: 0 auto;">
						</a>
					</div>				
					
				</div>
			</div>
			<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/noreste_net" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/noresteperiodico/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://noreste.net/"><img itemprop="logo" src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Noreste</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Presentan 1ra carrera Santa Ana de 3 y 5 km en Boca del Río</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-537256 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/">Veracruz</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/rio-cazones-contaminado-de-aceite/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-3.02.44-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-3.02.44-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-3.02.44-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-3.02.44-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Río Cazones contaminado de aceite</p></a></li><li><a href="https://noreste.net/presentan-1ra-carrera-santa-ana-de-3-y-5-km-en-boca-del-rio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.53.02-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.53.02-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.53.02-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.53.02-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presentan 1ra carrera Santa Ana de 3 y 5 km en Boca del Río</p></a></li><li><a href="https://noreste.net/regresan-a-tuxpan-policias-municipales-que-fueron-evaluados/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.32.40-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.32.40-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.32.40-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.32.40-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Regresan a Tuxpan Policías Municipales que fueron evaluados</p></a></li><li><a href="https://noreste.net/las-mujeres-siempre-han-estado-preparadas-para-gobernar-no-solo-veracruz-todo-el-pais-cuitlahuac-garcia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.39.18-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.39.18-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.39.18-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.39.18-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Las mujeres siempre han estado preparadas para gobernar, no sólo Veracruz, todo el país: Cuitláhuac García</p></a></li><li><a href="https://noreste.net/diputados-buscaran-homologar-horario-con-estados-unidos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-1.59.25-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-1.59.25-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-1.59.25-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-1.59.25-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Diputados buscarán homologar horario con Estados Unidos</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/las-mujeres-siempre-han-estado-preparadas-para-gobernar-no-solo-veracruz-todo-el-pais-cuitlahuac-garcia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.39.18-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.39.18-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.39.18-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.39.18-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Las mujeres siempre han estado preparadas para gobernar, no sólo Veracruz, todo el país: Cuitláhuac García</p></a></li><li><a href="https://noreste.net/carcel-por-60-anos-a-homicida-de-ex-alcaldesa-de-mixtla-de-altamirano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/Untitled-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/Untitled-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/Untitled-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/Untitled-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cárcel por 60 años a homicida de ex alcaldesa de Mixtla de Altamirano</p></a></li><li><a href="https://noreste.net/eventos-turisticos-no-han-provocado-aumentos-de-covid-en-veracruz-sectur/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG-20220711-WA0030-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG-20220711-WA0030-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220711-WA0030-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220711-WA0030-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Eventos turísticos no han provocado aumentos de COVID en Veracruz: SECTUR</p></a></li><li><a href="https://noreste.net/director-de-obras-publicas-de-xalapa-no-es-tan-transparente-como-dice/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG_11072022_094854_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG_11072022_094854_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG_11072022_094854_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG_11072022_094854_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Director de Obras Públicas de Xalapa, no es tan transparente como dice</p></a></li><li><a href="https://noreste.net/inicio-rocio-nahle-intensa-gira-de-trabajo-por-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/5FDC1719-A76A-4CE9-9246-EE406FF3CDAF-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/5FDC1719-A76A-4CE9-9246-EE406FF3CDAF-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/5FDC1719-A76A-4CE9-9246-EE406FF3CDAF-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/07/5FDC1719-A76A-4CE9-9246-EE406FF3CDAF-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><em>Inició Rocío Nahle intensa gira de trabajo por Veracruz</em></p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/en-el-dia-naranja-ceigdh-realiza-conferencia-sobre-prevencion-de-violencia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/65B75453-54C4-4F2D-A805-D145B1D0CAA3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/65B75453-54C4-4F2D-A805-D145B1D0CAA3-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/05/65B75453-54C4-4F2D-A805-D145B1D0CAA3-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/05/65B75453-54C4-4F2D-A805-D145B1D0CAA3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><em>En el Día Naranja, CEIGDH realiza conferencia sobre prevención de violencia</em></p></a></li><li><a href="https://noreste.net/ayuntamiento-de-veracruz-dara-total-apoyo-a-colectivo-solecito/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/3861728D-E65E-477B-B4F2-8AC3FB9D5C9A-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/3861728D-E65E-477B-B4F2-8AC3FB9D5C9A-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/05/3861728D-E65E-477B-B4F2-8AC3FB9D5C9A-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/05/3861728D-E65E-477B-B4F2-8AC3FB9D5C9A-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><em>Ayuntamiento de Veracruz dará total apoyo a Colectivo Solecito</em></p></a></li><li><a href="https://noreste.net/preve-diputado-que-trabajo-legislativo-cumpla-objetivos-de-desarrollo-sostenible/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/E5EFF882-392C-4DD7-A5FF-D7B85B480668-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/E5EFF882-392C-4DD7-A5FF-D7B85B480668-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/05/E5EFF882-392C-4DD7-A5FF-D7B85B480668-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/05/E5EFF882-392C-4DD7-A5FF-D7B85B480668-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><em>Prevé Diputado que trabajo legislativo cumpla Objetivos de Desarrollo Sostenible</em></p></a></li><li><a href="https://noreste.net/patricia-lobeira-de-yunes-lugar-6-de-los-alcaldes-de-ciudades-costeras-mejor-evaluados-de-mexico-mitofsky/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/402894F8-0067-44BA-AC42-5857D7C95AB4-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/402894F8-0067-44BA-AC42-5857D7C95AB4-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/04/402894F8-0067-44BA-AC42-5857D7C95AB4-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/04/402894F8-0067-44BA-AC42-5857D7C95AB4-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Patricia Lobeira de Yunes, lugar 6 de los alcaldes de ciudades costeras mejor evaluados de México: Mitofsky</p></a></li><li><a href="https://noreste.net/veracruz-no-le-fallo-al-presidente-arrasador-triunfo-gomez-cazarin/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-11.31.17-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-11.31.17-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-11.31.17-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-11.31.17-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Veracruz no le falló al Presidente; arrasador triunfo: Gómez Cazarín</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/rescatan-a-50-migrantes-latinos-en-cordoba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/2F4A278B-485F-4D39-9B05-FCEB02DA8089-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/2F4A278B-485F-4D39-9B05-FCEB02DA8089-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/2F4A278B-485F-4D39-9B05-FCEB02DA8089-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/07/2F4A278B-485F-4D39-9B05-FCEB02DA8089-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rescatan a 50 migrantes latinos en Córdoba</p></a></li><li><a href="https://noreste.net/llega-modulo-itinerante-de-transporte-publico-a-la-zona-norte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Llega módulo itinerante de Transporte Público a la zona norte</p></a></li><li><a href="https://noreste.net/fuegos-artificiales-pueden-ocasionar-quemaduras-y-perdida-de-extremidades-advierte-imss-veracruz-sur/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-400x240.png 400w, https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-1000x600.png 1000w, https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fuegos artificiales pueden ocasionar quemaduras y pérdida de extremidades, advierte IMSS Veracruz Sur</p></a></li><li><a href="https://noreste.net/recomienda-imss-veracruz-sur-tener-habitos-saludables-para-prevenir-diabetes-en-ninas-y-ninos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recomienda IMSS Veracruz Sur tener hábitos saludables para prevenir diabetes en niñas y niños</p></a></li><li><a href="https://noreste.net/inicia-peregrinacion-de-la-caravana-migrante-de-orizaba-hacia-puebla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inicia peregrinación de la caravana migrante de Orizaba hacia Puebla</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/en-medellin-rehabilitan-avenida-que-da-salida-a-veracruz-y-boca-del-rio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG-20220705-WA0004-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG-20220705-WA0004-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220705-WA0004-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220705-WA0004-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En Medellín rehabilitan avenida que da salida a Veracruz y Boca del Río</p></a></li><li><a href="https://noreste.net/solicitara-ayuntamiento-de-gutierrez-zamora-apoyo-de-pc-del-estado-para-poder-abastecer-de-agua-al-municipio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220524-WA0071-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220524-WA0071-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220524-WA0071-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220524-WA0071-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Solicitará Ayuntamiento de Gutiérrez Zamora apoyo de PC del Estado para poder abastecer de agua al municipio</p></a></li><li><a href="https://noreste.net/miguel-angel-mancera-cierra-seminario-de-procesos-legislativos-en-boca-del-rio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220514-WA0000-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220514-WA0000-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220514-WA0000-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220514-WA0000-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Miguel Ángel Mancera cierra Seminario de «Procesos Legislativos» en Boca del Río</p></a></li><li><a href="https://noreste.net/proteccion-y-abundancia-lo-que-mas-busca-la-gente-para-el-primer-viernes-de-marzo-en-gtz-zamora/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/IMG_02032022_202151_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/IMG_02032022_202151_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/IMG_02032022_202151_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/IMG_02032022_202151_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Protección y abundancia, lo que más busca la gente para el primer viernes de marzo en Gtz. Zamora</p></a></li><li><a href="https://noreste.net/adoquinados-de-bajadas-de-playa-en-costa-esmeralda-estaran-listas-para-antes-de-semana-santa-afirma-gobernador/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/IMG-20220201-WA0188-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/IMG-20220201-WA0188-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/IMG-20220201-WA0188-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/IMG-20220201-WA0188-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Adoquinados de bajadas de playa en Costa Esmeralda estarán listas para antes de Semana Santa, afirma Gobernador</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537253 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/rio-cazones-contaminado-de-aceite/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-3.02.44-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-3.02.44-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-3.02.44-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-3.02.44-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Río Cazones contaminado de aceite</p></a></li><li><a href="https://noreste.net/resuelven-problemas-en-el-drenaje-de-la-ricardo-flores-magon-en-pr/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-1.18.14-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-1.18.14-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-1.18.14-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-1.18.14-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Resuelven problemas en el drenaje de la Ricardo Flores Magón en PR</p></a></li><li><a href="https://noreste.net/unidos-transformamos-a-poza-rica-fernando-remes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-12.33.53-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-12.33.53-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-12.33.53-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-12.33.53-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Unidos transformamos a Poza Rica”: Fernando Remes</p></a></li><li><a href="https://noreste.net/ayuntamiento-de-pr-continua-impulsando-obras-en-beneficio-de-la-educacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG-20220710-WA0022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG-20220710-WA0022-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220710-WA0022-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220710-WA0022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ayuntamiento de PR continúa impulsando obras en beneficio de la educación</p></a></li><li><a href="https://noreste.net/exito-en-la-expo-ecologia-en-la-pergola-del-parque-benito-juarez-garcia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/E89B99EB-5CEE-467D-BBF1-3D2F1390E9CE-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/E89B99EB-5CEE-467D-BBF1-3D2F1390E9CE-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/E89B99EB-5CEE-467D-BBF1-3D2F1390E9CE-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/07/E89B99EB-5CEE-467D-BBF1-3D2F1390E9CE-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Éxito en la Expo Ecología en la Pérgola del Parque Benito Juárez García  </p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/despejaran-calles-por-motivo-del-carnaval-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG_09072022_124150_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG_09072022_124150_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG_09072022_124150_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG_09072022_124150_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Despejarán calles por motivo del Carnaval en Papantla</p></a></li><li><a href="https://noreste.net/la-comunidad-diaz-ordaz-tendra-su-camino-pavimentado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG-20220708-WA0118-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG-20220708-WA0118-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220708-WA0118-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220708-WA0118-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La comunidad Díaz Ordaz tendrá su camino pavimentado</p></a></li><li><a href="https://noreste.net/proximo-lunes-regresan-a-clases-presenciales-los-alumnos-de-la-maria-gutierrez-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG-20220708-WA0106-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG-20220708-WA0106-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220708-WA0106-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220708-WA0106-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Próximo lunes regresan a clases presenciales los alumnos de la María Gutiérrez en Papantla</p></a></li><li><a href="https://noreste.net/vuelve-a-incrementar-el-precio-de-la-tortilla-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/Polish_20220708_191253697-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/Polish_20220708_191253697-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/Polish_20220708_191253697-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/Polish_20220708_191253697-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vuelve a incrementar el precio de la tortilla en Papantla</p></a></li><li><a href="https://noreste.net/siguen-boteando-para-poder-techar-sus-aulas-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG-20220708-WA0087-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG-20220708-WA0087-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220708-WA0087-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220708-WA0087-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Siguen boteando para poder techar sus aulas en Papantla</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/regresan-a-tuxpan-policias-municipales-que-fueron-evaluados/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.32.40-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.32.40-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.32.40-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.32.40-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Regresan a Tuxpan Policías Municipales que fueron evaluados</p></a></li><li><a href="https://noreste.net/inicia-el-canje-de-armas-sin-armas-sin-riesgos-en-la-explanada-municipal-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG-20220711-WA0024-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG-20220711-WA0024-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220711-WA0024-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220711-WA0024-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inicia el canje de armas «Sin armas sin riesgos», en la explanada municipal en Tuxpan</p></a></li><li><a href="https://noreste.net/se-realiza-en-tuxpan-jornada-de-testamentos-agrarios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/CE5F2480-5555-43B4-9359-FD4EF6823A6A-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/CE5F2480-5555-43B4-9359-FD4EF6823A6A-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/CE5F2480-5555-43B4-9359-FD4EF6823A6A-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/07/CE5F2480-5555-43B4-9359-FD4EF6823A6A-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se realiza en Tuxpan “Jornada de Testamentos Agrarios”</p></a></li><li><a href="https://noreste.net/caev-tuxpan-abastecera-de-agua-este-sabado-el-sector-centro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG-20220709-WA0056-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG-20220709-WA0056-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220709-WA0056-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220709-WA0056-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CAEV Tuxpan abastecerá de agua este sábado el Sector Centro</p></a></li><li><a href="https://noreste.net/otorgan-certeza-juridica-y-justicia-social-a-campesinos-del-norte-de-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG-20220709-WA0044-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG-20220709-WA0044-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220709-WA0044-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220709-WA0044-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Otorgan certeza jurídica y justicia social a campesinos del norte de Veracruz</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332 mvp-mega-dropdown"><a href="https://noreste.net/category/nacional/">Nacional</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/lopez-obrador-viaja-a-washington-para-reunirse-con-biden/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/amlo_tiene_listo_plan_que_enviara_a_joe_biden.jpg_242310155-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/amlo_tiene_listo_plan_que_enviara_a_joe_biden.jpg_242310155-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/07/amlo_tiene_listo_plan_que_enviara_a_joe_biden.jpg_242310155-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/07/amlo_tiene_listo_plan_que_enviara_a_joe_biden.jpg_242310155-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>López Obrador viaja a Washington para reunirse con Biden</p></a></li><li><a href="https://noreste.net/el-proposito-de-la-reunion-con-biden-es-para-trabajar-juntos-en-beneficio-de-nuestros-pueblos-amlo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG_11072022_085151_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG_11072022_085151_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG_11072022_085151_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG_11072022_085151_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8216;El propósito de la reunión con Biden es para trabajar juntos en beneficio de nuestros pueblos&#8217;: AMLO</p></a></li><li><a href="https://noreste.net/sube-la-temperatura-en-el-pais-este-lunes-habra-lluvias-y-granizo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG_11072022_000528_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG_11072022_000528_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG_11072022_000528_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG_11072022_000528_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sube la temperatura en el país este lunes; habrá lluvias y granizo</p></a></li><li><a href="https://noreste.net/ejercito-mexicano-asegura-200-kilogramos-de-metanfetamina-en-sinaloa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG-20220710-WA0005-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG-20220710-WA0005-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220710-WA0005-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220710-WA0005-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ejército Mexicano asegura 200 kilogramos de metanfetamina en Sinaloa</p></a></li><li><a href="https://noreste.net/masacre-en-guanajuato-deja-7-muertos-y-5-heridos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG_10072022_111211_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG_10072022_111211_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG_10072022_111211_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG_10072022_111211_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Masacre en Guanajuato deja 7 muertos y 5 heridos</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331 mvp-mega-dropdown"><a href="https://noreste.net/category/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/este-2022-el-mundo-alcanzara-los-8-mil-millones-de-habitantes-preve-la-onu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG_11072022_110258_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG_11072022_110258_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG_11072022_110258_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG_11072022_110258_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Este 2022 el mundo alcanzará los 8 mil millones de habitantes, prevé la ONU</p></a></li><li><a href="https://noreste.net/dan-ultimo-adios-a-shinzo-abe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG_11072022_092332_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG_11072022_092332_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG_11072022_092332_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG_11072022_092332_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dan último adiós a Shinzo Abe</p></a></li><li><a href="https://noreste.net/huracan-darby-tomo-fuerza-ya-es-categoria-3-no-afectara-a-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG_11072022_091208_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG_11072022_091208_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG_11072022_091208_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG_11072022_091208_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Huracán Darby tomó fuerza, ya es categoría 3; no afectará a México</p></a></li><li><a href="https://noreste.net/si-el-mundo-estuviera-gobernado-por-mujeres-no-habria-tantas-guerras-papa-francisco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/papa-francisco-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/papa-francisco-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/papa-francisco-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/papa-francisco-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8216;Si el mundo estuviera gobernado por mujeres, no habría tantas guerras&#8217;: papa Francisco</p></a></li><li><a href="https://noreste.net/ataque-ruso-a-un-edificio-de-departamentos-deja-15-civiles-muertos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG_10072022_123157_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG_10072022_123157_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG_10072022_123157_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG_10072022_123157_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ataque ruso a un edificio de departamentos deja 15 civiles muertos</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329 mvp-mega-dropdown"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/mon-laferte-reconquista-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG-20220710-WA0017-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG-20220710-WA0017-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220710-WA0017-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220710-WA0017-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mon Laferte reconquista Veracruz</p></a></li><li><a href="https://noreste.net/belinda-se-dice-arrepentida-de-haber-expuesto-su-relacion-con-christian-nodal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG_09072022_141417_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG_09072022_141417_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG_09072022_141417_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG_09072022_141417_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Belinda se dice arrepentida de haber expuesto su relación con Christian Nodal</p></a></li><li><a href="https://noreste.net/fallece-la-actriz-marta-aura-a-los-83-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG_09072022_130217_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG_09072022_130217_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG_09072022_130217_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG_09072022_130217_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fallece la actriz Marta Aura a los 83 años</p></a></li><li><a href="https://noreste.net/fallecio-el-actor-antonio-de-hud-murio-a-los-89-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG_08072022_134735_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG_08072022_134735_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG_08072022_134735_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG_08072022_134735_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Falleció el actor Antonio de Hud murió a los 89 años</p></a></li><li><a href="https://noreste.net/tras-tres-anos-de-ausencia-regresa-mon-laferte-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG_08072022_091009_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG_08072022_091009_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG_08072022_091009_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG_08072022_091009_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tras tres años de ausencia regresa Mon Laferte Veracruz</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330 mvp-mega-dropdown"><a href="https://noreste.net/category/deportes/">Meta</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/anuncia-la-mlb-los-rosters-para-el-juego-estrellas-2022-en-los-angeles/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG_11072022_113047_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG_11072022_113047_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG_11072022_113047_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG_11072022_113047_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Anuncia la MLB los rosters para el Juego Estrellas 2022 en Los Ángeles</p></a></li><li><a href="https://noreste.net/charles-leclerc-gana-el-gp-de-austria-checo-perez-abandona-la-carrera-tras-choque/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/Polish_20220710_101351120-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/Polish_20220710_101351120-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/Polish_20220710_101351120-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/Polish_20220710_101351120-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Charles Leclerc gana el GP de Austria; ‘Checo’ Pérez abandona la carrera tras choque</p></a></li><li><a href="https://noreste.net/checo-perez-remonta-ocho-puestos-en-la-carrera-sprint-y-largara-quinto-en-el-gp-de-austria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG_09072022_111538_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG_09072022_111538_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG_09072022_111538_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG_09072022_111538_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Checo Pérez remonta ocho puestos en la carrera Sprint y largará quinto en el GP de Austria</p></a></li><li><a href="https://noreste.net/halteristas-dan-la-cara-por-veracruz-con-28-medallas-en-juegos-nacionales-conade/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG-20220709-WA0014-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG-20220709-WA0014-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220709-WA0014-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220709-WA0014-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Halteristas dan la cara por Veracruz con 28 medallas en Juegos Nacionales CONADE</p></a></li><li><a href="https://noreste.net/checo-perez-sexto-en-la-ultima-practica-libre-en-el-gp-de-austria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG_09072022_094616_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG_09072022_094616_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG_09072022_094616_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG_09072022_094616_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Checo Pérez, sexto en la última práctica libre en el GP de Austria</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333 mvp-mega-dropdown"><a href="https://noreste.net/category/nota-roja/">Nota roja</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/pago-con-billete-grande-y-no-le-dan-la-feria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/A0383FA7-3FF8-4F46-A8A4-4107EC59C644-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Pago con billete grande y no le dan la feria</p></a></li><li><a href="https://noreste.net/se-cuelga-del-puente-cazones-se-desconocen-sus-generales-y-las-causas-de-su-suicidio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/D2B8C846-7A77-41CA-89C6-D37054F8E1AA-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/D2B8C846-7A77-41CA-89C6-D37054F8E1AA-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/D2B8C846-7A77-41CA-89C6-D37054F8E1AA-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/07/D2B8C846-7A77-41CA-89C6-D37054F8E1AA-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se cuelga del puente cazones, se desconocen sus generales y las causas de su suicidio</p></a></li><li><a href="https://noreste.net/ataque-armado-deja-dos-muertos-en-martinez-de-la-torre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/Polish_20220710_171605801-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/Polish_20220710_171605801-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/Polish_20220710_171605801-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/Polish_20220710_171605801-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ataque armado deja dos muertos en Martínez de la Torre</p></a></li><li><a href="https://noreste.net/joven-muere-atropellado-en-ciudad-isla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/Polish_20220710_170015609-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/Polish_20220710_170015609-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/Polish_20220710_170015609-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/Polish_20220710_170015609-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Joven muere atropellado en Ciudad Isla</p></a></li><li><a href="https://noreste.net/hallan-ejecutado-a-presunto-robacarros-papanteco-en-misantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/Polish_20220710_164933299-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/Polish_20220710_164933299-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/Polish_20220710_164933299-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/Polish_20220710_164933299-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hallan ejecutado a presunto robacarros papanteco en Misantla</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254 mvp-mega-dropdown"><a href="https://noreste.net/category/tecnologia/">Tecnología</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/acciones-de-twitter-caen-tras-desistir-compra-de-la-empresa-elon-musk/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/acciones-twitter-caen-luego-que-elon-musk-desistio-comprar-la-empresa-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/acciones-twitter-caen-luego-que-elon-musk-desistio-comprar-la-empresa-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/07/acciones-twitter-caen-luego-que-elon-musk-desistio-comprar-la-empresa-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/07/acciones-twitter-caen-luego-que-elon-musk-desistio-comprar-la-empresa-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Acciones de Twitter caen tras desistir compra de la empresa Elon Musk</p></a></li><li><a href="https://noreste.net/especies-minerales-de-la-tierra-han-podido-formarse-gracias-a-la-vida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG_03072022_125409_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG_03072022_125409_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG_03072022_125409_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG_03072022_125409_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Especies minerales de la Tierra han podido formarse gracias a la vida</p></a></li><li><a href="https://noreste.net/elon-musk-rescinde-el-acuerdo-de-compra-de-twitter-por-44-mmdd/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG_08072022_223023_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG_08072022_223023_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG_08072022_223023_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG_08072022_223023_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Elon Musk rescinde el acuerdo de compra de Twitter por 44 mmdd</p></a></li><li><a href="https://noreste.net/eu-envia-dos-satelites-al-espacio-para-detectar-misiles/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG_02072022_143430_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG_02072022_143430_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG_02072022_143430_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG_02072022_143430_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>EU envía dos satélites al espacio para detectar misiles</p></a></li><li><a href="https://noreste.net/estudio-detecta-diferencias-importantes-de-los-sintomas-en-la-viruela-del-mono/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG_01072022_184704_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG_01072022_184704_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG_01072022_184704_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG_01072022_184704_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estudio detecta diferencias importantes de los síntomas en la viruela del mono</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257 mvp-mega-dropdown"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/horoscopos-mhoni-vidente-lunes-11-de-julio-de-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/descarga-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/descarga-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/descarga-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/descarga-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente lunes 11 de julio de 2022</p></a></li><li><a href="https://noreste.net/conoce-las-10-mejores-ciudades-para-vivir-segun-the-economist/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG_05072022_094020_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG_05072022_094020_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG_05072022_094020_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG_05072022_094020_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conoce las 10 mejores ciudades para vivir, según The Economist</p></a></li><li><a href="https://noreste.net/millonaria-subasta-jurasica-en-nueva-york/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG_06072022_094512_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG_06072022_094512_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG_06072022_094512_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG_06072022_094512_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Millonaria subasta jurásica en Nueva York</p></a></li><li><a href="https://noreste.net/botellas-de-whisky-que-cuestan-mas-de-155-mil-pesos-te-explicamos-por-que-son-tan-caras/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG_03072022_101041_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG_03072022_101041_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG_03072022_101041_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG_03072022_101041_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Botellas de whisky que cuestan más de 155 mil pesos? Te explicamos por qué son tan caras</p></a></li><li><a href="https://noreste.net/averigua-la-razon-por-la-que-los-mininos-aman-las-cajas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_25052022_205334_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_25052022_205334_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_25052022_205334_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_25052022_205334_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Averigua la razón por la que los mininos aman las cajas</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258 mvp-mega-dropdown"><a href="https://noreste.net/category/viral/">Viral</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/de-modelo-a-heroina-peleaba-en-ucrania-y-muere-tras-bombardeo-ruso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG_06072022_204321_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG_06072022_204321_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG_06072022_204321_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG_06072022_204321_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>De modelo a heroína; peleaba en Ucrania y muere tras bombardeo ruso</p></a></li><li><a href="https://noreste.net/migrante-togones-salva-a-bebe-en-altamar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG_06072022_201654_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG_06072022_201654_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG_06072022_201654_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG_06072022_201654_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Migrante togonés salva a bebé en altamar</p></a></li><li><a href="https://noreste.net/tremendo-susto-rayo-impacta-avion-de-aeromexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG_06072022_081805_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG_06072022_081805_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG_06072022_081805_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG_06072022_081805_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Tremendo susto! Rayo impacta avión de Aeroméxico</p></a></li><li><a href="https://noreste.net/soldado-ruso-es-atacado-por-dron-ucraniano-le-lanza-una-bomba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG_02072022_130729_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG_02072022_130729_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG_02072022_130729_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG_02072022_130729_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Soldado ruso es atacado por dron ucraniano; le lanza una bomba</p></a></li><li><a href="https://noreste.net/se-paso-de-mayonesa-en-el-sandwich-y-el-cliente-la-mato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG_27062022_194320_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG_27062022_194320_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG_27062022_194320_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG_27062022_194320_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se pasó de mayonesa en el sándwich y el cliente la mató</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328 mvp-mega-dropdown"><a href="https://noreste.net/category/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/estrena-ivec-el-programa-viernes-de-tertulia-en-el-teatro-de-la-reforma/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220622-WA0146-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220622-WA0146-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220622-WA0146-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estrena IVEC el programa “Viernes de tertulia”, en el Teatro de la Reforma</p></a></li><li><a href="https://noreste.net/conmemora-ivec-a-las-viudas-y-la-obra-pictorica-de-fanny-rabel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220622-WA0139-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220622-WA0139-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220622-WA0139-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220622-WA0139-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conmemora IVEC a las viudas y la obra pictórica de Fanny Rabel</p></a></li><li><a href="https://noreste.net/invita-ivec-a-la-puesta-en-escena-que-es-el-carnaval-monologos-alrededor-del-deseo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220621-WA0008-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220621-WA0008-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220621-WA0008-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220621-WA0008-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Invita IVEC a la puesta en escena Qué es el carnaval. Monólogos alrededor del deseo</p></a></li><li><a href="https://noreste.net/presenta-ivec-la-programacion-cultural-alas-y-raices-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220618-WA0020-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220618-WA0020-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220618-WA0020-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220618-WA0020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presenta IVEC la programación cultural Alas y Raíces 2022</p></a></li><li><a href="https://noreste.net/invita-ivec-a-participar-en-las-actividades-del-semillero-creativo-de-grafica-la-culebra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220618-WA0019-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220618-WA0019-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220618-WA0019-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220618-WA0019-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Invita IVEC a participar en las actividades del Semillero creativo de Gráfica “La Culebra”</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="parts-post-single">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://noreste.net/presentan-1ra-carrera-santa-ana-de-3-y-5-km-en-boca-del-rio/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/"><span class="mvp-post-cat left">Veracruz</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Presentan 1ra carrera Santa Ana de 3 y 5 km en Boca del Río</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">Hace 36 mins</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-07-11">11 julio, 2022</time></span>
										<meta itemprop="dateModified" content="2022-07-11 2:56 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1600" height="1200" src="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.53.02-PM.jpeg" class="attachment- size- wp-post-image" alt="" srcset="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.53.02-PM.jpeg 1600w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.53.02-PM-300x225.jpeg 300w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.53.02-PM-1024x768.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.53.02-PM-768x576.jpeg 768w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.53.02-PM-1536x1152.jpeg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" />																								<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.53.02-PM-1000x600.jpeg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/presentan-1ra-carrera-santa-ana-de-3-y-5-km-en-boca-del-rio/&amp;t=Presentan 1ra carrera Santa Ana de 3 y 5 km en Boca del Río', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Presentan 1ra carrera Santa Ana de 3 y 5 km en Boca del Río -&amp;url=https://noreste.net/presentan-1ra-carrera-santa-ana-de-3-y-5-km-en-boca-del-rio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/presentan-1ra-carrera-santa-ana-de-3-y-5-km-en-boca-del-rio/&amp;media=https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.53.02-PM-1000x600.jpeg&amp;description=Presentan 1ra carrera Santa Ana de 3 y 5 km en Boca del Río', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Presentan 1ra carrera Santa Ana de 3 y 5 km en Boca del Río&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/presentan-1ra-carrera-santa-ana-de-3-y-5-km-en-boca-del-rio/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/presentan-1ra-carrera-santa-ana-de-3-y-5-km-en-boca-del-rio/&amp;t=Presentan 1ra carrera Santa Ana de 3 y 5 km en Boca del Río', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Presentan 1ra carrera Santa Ana de 3 y 5 km en Boca del Río -&amp;url=https://noreste.net/presentan-1ra-carrera-santa-ana-de-3-y-5-km-en-boca-del-rio/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/presentan-1ra-carrera-santa-ana-de-3-y-5-km-en-boca-del-rio/&amp;media=https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.53.02-PM-1000x600.jpeg&amp;description=Presentan 1ra carrera Santa Ana de 3 y 5 km en Boca del Río', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Presentan 1ra carrera Santa Ana de 3 y 5 km en Boca del Río https://noreste.net/presentan-1ra-carrera-santa-ana-de-3-y-5-km-en-boca-del-rio/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Presentan 1ra carrera Santa Ana de 3 y 5 km en Boca del Río&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/presentan-1ra-carrera-santa-ana-de-3-y-5-km-en-boca-del-rio/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_704686" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Boca del Río, Ver.</strong>&#8211; Este lunes fue presentada la «1ra carrera Santa Ana» de 3 y 5 kilómetros, misma que se llevará a cabo el domingo 31 de julio a las 7:00 de la mañana.</p>



<p>El alcalde, Juan Manuel Unanue Abascal detalló qué, será la carrera la que tengo un tramo de 5 kilómetros, mientras que habrá también una caminata de 3 kilómetros, donde podrán ir acompañados los asistentes con sus mascotas.</p>



<blockquote class="wp-block-quote"><p>«Y algo muy importante, si me permite mostrar la medalla, van a ser medallas coleccionables, y la idea es hacer estas carreras los 4 años de la fiesta de Santa Ana. La fiesta de Santa Ana 2022 tendrá la B de Boca, en las fiestas de Santa Ana 2023 obviamente será la O, y así sucesivamente hasta formar la palabra BOCA», puntualizó.</p></blockquote>



<p>Por su parte, el director de Fomento Deportivo, Manuel López Mondragón agregó que, el punto de salida será el Foro Boca, se tiene un cupo limitado de participantes para 600 personas, divididos en 500 corredores y 100 caminadores con perros.</p>



<p>«La premiación será para la rama varonil y femenil en categoría libre, 3 mil pesos al primer lugar, 2 mil pesos al segundo, y mil pesos al tercero lugar. Además habrá un concurso fotográfico de mascotas, que se hará a través de una red social, Facebook, la semana posterior al evento, con diversos regalos para los primeros lugares», mencionó Manuel López Mondragón, director de Fomento Deportivo.</p>



<p><strong>Por Alejandro Ávila</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_704686&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/presentan-1ra-carrera-santa-ana-de-3-y-5-km-en-boca-del-rio\/&quot;,&quot;postId&quot;:704686,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://noreste.net/tag/boca-del-rio/" rel="tag">Boca del Río</a><a href="https://noreste.net/tag/caminata/" rel="tag">caminata</a><a href="https://noreste.net/tag/foro-boca/" rel="tag">Foro Boca</a><a href="https://noreste.net/tag/juan-manuel-unanue-abascal-2/" rel="tag">Juan Manuel Unanue Abascal</a><a href="https://noreste.net/tag/manuel-lopez-mondragon/" rel="tag">Manuel López Mondragón</a><a href="https://noreste.net/tag/prioridad3/" rel="tag">Prioridad3</a><a href="https://noreste.net/tag/ra-carrera-santa-ana-de-3-y-5-km/" rel="tag">ra carrera Santa Ana de 3 y 5 km</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://noreste.net/diputados-buscaran-homologar-horario-con-estados-unidos/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Diputados buscarán homologar horario con Estados Unidos</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png"/>
																	<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Noreste">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												
<script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '5f4df22241344b6d145e6e4e',
      AdUnitType: '2',
      PublisherID: '008799414099185',
      PlacementID: 'pltp5ez8V1ak4vJZxrZ',
      DivID: '',
      IAB_Category: 'IAB12',
      Keywords: '',
      Language: 'es-es',
      BG_Color: '',
      Text_Color: '',
      Font: '',
      FontSize: '',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/52366/tag"></script>

<div id="0a4be74a9612071c7992274538563b78"></div>
<script async src="https://click.advertnative.com/loading/?handle=13373" ></script>

<!-- Agency Orquidea - 1 x 1 -->
<script src='//tags.orquideassp.com/tag/4339'></script>
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<a href="https://preview.disneyplus.com/mx/" target="_blank"><img class="mvp-leader1" src="https://noreste.net/wp-content/uploads/2021/03/disney-plus-free-trial-banner-18.jpg" /></a>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://noreste.net/regresan-a-tuxpan-policias-municipales-que-fueron-evaluados/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.32.40-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.32.40-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.32.40-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.32.40-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.32.40-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.32.40-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.32.40-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Regresan a Tuxpan Policías Municipales que fueron evaluados</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/diputados-buscaran-homologar-horario-con-estados-unidos/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-1.59.25-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-1.59.25-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-1.59.25-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-1.59.25-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-1.59.25-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-1.59.25-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-1.59.25-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Diputados buscarán homologar horario con Estados Unidos</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/resuelven-problemas-en-el-drenaje-de-la-ricardo-flores-magon-en-pr/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-1.18.14-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-1.18.14-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-1.18.14-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-1.18.14-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-1.18.14-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-1.18.14-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-1.18.14-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Resuelven problemas en el drenaje de la Ricardo Flores Magón en PR</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/inicia-el-canje-de-armas-sin-armas-sin-riesgos-en-la-explanada-municipal-en-tuxpan/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG-20220711-WA0024-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG-20220711-WA0024-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220711-WA0024-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220711-WA0024-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/07/IMG-20220711-WA0024-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG-20220711-WA0024-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220711-WA0024-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Inicia el canje de armas «Sin armas sin riesgos», en la explanada municipal en Tuxpan</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/ataque-armado-deja-dos-muertos-en-martinez-de-la-torre/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/Polish_20220710_171605801-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/Polish_20220710_171605801-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/Polish_20220710_171605801-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/Polish_20220710_171605801-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/07/Polish_20220710_171605801-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/Polish_20220710_171605801-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/07/Polish_20220710_171605801-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Ataque armado deja dos muertos en Martínez de la Torre</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/joven-muere-atropellado-en-ciudad-isla/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/Polish_20220710_170015609-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/Polish_20220710_170015609-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/Polish_20220710_170015609-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/Polish_20220710_170015609-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/07/Polish_20220710_170015609-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/Polish_20220710_170015609-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/07/Polish_20220710_170015609-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Joven muere atropellado en Ciudad Isla</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																										
												</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/poza-rica/"><span class="mvp-post-cat left">Poza Rica</span></a></h3>
												<h1 class="mvp-post-title left">Río Cazones contaminado de aceite</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 31 segundos</span> <p>en</p> <span class="mvp-post-date">11 julio, 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="960" src="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-3.02.44-PM.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-3.02.44-PM.jpeg 1280w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-3.02.44-PM-300x225.jpeg 300w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-3.02.44-PM-1024x768.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-3.02.44-PM-768x576.jpeg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_704700" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Tihuatlán, Ver.</strong>&#8211; Varios kilómetros de aceite han contaminado el río Cazones en la localidad de San Miguel Mecatepec conocido como también como Manantial, lugar donde autoridades auxiliares han solicitado la intervención de Petróleos Mexicanos ante el daño que puede provocar alguna fuga.</p>



<p>El agente municipal de la localidad, Adolfo Cruz, expresó el problema tiene días que lo reportaron, donde solo han contado con el apoyo de Protección Civil, quienes han recorrido varias zonas del afluente a fin de verificar de donde proviene la fuga de aceite.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="768" height="1024" src="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-3.02.43-PM-1-768x1024.jpeg" alt="" class="wp-image-704705" srcset="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-3.02.43-PM-1-768x1024.jpeg 768w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-3.02.43-PM-1-225x300.jpeg 225w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-3.02.43-PM-1.jpeg 960w" sizes="(max-width: 768px) 100vw, 768px" /><figcaption>Foto: Jesús Alan Mendoza</figcaption></figure>



<p>Al final de la calle Nautla existe un camino de potrero y ahí está cerca el río Cazones, colindante con el municipio de Poza Rica- Coatzintla hacia el otro extremo, lugar en donde inclusive se encontraban algunos trabajadores y maquinaria tratando de evitar más el escurrimiento del hidrocarburo.</p>



<p>En San Miguel Mecatepec prevalece la incertidumbre sobre la afectación del medio ambiente, no solo por la fuga de aceite que escurre en las aguas del río, sino por la quema de llantas, olor a gas, entre otros aspectos que van en aumento, dijo el agente municipal.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-3.02.42-PM-1024x768.jpeg" alt="" class="wp-image-704707" srcset="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-3.02.42-PM-1024x768.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-3.02.42-PM-300x225.jpeg 300w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-3.02.42-PM-768x576.jpeg 768w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-3.02.42-PM.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Jesús Alan Mendoza</figcaption></figure>



<p>Concluyó es muy urgente que se establezca un control y verificación del problema, ya que de quedarse en el olvido la contaminación y ecocidio estaría latente en gran parte del territorio de Tihuatlán.</p>



<p><strong>Por Jesús Alan Mendoza</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_704700&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/rio-cazones-contaminado-de-aceite\/&quot;,&quot;postId&quot;:704700,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/rio-cazones-contaminado-de-aceite/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/tuxpan/"><span class="mvp-post-cat left">Tuxpan</span></a></h3>
												<h1 class="mvp-post-title left">Regresan a Tuxpan Policías Municipales que fueron evaluados</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 44 mins</span> <p>en</p> <span class="mvp-post-date">11 julio, 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1600" height="1200" src="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.32.40-PM.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.32.40-PM.jpeg 1600w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.32.40-PM-300x225.jpeg 300w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.32.40-PM-1024x768.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.32.40-PM-768x576.jpeg 768w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.32.40-PM-1536x1152.jpeg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_704675" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Tuxpan, Ver.</strong>&#8211; Un total de 24 elementos de la Policía Municipal que ya fueron evaluados en la Academia de Policía Estatal en exámenes de control y confianza, retornaron esta tarde a la base de la Policía Municipal de este puerto pero esperan instrucciones respecto a que si retornarán a sus funciones o serán reubicados.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="743" height="402" src="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.32.41-PM.jpeg" alt="" class="wp-image-704677" srcset="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.32.41-PM.jpeg 743w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.32.41-PM-300x162.jpeg 300w" sizes="(max-width: 743px) 100vw, 743px" /><figcaption>Foto: Noreste</figcaption></figure>



<p>Como se recordará, 167 elementos preventivos fueron trasladados a la Academia Estatal de Policía y los primeros 24 elementos ya fueron aprobados pero al parecer no serán reinstalados.</p>



<p>Faltan más de 100 elementos por evaluar y al menos de esos 40 se encuentran con síntomas de COVID-19, por lo que su proceso de evaluación tendrá que esperar.</p>



<p><strong>Por Redacción Noreste</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_704675&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/regresan-a-tuxpan-policias-municipales-que-fueron-evaluados\/&quot;,&quot;postId&quot;:704675,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/regresan-a-tuxpan-policias-municipales-que-fueron-evaluados/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/xalapa/"><span class="mvp-post-cat left">Xalapa</span></a></h3>
												<h1 class="mvp-post-title left">Las mujeres siempre han estado preparadas para gobernar, no sólo Veracruz, todo el país: Cuitláhuac García</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 47 mins</span> <p>en</p> <span class="mvp-post-date">11 julio, 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1024" height="682" src="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.39.18-PM-1.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.39.18-PM-1.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.39.18-PM-1-300x200.jpeg 300w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.39.18-PM-1-768x512.jpeg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_704679" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Xalapa, Ver.</strong>&#8211; El gobernador de Veracruz, Cuitláhuac García Jiménez insistió en que en Veracruz y en el país las mujeres siempre han estado preparadas para gobernar, sólo que no se les permitía porque imperó una política machista. Este lunes, al ser cuestionado sobre si Veracruz estaría preparado para que lo gobernara una mujer, dijo que siempre las mujeres lo han estado, abriendo así de manera directa la posibilidad de que pudiera tener una sucesora y no un sucesor en la gubernatura:</p>



<blockquote class="wp-block-quote"><p>“Yo pienso que las mujeres están preparadas siempre, ha sido una falsa versión implícita cuando se dice ¿estarán preparadas las mujeres para esto?, la verdad es que siempre lo han estado, lo que existía es un machismo que les impedía y cerraba el camino cuando ellas querían sobre salir. Por fortuna han ido cambiando las leyes…por lo tanto, en cualquier cargo, ya no hay que preguntarlo si están preparadas, siempre lo han estado las mujeres preparadas, desde luego, en todo el país”, dijo.</p></blockquote>



<p>De igual forma fue cuestionado sobre la reunión que el sábado pasado tuvo en Veracruz con la secretaria de Energía, Rocío Nahle, quien se perfila como la posible candidata de Morena a la gubernatura del estado en el 2024, en ese sentido aclaró que “<strong>no fue un tema electoral ni político</strong>”, pues se trató de una reunión con los directores de los institutos tecnológicos para potenciar en materia laboral a la entidad con relación a la operación de la refinería de Dos Bocas.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1024" height="682" src="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.39.18-PM.jpeg" alt="" class="wp-image-704682" srcset="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.39.18-PM.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.39.18-PM-300x200.jpeg 300w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.39.18-PM-768x512.jpeg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Héctor Juanz</figcaption></figure>



<p>En ese sentido, dijo que seguirá reuniéndose con Nahle, pues además es senadora con licencia por Veracruz y agregó que de igual forma lo haría con la jefa de gobierno, Claudia Sheinbaum, quien se perfila como candidata de Morena a la Presidencia de la República, ya que se trata de estrategias para potenciar el desarrollo del estado: </p>



<blockquote class="wp-block-quote"><p>“y para eso me voy a reunir con Claudia, con Rocío Nahle, con Adán Augusto, con quien sea necesario institucionalmente para sacar adelante estos compromisos y oportunidades…En el caso de Rocío Nahle, es la senadora con licencia de Veracruz, es colega ingeniera, aunque algunos quieran ponerle hasta en forma despectiva, la señora, es mujer, es preparada y está a cargo de una de las obras más importantes de la Cuarta Transformación y el mundo”.</p></blockquote>



<p>Sobre la relación política y los discursos periodísticos que de dichas reuniones derivan, dijo: </p>



<blockquote class="wp-block-quote"><p>“Las interpretaciones que ustedes hagan, son de ustedes y son libres. Ustedes podrán decir si hay un mensaje político o no”.</p></blockquote>



<p><strong>Por Héctor Juanz</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_704679&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/las-mujeres-siempre-han-estado-preparadas-para-gobernar-no-solo-veracruz-todo-el-pais-cuitlahuac-garcia\/&quot;,&quot;postId&quot;:704679,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/las-mujeres-siempre-han-estado-preparadas-para-gobernar-no-solo-veracruz-todo-el-pais-cuitlahuac-garcia/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8292041177104185"
     crossorigin="anonymous"></script>
<!-- publicidad-8-2020-2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8292041177104185"
     data-ad-slot="4856710478"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recientes</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Más Vistas</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/rio-cazones-contaminado-de-aceite/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-3.02.44-PM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-3.02.44-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-3.02.44-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 31 segundos</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Río Cazones contaminado de aceite</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/horoscopos-mhoni-vidente-lunes-11-de-julio-de-2022/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/07/descarga-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/descarga-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/07/descarga-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Vida y estilo</span><span class="mvp-cd-date left relative">Hace 15 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Horóscopos Mhoni Vidente lunes 11 de julio de 2022</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/presentan-1ra-carrera-santa-ana-de-3-y-5-km-en-boca-del-rio/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.53.02-PM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.53.02-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.53.02-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 36 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Presentan 1ra carrera Santa Ana de 3 y 5 km en Boca del Río</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/regresan-a-tuxpan-policias-municipales-que-fueron-evaluados/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.32.40-PM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.32.40-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.32.40-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tuxpan</span><span class="mvp-cd-date left relative">Hace 44 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Regresan a Tuxpan Policías Municipales que fueron evaluados</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/las-mujeres-siempre-han-estado-preparadas-para-gobernar-no-solo-veracruz-todo-el-pais-cuitlahuac-garcia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.39.18-PM-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.39.18-PM-1-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-11-at-2.39.18-PM-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 47 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Las mujeres siempre han estado preparadas para gobernar, no sólo Veracruz, todo el país: Cuitláhuac García</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/invita-ivec-a-participar-en-las-actividades-del-semillero-creativo-de-grafica-la-culebra/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220618-WA0019-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220618-WA0019-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220618-WA0019-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Invita IVEC a participar en las actividades del Semillero creativo de Gráfica “La Culebra”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/presenta-ivec-la-programacion-cultural-alas-y-raices-2022/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220618-WA0020-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220618-WA0020-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220618-WA0020-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Presenta IVEC la programación cultural Alas y Raíces 2022</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/por-abusar-de-su-hija-madre-le-corta-los-geniales-a-su-pareja-mientras-dormia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/06/IMG_14062022_080701_1200_x_675_pixel-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG_14062022_080701_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/06/IMG_14062022_080701_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Por abusar de su hija, madre le corta los geniales a su pareja mientras dormía</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/abaten-a-mono-arana-sicario-junto-a-su-dueno-en-enfrentamiento-armado/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/06/IMG_17062022_091803_1200_x_675_pixel-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG_17062022_091803_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/06/IMG_17062022_091803_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Abaten a mono araña sicario junto a su dueño en enfrentamiento armado</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/invita-ivec-a-la-puesta-en-escena-que-es-el-carnaval-monologos-alrededor-del-deseo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220621-WA0008-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220621-WA0008-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220621-WA0008-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Invita IVEC a la puesta en escena Qué es el carnaval. Monólogos alrededor del deseo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://noreste.net/noticias-bloqueadas-en-facebook-por-desacuerdo-regulatorio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 2 años</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Noticias bloqueadas en Facebook por desacuerdo regulatorio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/amplia-congreso-el-codigo-de-derechos-del-estado-en-materia-de-nuevos-servicios/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 2 años</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Amplía Congreso el Código de Derechos del Estado en materia de nuevos servicios</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tecnologia-de-la-unam-en-el-espacio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tecnología de la UNAM en el espacio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/asesinan-balazos-a-tatuador-en-coatzacoalcos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Coatzacolcos-Minatitlán</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Asesinan balazos a tatuador en Coatzacoalcos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/papantla-cambios-de-ruta-y-horarios-de-recoleccion-de-basura/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 2 años</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Papantla: cambios de ruta y horarios de recolección de basura</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/detienen-a-elias-medel-el-precandidato-pedofilo-que-abusaba-de-su-hija/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Detienen a Elías Medel, el precandidato pedófilo que abusaba de su hija</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tuxpan-automovil-termina-en-barranco-ocupantes-abandonan-el-vehiculo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tuxpan: Automóvil termina en barranco; ocupantes abandonan el vehículo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/estatales-arrestan-a-empleado-municipal-de-tecolutla-por-presuntos-delitos-federales/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 8 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Estatales arrestan a empleado municipal de Tecolutla por presuntos delitos federales</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-small-webx-copy.png" alt="Noreste" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-537260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537260"><a href="https://noreste.net/privacy-policy/">Política de Privacidad</a></li>
<li id="menu-item-537261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537261"><a href="https://noreste.net/sample-page-2/">Acuerdo de Servicio</a></li>
<li id="menu-item-537262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537262"><a href="https://noreste.net/directorio/">Directorio</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Noreste.net es un medio del Grupo Noreste. Los contenidos escritos y gráficos que se muestran en el portal, son responsabilidad exclusiva de sus autores y no necesariamente reflejan el punto de vista de Grupo Noreste.
Noreste.net se reserva el derecho de hacer modificaciones en su sitio en cualquier momento y sin previo aviso, al igual que retirar en cualquier momento, contenidos previamente publicados si así conviniere a la empresa.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/scripts.js?ver=6.0' id='zoxnews-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/retina.js?ver=6.0' id='retina-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/flexslider.js?ver=6.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
</body>
</html>
<!-- Dynamic page generated in 2.021 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-07-11 15:31:50 -->

<!-- super cache -->