<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://noreste.net/wp-content/uploads/2021/03/ICONO-NORESTE.png" /><link rel="pingback" href="https://noreste.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0120-1000x600.jpg" />
		<meta name="twitter:image" content="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0120-1000x600.jpg" />
	<meta property="og:url" content="https://noreste.net/tarde-de-festejo-a-madres-pozarricenses/" />
<meta property="og:title" content="Tarde de festejo a madres pozarricenses" />
<meta property="og:description" content="Poza Rica, Ver. &#8211; El Sistema Municipal DIF que preside Diana Patricia Remes Oropeza en coordinación con la Dirección de Cultura, celebraron a las madres pozarricenses con una tarde de baile, música y rifas en un evento denominado “Mamá Vive con Amor” realizado en la pérgola del Parque Benito Juárez. En el evento las reinas [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://noreste.net/tarde-de-festejo-a-madres-pozarricenses/">
<meta name="twitter:title" content="Tarde de festejo a madres pozarricenses">
<meta name="twitter:description" content="Poza Rica, Ver. &#8211; El Sistema Municipal DIF que preside Diana Patricia Remes Oropeza en coordinación con la Dirección de Cultura, celebraron a las madres pozarricenses con una tarde de baile, música y rifas en un evento denominado “Mamá Vive con Amor” realizado en la pérgola del Parque Benito Juárez. En el evento las reinas [&hellip;]">
<title>Tarde de festejo a madres pozarricenses &#8211; Noreste</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed" href="https://noreste.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed de los comentarios" href="https://noreste.net/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noreste.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noreste.net/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://noreste.net/wp-content/themes/zox-news/style.css?ver=5.9.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://noreste.net/wp-content/themes/zox-news/css/reset.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://noreste.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://noreste.net/wp-content/themes/zox-news/css/media-queries.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://noreste.net/wp-json/" /><link rel="alternate" type="application/json" href="https://noreste.net/wp-json/wp/v2/posts/688747" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noreste.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noreste.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://noreste.net/?p=688747' />
<link rel="alternate" type="application/json+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Ftarde-de-festejo-a-madres-pozarricenses%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Ftarde-de-festejo-a-madres-pozarricenses%2F&#038;format=xml" />
</head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57139036-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-57139036-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-XGSJ00KE0K"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-XGSJ00KE0K');
</script>

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
{
  "vars" : {
    "gtag_id": "UA-57139036-1",
    "config" : {
      "UA-57139036-1": { "groups": "default" }
    }
  }
}
</script>
</amp-analytics>

<script type="text/javascript" src="https://ads.vidoomy.com/noreste_17886.js" async></script> 

<!--Example-->

<body class="post-template-default single single-post postid-688747 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-537256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-537256"><a href="https://noreste.net/category/veracruz/">Veracruz</a>
<ul class="sub-menu">
	<li id="menu-item-537259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a></li>
	<li id="menu-item-540072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a></li>
	<li id="menu-item-482327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a></li>
	<li id="menu-item-540071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a></li>
	<li id="menu-item-537253" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537253"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a></li>
	<li id="menu-item-482334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a></li>
	<li id="menu-item-537255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a></li>
</ul>
</li>
<li id="menu-item-482332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332"><a href="https://noreste.net/category/nacional/">Nacional</a></li>
<li id="menu-item-482331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331"><a href="https://noreste.net/category/mundo/">Mundo</a></li>
<li id="menu-item-482329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-482330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330"><a href="https://noreste.net/category/deportes/">Meta</a></li>
<li id="menu-item-482333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333"><a href="https://noreste.net/category/nota-roja/">Nota roja</a></li>
<li id="menu-item-537254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254"><a href="https://noreste.net/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-537257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a></li>
<li id="menu-item-537258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258"><a href="https://noreste.net/category/viral/">Viral</a></li>
<li id="menu-item-482328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328"><a href="https://noreste.net/category/cultura/">Cultura</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Ponte en contacto</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://noreste.net/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap2" style="display: none;">
					<a href="https://carnavaldeveracruz.com/" target="_blank">
	<img src="https://noreste.net/wp-content/uploads/2022/05/banner_veleros.jpg" />
</a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-leader-wrap" style="display: contents;">
				<link rel="stylesheet" href="https://noreste.net/wp-content/themes/zox-news/bxslider/css/jquery.bxslider.css">
				<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
				<script src="https://noreste.net/wp-content/themes/zox-news/bxslider/js/jquery.bxslider.js"></script>
				
				<script>
					$(document).ready(function(){
						$('.slider').bxSlider({
							auto: true,
							pager: true,
							pause: 6000,
							touchEnabled: false,
							infiniteLoop: true
						});
					});
				</script>
				<div class="slider">
					<div>
						<a href="https://carnavaldeveracruz.com/" target="_blank">
							<img src="https://noreste.net/wp-content/uploads/2022/05/banner-ver-1-12-05-2022.jpg" style="margin: 0 auto;">
						</a>
					</div>
					<div>
						<a href="https://disfrutaveracruz.mx/es/carnaval-2022/" target="_blank">
							<img src="https://noreste.net/wp-content/uploads/2022/05/banner-ver-2-12-05-2022.jpg" style="margin: 0 auto;">
						</a>
					</div>
					<div>
						<a href="https://disfrutaveracruz.mx/es/festival-velas-latinoamerica-2022/" target="_blank">
							<img src="https://noreste.net/wp-content/uploads/2022/05/banner-ve-3-12-05-2022.jpeg" style="margin: 0 auto;">
						</a>
					</div>
					
					<div>
						<a href="https://caboca.com.mx/" target="_blank">
							<img src="https://noreste.net/wp-content/uploads/2022/05/bannervera_2.jpg" style="margin: 0 auto;">
						</a>
					</div>
					<div>
						<a href="https://carnavaldeveracruz.com/" target="_blank">
							<img src="https://noreste.net/wp-content/uploads/2022/05/banner_salsa_veracruz.jpg" style="margin: 0 auto;">
						</a>
					</div>
				</div>
			</div>
			<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/noreste_net" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/noresteperiodico/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://noreste.net/"><img itemprop="logo" src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Noreste</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Tarde de festejo a madres pozarricenses</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-537256 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/">Veracruz</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/papantla-instruyen-a-policias-municipales-en-la-habilitacion-de-los-numeros-de-emergencia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0130-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0130-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0130-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0130-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Papantla: instruyen a policías municipales en la habilitación de los números de emergencia</p></a></li><li><a href="https://noreste.net/buscan-la-revitalizacion-de-la-lengua-tutunaku/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_213918_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_213918_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_213918_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_213918_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Buscan la revitalización de la lengua Tutunakú</p></a></li><li><a href="https://noreste.net/motociclistas-atienden-el-llamado-sobre-el-emplacamiento-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0125-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0125-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0125-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0125-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Motociclistas atienden el llamado sobre el emplacamiento en Papantla</p></a></li><li><a href="https://noreste.net/tarde-de-festejo-a-madres-pozarricenses/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0120-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0120-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0120-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0120-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tarde de festejo a madres pozarricenses</p></a></li><li><a href="https://noreste.net/silvia-alejandre-prado-visita-el-museo-de-la-ciudad-de-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0111-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0111-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0111-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0111-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Silvia Alejandre Prado visita el Museo de la Ciudad de Poza Rica</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/reconoce-sev-labor-educativa-de-docentes-durante-la-emergencia-sanitaria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/RECONOCEN-A-DOCENTES-POR-EDUCACION-A-DISTANCIA-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/RECONOCEN-A-DOCENTES-POR-EDUCACION-A-DISTANCIA-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/RECONOCEN-A-DOCENTES-POR-EDUCACION-A-DISTANCIA-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/RECONOCEN-A-DOCENTES-POR-EDUCACION-A-DISTANCIA-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Reconoce SEV labor educativa de docentes durante la emergencia sanitaria</strong></p></a></li><li><a href="https://noreste.net/en-accidente-cazando-tormentas-muere-martha-llanos-joven-meteorologa-egresada-de-la-uv/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0076-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0076-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0076-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En accidente cazando tormentas muere Martha Llanos, joven meteoróloga egresada de la UV</p></a></li><li><a href="https://noreste.net/piden-libertad-de-mujer-detenida-por-muerte-de-ciclista-en-xalapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0070-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0070-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0070-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0070-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Piden libertad de mujer detenida por muerte de ciclista en Xalapa</p></a></li><li><a href="https://noreste.net/regresan-los-conciertos-de-la-orquesta-municipal-de-xalapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220511-WA0091-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220511-WA0091-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220511-WA0091-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220511-WA0091-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Regresan los conciertos de la Orquesta Municipal de Xalapa</p></a></li><li><a href="https://noreste.net/tuberias-averiadas-estiaje-y-tandeos-dejan-a-xalapenos-sin-agua/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220511-WA0088-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220511-WA0088-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220511-WA0088-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220511-WA0088-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tuberías averiadas, estiaje y tandeos dejan a xalapeños sin agua</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/ayuntamiento-de-veracruz-dara-total-apoyo-a-colectivo-solecito/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/3861728D-E65E-477B-B4F2-8AC3FB9D5C9A-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/3861728D-E65E-477B-B4F2-8AC3FB9D5C9A-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/05/3861728D-E65E-477B-B4F2-8AC3FB9D5C9A-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/05/3861728D-E65E-477B-B4F2-8AC3FB9D5C9A-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><em>Ayuntamiento de Veracruz dará total apoyo a Colectivo Solecito</em></p></a></li><li><a href="https://noreste.net/preve-diputado-que-trabajo-legislativo-cumpla-objetivos-de-desarrollo-sostenible/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/E5EFF882-392C-4DD7-A5FF-D7B85B480668-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/E5EFF882-392C-4DD7-A5FF-D7B85B480668-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/05/E5EFF882-392C-4DD7-A5FF-D7B85B480668-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/05/E5EFF882-392C-4DD7-A5FF-D7B85B480668-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><em>Prevé Diputado que trabajo legislativo cumpla Objetivos de Desarrollo Sostenible</em></p></a></li><li><a href="https://noreste.net/patricia-lobeira-de-yunes-lugar-6-de-los-alcaldes-de-ciudades-costeras-mejor-evaluados-de-mexico-mitofsky/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/402894F8-0067-44BA-AC42-5857D7C95AB4-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/402894F8-0067-44BA-AC42-5857D7C95AB4-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/04/402894F8-0067-44BA-AC42-5857D7C95AB4-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/04/402894F8-0067-44BA-AC42-5857D7C95AB4-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Patricia Lobeira de Yunes, lugar 6 de los alcaldes de ciudades costeras mejor evaluados de México: Mitofsky</p></a></li><li><a href="https://noreste.net/veracruz-no-le-fallo-al-presidente-arrasador-triunfo-gomez-cazarin/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-11.31.17-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-11.31.17-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-11.31.17-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-11.31.17-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Veracruz no le falló al Presidente; arrasador triunfo: Gómez Cazarín</p></a></li><li><a href="https://noreste.net/en-veracruz-no-hay-lagunas-aptas-para-nadar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/lagunas3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/lagunas3-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/04/lagunas3-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/04/lagunas3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En Veracruz no hay lagunas aptas para nadar</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/llega-modulo-itinerante-de-transporte-publico-a-la-zona-norte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Llega módulo itinerante de Transporte Público a la zona norte</p></a></li><li><a href="https://noreste.net/fuegos-artificiales-pueden-ocasionar-quemaduras-y-perdida-de-extremidades-advierte-imss-veracruz-sur/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-400x240.png 400w, https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-1000x600.png 1000w, https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fuegos artificiales pueden ocasionar quemaduras y pérdida de extremidades, advierte IMSS Veracruz Sur</p></a></li><li><a href="https://noreste.net/recomienda-imss-veracruz-sur-tener-habitos-saludables-para-prevenir-diabetes-en-ninas-y-ninos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recomienda IMSS Veracruz Sur tener hábitos saludables para prevenir diabetes en niñas y niños</p></a></li><li><a href="https://noreste.net/inicia-peregrinacion-de-la-caravana-migrante-de-orizaba-hacia-puebla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inicia peregrinación de la caravana migrante de Orizaba hacia Puebla</p></a></li><li><a href="https://noreste.net/imss-veracruz-sur-invita-a-continuar-con-chequeos-en-modulos-prevenimss/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-3.24.28-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-3.24.28-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-3.24.28-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-3.24.28-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>IMSS Veracruz Sur invita a continuar con chequeos en Módulos PrevenIMSS</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/proteccion-y-abundancia-lo-que-mas-busca-la-gente-para-el-primer-viernes-de-marzo-en-gtz-zamora/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/IMG_02032022_202151_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/IMG_02032022_202151_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/IMG_02032022_202151_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/IMG_02032022_202151_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Protección y abundancia, lo que más busca la gente para el primer viernes de marzo en Gtz. Zamora</p></a></li><li><a href="https://noreste.net/adoquinados-de-bajadas-de-playa-en-costa-esmeralda-estaran-listas-para-antes-de-semana-santa-afirma-gobernador/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/IMG-20220201-WA0188-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/IMG-20220201-WA0188-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/IMG-20220201-WA0188-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/IMG-20220201-WA0188-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Adoquinados de bajadas de playa en Costa Esmeralda estarán listas para antes de Semana Santa, afirma Gobernador</p></a></li><li><a href="https://noreste.net/aseguran-a-13-indocumentados-y-capturan-a-2-sujetos-en-coatzacoalcos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aseguran a 13 indocumentados y capturan a 2 sujetos en Coatzacoalcos</p></a></li><li><a href="https://noreste.net/asesinan-balazos-a-tatuador-en-coatzacoalcos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asesinan balazos a tatuador en Coatzacoalcos</p></a></li><li><a href="https://noreste.net/falla-en-turbogenerador-propicia-densa-capa-de-humo-en-el-complejo-morelos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Falla en turbogenerador propicia densa capa de humo en el Complejo Morelos</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537253 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/tarde-de-festejo-a-madres-pozarricenses/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0120-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0120-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0120-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0120-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tarde de festejo a madres pozarricenses</p></a></li><li><a href="https://noreste.net/silvia-alejandre-prado-visita-el-museo-de-la-ciudad-de-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0111-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0111-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0111-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0111-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Silvia Alejandre Prado visita el Museo de la Ciudad de Poza Rica</p></a></li><li><a href="https://noreste.net/invita-tato-yunes-a-ex-candidatos-huerfanos-a-unirse-a-fuerza-por-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0099-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0099-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0099-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0099-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Invita «Tato Yunes» a ex candidatos huérfanos a unirse a Fuerza por México</p></a></li><li><a href="https://noreste.net/viene-la-primera-jornada-nacional-de-salud-publica-en-coatzintla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0055-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0055-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0055-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0055-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Viene la primera Jornada Nacional de Salud Pública en Coatzintla</p></a></li><li><a href="https://noreste.net/ediles-autorizan-convenio-de-asistencia-social-para-personas-en-situacion-vulnerable-en-pr/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0065-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0065-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0065-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0065-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ediles autorizan convenio de asistencia social para personas en situación vulnerable en PR</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/papantla-instruyen-a-policias-municipales-en-la-habilitacion-de-los-numeros-de-emergencia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0130-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0130-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0130-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0130-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Papantla: instruyen a policías municipales en la habilitación de los números de emergencia</p></a></li><li><a href="https://noreste.net/buscan-la-revitalizacion-de-la-lengua-tutunaku/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_213918_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_213918_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_213918_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_213918_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Buscan la revitalización de la lengua Tutunakú</p></a></li><li><a href="https://noreste.net/motociclistas-atienden-el-llamado-sobre-el-emplacamiento-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0125-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0125-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0125-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0125-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Motociclistas atienden el llamado sobre el emplacamiento en Papantla</p></a></li><li><a href="https://noreste.net/cinebox-llego-para-quedarse-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0103-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0103-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0103-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0103-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CINEBOX llegó para quedarse en Papantla</p></a></li><li><a href="https://noreste.net/tato-yunes-recorre-la-sierra-del-totonacapan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220511-WA0095-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220511-WA0095-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220511-WA0095-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220511-WA0095-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tato Yunes recorre la sierra del Totonacapan</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/denuncian-saqueo-de-agua-en-el-ejido-ricardo-flores-magon/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0037-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0037-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0037-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0037-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncian saqueo de agua en el ejido Ricardo Flores Magón</p></a></li><li><a href="https://noreste.net/miles-se-reencuentran-con-la-alegria-y-disfrutan-del-carnaval-de-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220508-WA0028-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220508-WA0028-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220508-WA0028-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220508-WA0028-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Miles se reencuentran con la alegría y disfrutan del Carnaval de Tuxpan</p></a></li><li><a href="https://noreste.net/palaperos-abusivos-en-tuxpan-cobran-mas-de-400-por-sombra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220507-WA0027-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220507-WA0027-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220507-WA0027-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Palaperos abusivos en Tuxpan; cobran más de $400 por «sombra»</p></a></li><li><a href="https://noreste.net/personal-de-sembrando-vida-capacito-a-campesinos-de-corralillos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220506-WA0089-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220506-WA0089-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220506-WA0089-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220506-WA0089-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Personal de Sembrando Vida capacitó a campesinos de Corralillos</p></a></li><li><a href="https://noreste.net/policias-ministeriales-atrapan-a-presuntos-delincuentes-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_06052022_082934_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_06052022_082934_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_06052022_082934_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_06052022_082934_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Policías ministeriales atrapan a presuntos delincuentes en Tuxpan</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332 mvp-mega-dropdown"><a href="https://noreste.net/category/nacional/">Nacional</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/lopez-obrador-no-descarta-reunirse-con-padres-de-debanhi-escobar-en-monterrey/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_103325_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_103325_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_103325_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_103325_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>López Obrador no descarta reunirse con padres de Debanhi Escobar en Monterrey</p></a></li><li><a href="https://noreste.net/autobus-turistico-vuelca-en-toluca-2-muertos-y-varios-heridos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/20220512_104006-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/20220512_104006-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/20220512_104006-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/20220512_104006-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Autobús turístico vuelca en Toluca; 2 muertos y varios heridos</p></a></li><li><a href="https://noreste.net/yo-no-descarto-que-biden-haga-la-invitacion-a-todos-a-la-cumbre-de-las-americas-amlo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_092201_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_092201_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_092201_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_092201_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«Yo no descarto que Biden haga la invitación a todos a la Cumbre de las Américas»: AMLO</p></a></li><li><a href="https://noreste.net/avion-de-aeromexico-aborta-aterrizaje-por-saturacion-de-pista-en-aicm/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_074125_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_074125_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_074125_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_074125_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Avión de Aeroméxico aborta aterrizaje por saturación de pista en AICM</p></a></li><li><a href="https://noreste.net/calor-vespertino-y-lluvias-en-gran-parte-del-pais-este-jueves/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_070324_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_070324_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_070324_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_070324_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Calor vespertino y lluvias en gran parte del país este jueves</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331 mvp-mega-dropdown"><a href="https://noreste.net/category/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/cuba-anuncia-el-fin-de-las-tareas-de-rescate-en-el-hotel-saratoga/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_191148_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_191148_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_191148_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_191148_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cuba anuncia el fin de las tareas de rescate en el hotel Saratoga</p></a></li><li><a href="https://noreste.net/rusia-corta-el-suministro-de-gas-a-europa-a-traves-del-gasoducto-yamal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_121120_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_121120_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_121120_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_121120_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rusia corta el suministro de gas a Europa a través del gasoducto Yamal</p></a></li><li><a href="https://noreste.net/eu-alcanza-el-millon-de-decesos-por-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_100736_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_100736_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_100736_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_100736_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>EU alcanza el millón de decesos por Covid-19</p></a></li><li><a href="https://noreste.net/michelle-bachelet-denuncia-asesinatos-extrajudiciales-a-gran-escala-en-ucrania/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_073237_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_073237_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_073237_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_073237_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Michelle Bachelet denuncia asesinatos extrajudiciales a gran escala en Ucrania</p></a></li><li><a href="https://noreste.net/cifra-de-muertos-tras-explosion-en-el-hotel-saratoga-se-mantiene-en-43/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_071231_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_071231_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_071231_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_071231_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cifra de muertos tras explosión en el hotel Saratoga se mantiene en 43</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329 mvp-mega-dropdown"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/ari-borovoy-integrante-de-ov7-buscara-diputacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_11052022_160729_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_11052022_160729_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_11052022_160729_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_11052022_160729_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ari Borovoy integrante de OV7, buscará diputación</p></a></li><li><a href="https://noreste.net/belinda-posa-en-sexy-traje-de-bano-reconquistara-a-nodal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_11052022_094111_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_11052022_094111_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_11052022_094111_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_11052022_094111_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Belinda posa en sexy traje de baño, ¿reconquistará a Nodal?</p></a></li><li><a href="https://noreste.net/sale-a-la-luz-el-primer-trailer-de-avatar-the-way-of-water/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_09052022_192824_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_09052022_192824_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_09052022_192824_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_09052022_192824_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Sale a la luz el primer tráiler de “Avatar: The Way of Water”</p></a></li><li><a href="https://noreste.net/bono-sorprende-al-mundo-con-concierto-en-metro-de-kiev-y-llama-a-la-paz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_08052022_144550_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_08052022_144550_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_08052022_144550_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_08052022_144550_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Bono sorprende al mundo con concierto en metro de Kiev y llama a la paz</p></a></li><li><a href="https://noreste.net/ironico-muere-el-superviviente-jose-luis-losa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_08052022_091315_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_08052022_091315_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_08052022_091315_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_08052022_091315_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Irónico, muere el «superviviente» José Luis Losa</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330 mvp-mega-dropdown"><a href="https://noreste.net/category/deportes/">Meta</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/nfl-anuncia-duelo-entre-los-los-angeles-rams-y-los-denver-broncos-en-navidad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_11052022_101449_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_11052022_101449_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_11052022_101449_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_11052022_101449_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>NFL anuncia duelo entre los Los Angeles Rams y los Denver Broncos en Navidad</p></a></li><li><a href="https://noreste.net/canelo-no-pudo-con-bivol-sufre-derrota/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_08052022_085402_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_08052022_085402_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_08052022_085402_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_08052022_085402_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Canelo no pudo con Bivol; sufre derrota</p></a></li><li><a href="https://noreste.net/destaca-checo-perez-en-ultima-prueba-de-cara-al-gp-de-miami/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_07052022_135713_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_07052022_135713_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_07052022_135713_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_07052022_135713_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Destaca &#8216;Checo&#8217; Pérez en última prueba de cara al GP de Miami</p></a></li><li><a href="https://noreste.net/confirma-ancelotti-con-los-merengues-cierra-ciclo-como-entrenador/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_07052022_125014_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_07052022_125014_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_07052022_125014_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_07052022_125014_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Confirma Ancelotti: con los merengues cierra ciclo como entrenador</p></a></li><li><a href="https://noreste.net/fiesta-de-una-semana-preparan-los-49ers-para-noviembre-en-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_07052022_111912_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_07052022_111912_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_07052022_111912_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_07052022_111912_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fiesta de una semana preparan los 49ers para noviembre en México</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333 mvp-mega-dropdown"><a href="https://noreste.net/category/nota-roja/">Nota roja</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/balacera-siembra-el-panico-en-gran-patio-en-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/Polish_20220512_212106530-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/Polish_20220512_212106530-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/Polish_20220512_212106530-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/Polish_20220512_212106530-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Balacera siembra el pánico en Gran Patio en Poza Rica</p></a></li><li><a href="https://noreste.net/joven-se-quita-la-vida-dentro-de-su-casa-en-xalapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/Polish_20220512_202659717-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/Polish_20220512_202659717-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/Polish_20220512_202659717-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/Polish_20220512_202659717-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Joven se quita la vida dentro de su casa en Xalapa</p></a></li><li><a href="https://noreste.net/balean-a-empleado-dentro-de-banco-en-martinez-de-la-torre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/Polish_20220512_161856698-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/Polish_20220512_161856698-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/Polish_20220512_161856698-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/Polish_20220512_161856698-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Balean a empleado dentro de banco en Martínez de la Torre</p></a></li><li><a href="https://noreste.net/ladrones-armados-atracan-farmacia-en-coatzacoalcos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/Polish_20220512_160120322-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/Polish_20220512_160120322-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/Polish_20220512_160120322-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/Polish_20220512_160120322-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ladrones armados atracan farmacia en Coatzacoalcos</p></a></li><li><a href="https://noreste.net/muere-en-el-frente-de-su-casa-en-acayucan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/Polish_20220512_153516899-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/Polish_20220512_153516899-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/Polish_20220512_153516899-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/Polish_20220512_153516899-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Muere en el frente de su casa en Acayucan</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254 mvp-mega-dropdown"><a href="https://noreste.net/category/tecnologia/">Tecnología</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/cientificos-espanoles-logran-cremas-que-alivian-sensibilidad-causada-por-la-quimioterapia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_11052022_121126_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_11052022_121126_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_11052022_121126_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_11052022_121126_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Científicos españoles logran cremas que alivian sensibilidad causada por la quimioterapia</p></a></li><li><a href="https://noreste.net/captan-primera-imagen-del-agujero-negro-en-el-corazon-de-la-via-lactea/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_101544_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_101544_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_101544_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_101544_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Captan primera imagen del agujero negro en el corazón de la Vía Láctea</p></a></li><li><a href="https://noreste.net/musk-levantara-el-veto-a-trump-si-concreta-la-compra-de-twitter/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_10052022_221009_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_10052022_221009_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_10052022_221009_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_10052022_221009_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Musk levantará el veto a Trump si concreta la compra de Twitter</p></a></li><li><a href="https://noreste.net/cientificos-belgas-encuentran-la-forma-de-inhibir-la-infeccion-por-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_10052022_083316_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_10052022_083316_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_10052022_083316_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_10052022_083316_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Científicos belgas encuentran la forma de inhibir la infección por COVID-19</p></a></li><li><a href="https://noreste.net/historico-nasa-logro-el-primer-holotransporte-espacial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_07052022_150051_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_07052022_150051_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_07052022_150051_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_07052022_150051_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Histórico! NASA logró el primer “holotransporte” espacial</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257 mvp-mega-dropdown"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/conoce-los-beneficios-del-noni/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_143200_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_143200_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_143200_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_143200_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conoce los beneficios del noni</p></a></li><li><a href="https://noreste.net/estudio-revela-que-dano-cognitivo-por-covid-19-grave-equivale-a-20-anos-de-envejecimiento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_08052022_215930_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_08052022_215930_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_08052022_215930_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_08052022_215930_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estudio revela que daño cognitivo por Covid-19 grave equivale a 20 años de envejecimiento</p></a></li><li><a href="https://noreste.net/alertan-medicos-ante-riesgo-de-brote-de-salmonelosis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220508-WA0061-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220508-WA0061-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220508-WA0061-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220508-WA0061-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alertan médicos ante riesgo de brote de Salmonelosis</p></a></li><li><a href="https://noreste.net/conoce-la-diferencia-entre-una-pension-de-cesantia-en-edad-avanzada-o-vejez-y-como-solicitarlas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_07052022_133532_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_07052022_133532_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_07052022_133532_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_07052022_133532_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conoce la diferencia entre una pensión de cesantía en edad avanzada o vejez y cómo solicitarlas</p></a></li><li><a href="https://noreste.net/dia-de-la-autoestimulacion-eroticamitos-y-verdades-del-autoerotismo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_07052022_114625_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_07052022_114625_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_07052022_114625_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_07052022_114625_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Día de la autoestimulación erótica; mitos y verdades del autoerotismo</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258 mvp-mega-dropdown"><a href="https://noreste.net/category/viral/">Viral</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/que-zafarrancho-profesor-y-alumno-se-pelean-fuera-de-las-instalaciones-del-esime/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_202151_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_202151_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_202151_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_202151_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>¡Que zafarrancho! Profesor y alumno se pelean fuera de las instalaciones del ESIME</p></a></li><li><a href="https://noreste.net/no-es-fantasia-megalodon-estaria-vivo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_08052022_145314_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_08052022_145314_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_08052022_145314_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_08052022_145314_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>No es fantasía, Megalodón estaría vivo</p></a></li><li><a href="https://noreste.net/desquiciada-mujer-agrede-con-cinturon-a-nino-tras-denunciar-acoso-de-su-hijo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_06052022_201254_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_06052022_201254_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_06052022_201254_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_06052022_201254_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Desquiciada mujer agrede con cinturón a niño tras denunciar acoso de su hijo</p></a></li><li><a href="https://noreste.net/millonario-asalto-armado-a-sucursal-parisina-de-chanel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_05052022_230641_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_05052022_230641_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_05052022_230641_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_05052022_230641_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Millonario asalto armado a sucursal parisina de Chanel</p></a></li><li><a href="https://noreste.net/calentamiento-global-devela-puerta-al-inframundo-en-siberia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/IMG_28042022_075741_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/IMG_28042022_075741_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/04/IMG_28042022_075741_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/04/IMG_28042022_075741_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Calentamiento global devela «Puerta al Inframundo» en Siberia</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328 mvp-mega-dropdown"><a href="https://noreste.net/category/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/continua-el-centro-cultural-atarazanas-promoviendo-el-patrimonio-cultural-veracruzano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/Patrimonio-cultural-papantla-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/Patrimonio-cultural-papantla-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/Patrimonio-cultural-papantla-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/Patrimonio-cultural-papantla-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Continúa el Centro Cultural Atarazanas promoviendo el patrimonio cultural veracruzano</strong></p></a></li><li><a href="https://noreste.net/promueve-ivec-la-produccion-cinematografica-veracruzana-en-el-museo-teodoro-cano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/Still-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/Still-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/Still-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/Still-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Promueve IVEC la producción cinematográfica veracruzana en el Museo Teodoro Cano</strong></p></a></li><li><a href="https://noreste.net/presenta-ivec-cartelera-digital-de-cursos-talleres-y-diplomados/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/Banner-cartelera-FB-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/Banner-cartelera-FB-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/Banner-cartelera-FB-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/Banner-cartelera-FB-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Presenta IVEC cartelera digital de cursos, talleres y diplomados</strong></p></a></li><li><a href="https://noreste.net/presenta-ivec-concierto-de-marimbas-con-el-grupo-nematatlin-en-el-teatro-de-la-reforma/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/Concierto-de-marimbas-1_1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/Concierto-de-marimbas-1_1-400x240.png 400w, https://noreste.net/wp-content/uploads/2022/05/Concierto-de-marimbas-1_1-1000x600.png 1000w, https://noreste.net/wp-content/uploads/2022/05/Concierto-de-marimbas-1_1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Presenta IVEC concierto de marimbas con el grupo Nematatlín, en el Teatro de la Reforma</strong></p></a></li><li><a href="https://noreste.net/en-juevesdelibros-la-gacx-presenta-una-tumba-para-el-santa-elizabeth-titulo-de-magdiel-torres-magana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/coleccion-editorial-plantilla_1_1-una-tumba-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/coleccion-editorial-plantilla_1_1-una-tumba-400x240.png 400w, https://noreste.net/wp-content/uploads/2022/05/coleccion-editorial-plantilla_1_1-una-tumba-1000x600.png 1000w, https://noreste.net/wp-content/uploads/2022/05/coleccion-editorial-plantilla_1_1-una-tumba-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En #JuevesDeLibros la GACX presenta Una tumba para el Santa Elizabeth, título de Magdiel Torres Magaña</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="parts-post-single">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://noreste.net/tarde-de-festejo-a-madres-pozarricenses/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/poza-rica/"><span class="mvp-post-cat left">Poza Rica</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Tarde de festejo a madres pozarricenses</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">Hace 1 hora</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-05-12">12 mayo, 2022</time></span>
										<meta itemprop="dateModified" content="2022-05-12 9:15 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1369" height="913" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0120.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0120.jpg 1369w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0120-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0120-1024x683.jpg 1024w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0120-768x512.jpg 768w" sizes="(max-width: 1369px) 100vw, 1369px" />																								<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0120-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/tarde-de-festejo-a-madres-pozarricenses/&amp;t=Tarde de festejo a madres pozarricenses', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Tarde de festejo a madres pozarricenses -&amp;url=https://noreste.net/tarde-de-festejo-a-madres-pozarricenses/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/tarde-de-festejo-a-madres-pozarricenses/&amp;media=https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0120-1000x600.jpg&amp;description=Tarde de festejo a madres pozarricenses', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Tarde de festejo a madres pozarricenses&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/tarde-de-festejo-a-madres-pozarricenses/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/tarde-de-festejo-a-madres-pozarricenses/&amp;t=Tarde de festejo a madres pozarricenses', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Tarde de festejo a madres pozarricenses -&amp;url=https://noreste.net/tarde-de-festejo-a-madres-pozarricenses/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/tarde-de-festejo-a-madres-pozarricenses/&amp;media=https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0120-1000x600.jpg&amp;description=Tarde de festejo a madres pozarricenses', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Tarde de festejo a madres pozarricenses https://noreste.net/tarde-de-festejo-a-madres-pozarricenses/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Tarde de festejo a madres pozarricenses&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/tarde-de-festejo-a-madres-pozarricenses/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_688747" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Poza Rica, Ver</strong>. &#8211; El Sistema Municipal DIF que preside Diana Patricia Remes Oropeza en coordinación con la Dirección de Cultura, celebraron a las madres pozarricenses con una tarde de baile, música y rifas en un evento denominado “Mamá Vive con Amor” realizado en la pérgola del Parque Benito Juárez.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0117-1024x683.jpg" alt="" class="wp-image-688748" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0117-1024x683.jpg 1024w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0117-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0117-768x512.jpg 768w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0117.jpg 1369w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>En el evento las reinas de la tarde pudieron disfrutar de la presentación de un show de  imitación de Paquita la del Barrio y Juan Gabriel, donde las mamis asistentes corearon a todo pulmón los éxitos de dos grandes intérpretes, además de participar en la rifa donde se hicieron acreedoras a servicios de belleza para consentirlas y la intervención de ballet folklórico.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0122-1024x683.jpg" alt="" class="wp-image-688749" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0122-1024x683.jpg 1024w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0122-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0122-768x512.jpg 768w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0122.jpg 1369w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Al término del evento “Mamá Vive con Amor”, se dio paso al inicio de los jueves de Danzón el cual estuvo a cargo del grupo los soneros de kachikin, que lograron llenar pista con el amplio repertorio de danzones y cumbias que pusieron a bailar a todos los asistentes.</p>



<figure class="wp-block-gallery has-nested-images columns-default is-cropped">
<figure class="wp-block-image size-large"><img loading="lazy" width="1369" height="913" data-id="688751"  src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0121.jpg" alt="" class="wp-image-688751" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0121.jpg 1369w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0121-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0121-1024x683.jpg 1024w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0121-768x512.jpg 768w" sizes="(max-width: 1369px) 100vw, 1369px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="1369" height="913" data-id="688752"  src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0118.jpg" alt="" class="wp-image-688752" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0118.jpg 1369w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0118-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0118-1024x683.jpg 1024w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0118-768x512.jpg 768w" sizes="(max-width: 1369px) 100vw, 1369px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="1369" height="913" data-id="688753"  src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0119.jpg" alt="" class="wp-image-688753" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0119.jpg 1369w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0119-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0119-1024x683.jpg 1024w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0119-768x512.jpg 768w" sizes="(max-width: 1369px) 100vw, 1369px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="1600" height="900" data-id="688754"  src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0123.jpg" alt="" class="wp-image-688754" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0123.jpg 1600w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0123-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0123-1024x576.jpg 1024w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0123-768x432.jpg 768w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0123-1536x864.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></figure>



<figure class="wp-block-image size-large"><img loading="lazy" width="1600" height="900" data-id="688755"  src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0124.jpg" alt="" class="wp-image-688755" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0124.jpg 1600w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0124-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0124-1024x576.jpg 1024w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0124-768x432.jpg 768w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0124-1536x864.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></figure>
</figure>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_688747&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/tarde-de-festejo-a-madres-pozarricenses\/&quot;,&quot;postId&quot;:688747,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://noreste.net/tag/madres-pozarricenses/" rel="tag">Madres pozarricenses</a><a href="https://noreste.net/tag/poza-rica/" rel="tag">poza rica</a><a href="https://noreste.net/tag/prioridad3/" rel="tag">Prioridad3</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://noreste.net/silvia-alejandre-prado-visita-el-museo-de-la-ciudad-de-poza-rica/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Silvia Alejandre Prado visita el Museo de la Ciudad de Poza Rica</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png"/>
																	<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Noreste">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												
<script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '5f4df22241344b6d145e6e4e',
      AdUnitType: '2',
      PublisherID: '008799414099185',
      PlacementID: 'pltp5ez8V1ak4vJZxrZ',
      DivID: '',
      IAB_Category: 'IAB12',
      Keywords: '',
      Language: 'es-es',
      BG_Color: '',
      Text_Color: '',
      Font: '',
      FontSize: '',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/52366/tag"></script>

<!-- Agency Orquidea - 1 x 1 -->
<script src='//tags.orquideassp.com/tag/4339'></script>
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<a href="https://preview.disneyplus.com/mx/" target="_blank"><img class="mvp-leader1" src="https://noreste.net/wp-content/uploads/2021/03/disney-plus-free-trial-banner-18.jpg" /></a>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://noreste.net/papantla-instruyen-a-policias-municipales-en-la-habilitacion-de-los-numeros-de-emergencia/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0130-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0130-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0130-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0130-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0130-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0130-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0130-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Papantla: instruyen a policías municipales en la habilitación de los números de emergencia</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/buscan-la-revitalizacion-de-la-lengua-tutunaku/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_213918_1200_x_675_pixel-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_213918_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_213918_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_213918_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_213918_1200_x_675_pixel-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_213918_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_213918_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Buscan la revitalización de la lengua Tutunakú</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/motociclistas-atienden-el-llamado-sobre-el-emplacamiento-en-papantla/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0125-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0125-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0125-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0125-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0125-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0125-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0125-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Motociclistas atienden el llamado sobre el emplacamiento en Papantla</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/balacera-siembra-el-panico-en-gran-patio-en-poza-rica/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/Polish_20220512_212106530-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/Polish_20220512_212106530-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/Polish_20220512_212106530-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/Polish_20220512_212106530-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/05/Polish_20220512_212106530-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/Polish_20220512_212106530-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/05/Polish_20220512_212106530-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Balacera siembra el pánico en Gran Patio en Poza Rica</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/silvia-alejandre-prado-visita-el-museo-de-la-ciudad-de-poza-rica/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0111-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0111-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0111-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0111-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0111-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0111-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0111-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Silvia Alejandre Prado visita el Museo de la Ciudad de Poza Rica</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/cinebox-llego-para-quedarse-en-papantla/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0103-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0103-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0103-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0103-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0103-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0103-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0103-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>CINEBOX llegó para quedarse en Papantla</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																										
												</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/poza-rica/"><span class="mvp-post-cat left">Poza Rica</span></a></h3>
												<h1 class="mvp-post-title left">Silvia Alejandre Prado visita el Museo de la Ciudad de Poza Rica</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 1 hora</span> <p>en</p> <span class="mvp-post-date">12 mayo, 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1600" height="900" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0111.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0111.jpg 1600w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0111-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0111-1024x576.jpg 1024w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0111-768x432.jpg 768w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0111-1536x864.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_688740" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Poza Rica, Ver.</strong>&#8211; La directora del Instituto Veracruzano de Cultura maestra Silvia Alejandre Prado en gira de trabajo por la zona norte del Estado visita el Museo de la Ciudad, indicó que este día realizó la visita al Parque Takinzuko de la ciudad de Papantla.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="576" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0110-1024x576.jpg" alt="" class="wp-image-688743" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0110-1024x576.jpg 1024w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0110-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0110-768x432.jpg 768w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0110-1536x864.jpg 1536w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0110.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Gabino Escamilla Hernández </figcaption></figure>



<p>Por la tarde estuvo con el presidente municipal Fernando Luis Remes Garza en la celebración de los jueves del Danzón, que se realiza en la Pérgola del Parque Juárez y más tarde visito el museo de nuestra ciudad.</p>



<p>En esta visita estuvo acompañada por el director municipal  de turismo , como también por la directora de casa de cultura de esta ciudad Mónica Pardo Valverde y el director de Educación Arturo Huidobro Cruz, quienes  dieron una amplia explicación del acervo cultural con que cuenta el museo.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="576" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0112-1024x576.jpg" alt="" class="wp-image-688745" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0112-1024x576.jpg 1024w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0112-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0112-768x432.jpg 768w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0112-1536x864.jpg 1536w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0112.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Gabino Escamilla Hernández </figcaption></figure>



<p> Al término de su recorrido por las instalaciones del museo la maestra Silvia Alejandre Prado, indicó que este viernes continuará su gira de trabajo por la ciudad de Tuxpan.</p>



<p><strong>Por Gabino Escamilla Hernández</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_688740&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/silvia-alejandre-prado-visita-el-museo-de-la-ciudad-de-poza-rica\/&quot;,&quot;postId&quot;:688740,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/silvia-alejandre-prado-visita-el-museo-de-la-ciudad-de-poza-rica/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/poza-rica/"><span class="mvp-post-cat left">Poza Rica</span></a></h3>
												<h1 class="mvp-post-title left">Invita «Tato Yunes» a ex candidatos huérfanos a unirse a Fuerza por México</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 2 horas</span> <p>en</p> <span class="mvp-post-date">12 mayo, 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1600" height="901" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0099.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0099.jpg 1600w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0099-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0099-1024x577.jpg 1024w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0099-768x432.jpg 768w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0099-1536x865.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_688721" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Poza Rica, Ver</strong>. &#8211; El presidente estatal del Partido Fuerza por México, Eduardo Alejandro Vega Yunes hizo un llamado a los ex candidatos y militantes de los partidos de nueva creación, que se quedaron sin partido, para que se sumen al proyecto del partido que representa, de tal manera que en 2024 formen una verdadera opción de un cambio verdadero.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="591" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0100-1024x591.jpg" alt="" class="wp-image-688725" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0100-1024x591.jpg 1024w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0100-300x173.jpg 300w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0100-768x444.jpg 768w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0100-1536x887.jpg 1536w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0100.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Isaac Carballo Paredes </figcaption></figure>



<p>Durante su visita en este municipio, donde sostuvo una reunión de trabajo con integrantes de la militancia en el V Distrito, indicó que durante el pasado proceso electoral Fuerza por México, logró obtener 120 mil votos, una cantidad de sufragios que en política puede definir una elección.</p>



<p>Expresó que en 2021 compitieron en el proceso electoral siete partidos de nueva creación, que en suma lograron más de 550 mil votos, de estos sólo Fuerza por México fue el único que logró su registro estatal como partido y que ahora le permite hacer coaliciones con otros partidos.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0101-1024x768.jpg" alt="" class="wp-image-688724" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0101-1024x768.jpg 1024w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0101-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0101-768x576.jpg 768w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0101-1536x1152.jpg 1536w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0101.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Isaac Carballo Paredes </figcaption></figure>



<p>Por lo anterior, dijo, no se descarta una alianza con algún partido político, e incluso invitó a aquellos ex candidatos que se quedaron sin partido, para que se unan a este partido y en conjunto se cree una opción de cambio.</p>



<p>«En fuerza por México tienen su casa (…) Fuerza por México se sentará con quien desee gobernar Veracruz para escuchar su plan de trabajo, y si coincidimos podremos ir en una posible coalición», afirmó Eduardo Alejandro Vega Yunes.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0098-1024x768.jpg" alt="" class="wp-image-688723" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0098-1024x768.jpg 1024w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0098-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0098-768x576.jpg 768w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0098-1536x1152.jpg 1536w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0098.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Isaac Carballo Paredes </figcaption></figure>



<p>El dirigente del partido también solicitó a todos los dirigentes de los diferentes partidos, madurez política para presentar un proyecto real; mientras tanto se llevará a cabo una renovación y reestructuración del partido que tiene presencia en más de 100 municipios del Estado.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0102-1024x768.jpg" alt="" class="wp-image-688722" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0102-1024x768.jpg 1024w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0102-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0102-768x576.jpg 768w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0102-1536x1152.jpg 1536w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0102.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Isaac Carballo Paredes </figcaption></figure>



<p><strong>Por Isaac Carballo Paredes</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_688721&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/invita-tato-yunes-a-ex-candidatos-huerfanos-a-unirse-a-fuerza-por-mexico\/&quot;,&quot;postId&quot;:688721,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/invita-tato-yunes-a-ex-candidatos-huerfanos-a-unirse-a-fuerza-por-mexico/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/poza-rica/"><span class="mvp-post-cat left">Poza Rica</span></a></h3>
												<h1 class="mvp-post-title left">Viene la primera Jornada Nacional de Salud Pública en Coatzintla</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 5 horas</span> <p>en</p> <span class="mvp-post-date">12 mayo, 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="781" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0055.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0055.jpg 1280w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0055-300x183.jpg 300w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0055-1024x625.jpg 1024w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0055-768x469.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_688654" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Coatzintla, Ver.-</strong> El Centro de Salud Urbano Ruiz Cortines hace una atenta invitación a la Primera Jornada Nacional de Salud Pública 2022. Con el lema «1,2,3 por nuestra salud» se llevará a cabo del lunes 16 al viernes 27 de mayo. Las jornadas se inaugurarán el próximo 16 de mayo a las 10 horas en el Centro Social Coatzinteco.&nbsp;</p>



<p>Las jornadas de salud pública son una estrategia complementaria a los servicios permanentes, con el propósito de acercar los servicios de salud a la población, otorgar acciones integrales y promover actividades preventivas, de promoción y educación para la salud a lo largo de toda la línea de vida.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0054-1024x768.jpg" alt="" class="wp-image-688657" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0054-1024x768.jpg 1024w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0054-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0054-768x576.jpg 768w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0054.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Luis Córdoba </figcaption></figure>



<p>Busca romper la cadena de transmisión de algunos padecimientos mediante la prevención de enfermedades.</p>



<p>Se ofrecerán todos los servicios establecidos en el primer nivel de atención en salud, tales como infancia y adolescencia, salud sexual y reproductiva.</p>



<p>Además habrá módulos de vacunación donde se espera que los padres de familia lleven a sus hijos menores de cero a nueve años para que se vacunen y completen esquemas según su edad.</p>



<p>Los nutriólogos recomendarán un plan alimenticio seguro y funcional para cada paciente.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0053-1024x768.jpg" alt="" class="wp-image-688658" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0053-1024x768.jpg 1024w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0053-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0053-768x576.jpg 768w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0053.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Luis Córdoba </figcaption></figure>



<p>En salud bucal el CSU recomienda la visita al odontólogo una vez al año; en las jornadas habrá detección de caries en niños y adultos.</p>



<p>El CSU Ruiz Cortines recuerda que la salud es lo más importante, por eso convoca a la población para que acuda a las jornadas. Recomienda asistir con la cartilla de vacunación y sin olvidar el cubrebocas.</p>



<p><strong>Por Luis Córdoba</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_688654&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/viene-la-primera-jornada-nacional-de-salud-publica-en-coatzintla\/&quot;,&quot;postId&quot;:688654,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/viene-la-primera-jornada-nacional-de-salud-publica-en-coatzintla/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8292041177104185"
     crossorigin="anonymous"></script>
<!-- publicidad-8-2020-2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8292041177104185"
     data-ad-slot="4856710478"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recientes</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Más Vistas</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/gobierno-de-veracruz-recibe-nueva-concesion-por-15-anos-de-rtv/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/05/TITULO-DE-CONCESION-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/TITULO-DE-CONCESION-1-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/05/TITULO-DE-CONCESION-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">CDMX</span><span class="mvp-cd-date left relative">Hace 11 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2><strong>Gobierno de Veracruz recibe nueva concesión por 15 años de RTV</strong></h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/papantla-instruyen-a-policias-municipales-en-la-habilitacion-de-los-numeros-de-emergencia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0130-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0130-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0130-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 34 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Papantla: instruyen a policías municipales en la habilitación de los números de emergencia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/buscan-la-revitalizacion-de-la-lengua-tutunaku/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_213918_1200_x_675_pixel-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_213918_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_213918_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 38 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Buscan la revitalización de la lengua Tutunakú</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/cuba-anuncia-el-fin-de-las-tareas-de-rescate-en-el-hotel-saratoga/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_191148_1200_x_675_pixel-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_191148_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/05/IMG_12052022_191148_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">Hace 45 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cuba anuncia el fin de las tareas de rescate en el hotel Saratoga</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/motociclistas-atienden-el-llamado-sobre-el-emplacamiento-en-papantla/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0125-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0125-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220512-WA0125-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 46 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Motociclistas atienden el llamado sobre el emplacamiento en Papantla</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/significado-y-ensenanza-del-domingo-de-resurreccion/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/04/IMG_17042022_120737_1200_x_675_pixel-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/IMG_17042022_120737_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/04/IMG_17042022_120737_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Significado y enseñanza del Domingo de Resurrección</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/horoscopos-mhoni-vidente-sabado-16-de-abril-de-2022/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/04/Foto-Radio-Formula-Sabado-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/Foto-Radio-Formula-Sabado-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/04/Foto-Radio-Formula-Sabado-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Vida y estilo</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Horóscopos Mhoni Vidente sábado 16 de abril de 2022</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/se-mudo-miles-de-kilometros-para-un-trabajo-estable-lo-echaron-de-inmediato-por-gordo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/04/IMG_15042022_200430_1200_x_675_pixel-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/IMG_15042022_200430_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/04/IMG_15042022_200430_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Se mudó miles de kilómetros para un trabajo estable; lo echaron de inmediato por gordo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/cuando-se-podra-ver-la-luna-rosa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/04/IMG_16042022_142327_1200_x_675_pixel-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/IMG_16042022_142327_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/04/IMG_16042022_142327_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Vida y estilo</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cuándo se podrá ver la Luna Rosa</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/conoce-todo-sobre-la-crucifixion-y-muerte-de-jesus/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/04/IMG_15042022_102248_1200_x_675_pixel-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/IMG_15042022_102248_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/04/IMG_15042022_102248_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Conoce todo sobre la crucifixión y muerte de Jesús</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://noreste.net/noticias-bloqueadas-en-facebook-por-desacuerdo-regulatorio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 2 años</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Noticias bloqueadas en Facebook por desacuerdo regulatorio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/amplia-congreso-el-codigo-de-derechos-del-estado-en-materia-de-nuevos-servicios/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 2 años</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Amplía Congreso el Código de Derechos del Estado en materia de nuevos servicios</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tecnologia-de-la-unam-en-el-espacio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tecnología de la UNAM en el espacio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/asesinan-balazos-a-tatuador-en-coatzacoalcos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Coatzacolcos-Minatitlán</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Asesinan balazos a tatuador en Coatzacoalcos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/papantla-cambios-de-ruta-y-horarios-de-recoleccion-de-basura/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 2 años</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Papantla: cambios de ruta y horarios de recolección de basura</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/detienen-a-elias-medel-el-precandidato-pedofilo-que-abusaba-de-su-hija/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Detienen a Elías Medel, el precandidato pedófilo que abusaba de su hija</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tuxpan-automovil-termina-en-barranco-ocupantes-abandonan-el-vehiculo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tuxpan: Automóvil termina en barranco; ocupantes abandonan el vehículo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/cultura-de-la-prevencion-en-tihuatlan-un-tema-que-involucra-a-la-sociedad/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cultura de la prevención en Tihuatlán, un tema que involucra a la sociedad</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-small-webx-copy.png" alt="Noreste" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-537260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537260"><a href="https://noreste.net/privacy-policy/">Política de Privacidad</a></li>
<li id="menu-item-537261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537261"><a href="https://noreste.net/sample-page-2/">Acuerdo de Servicio</a></li>
<li id="menu-item-537262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537262"><a href="https://noreste.net/directorio/">Directorio</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Noreste.net es un medio del Grupo Noreste. Los contenidos escritos y gráficos que se muestran en el portal, son responsabilidad exclusiva de sus autores y no necesariamente reflejan el punto de vista de Grupo Noreste.
Noreste.net se reserva el derecho de hacer modificaciones en su sitio en cualquier momento y sin previo aviso, al igual que retirar en cualquier momento, contenidos previamente publicados si así conviniere a la empresa.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.9.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.9.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/scripts.js?ver=5.9.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/retina.js?ver=5.9.3' id='retina-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/flexslider.js?ver=5.9.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.9.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
</body>
</html>
<!-- Dynamic page generated in 1.420 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-05-12 22:17:59 -->

<!-- super cache -->