<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://noreste.net/wp-content/uploads/2021/03/ICONO-NORESTE.png" /><link rel="pingback" href="https://noreste.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://noreste.net/wp-content/uploads/2021/06/tvn-15082018131032-1000x576.jpg" />
		<meta name="twitter:image" content="https://noreste.net/wp-content/uploads/2021/06/tvn-15082018131032-1000x576.jpg" />
	<meta property="og:url" content="https://noreste.net/tragedia-tras-celebrar-sus-xv-anos-su-mama-y-7-tios-se-contagian-de-covid-y-mueren/" />
<meta property="og:title" content="¡Tragedia! Luego de celebrar sus XV años, su mamá murió y 7 tíos tras contagiase de covid" />
<meta property="og:description" content="Argentina.&#8211; Lo que debía ser un día feliz, terminó en tragedia luego de que una joven celebrara sus quince años y ocho integrantes de su familia, incluyendo su mamá, se contagiaran de covid-19 y poco después murieran. Los fallecidos, de entre 65 y 80 años, eran todos hermanos de la mamá de la cumpleañera. Según [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://noreste.net/tragedia-tras-celebrar-sus-xv-anos-su-mama-y-7-tios-se-contagian-de-covid-y-mueren/">
<meta name="twitter:title" content="¡Tragedia! Luego de celebrar sus XV años, su mamá murió y 7 tíos tras contagiase de covid">
<meta name="twitter:description" content="Argentina.&#8211; Lo que debía ser un día feliz, terminó en tragedia luego de que una joven celebrara sus quince años y ocho integrantes de su familia, incluyendo su mamá, se contagiaran de covid-19 y poco después murieran. Los fallecidos, de entre 65 y 80 años, eran todos hermanos de la mamá de la cumpleañera. Según [&hellip;]">
<title>¡Tragedia! Luego de celebrar sus XV años, su mamá murió y 7 tíos tras contagiase de covid &#8211; Noreste</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed" href="https://noreste.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed de los comentarios" href="https://noreste.net/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noreste.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noreste.net/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://noreste.net/wp-content/themes/zox-news/style.css?ver=5.7.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://noreste.net/wp-content/themes/zox-news/css/reset.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://noreste.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://noreste.net/wp-content/themes/zox-news/css/media-queries.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://noreste.net/wp-json/" /><link rel="alternate" type="application/json" href="https://noreste.net/wp-json/wp/v2/posts/584877" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noreste.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noreste.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://noreste.net/?p=584877' />
<link rel="alternate" type="application/json+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Ftragedia-tras-celebrar-sus-xv-anos-su-mama-y-7-tios-se-contagian-de-covid-y-mueren%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Ftragedia-tras-celebrar-sus-xv-anos-su-mama-y-7-tios-se-contagian-de-covid-y-mueren%2F&#038;format=xml" />
</head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57139036-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-57139036-1');
</script>

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
{
  "vars" : {
    "gtag_id": "UA-57139036-1",
    "config" : {
      "UA-57139036-1": { "groups": "default" }
    }
  }
}
</script>
</amp-analytics>


<body class="post-template-default single single-post postid-584877 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-537256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-537256"><a href="https://noreste.net/category/veracruz/">Veracruz</a>
<ul class="sub-menu">
	<li id="menu-item-537259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a></li>
	<li id="menu-item-540072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a></li>
	<li id="menu-item-482327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a></li>
	<li id="menu-item-540071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a></li>
	<li id="menu-item-537253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537253"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a></li>
	<li id="menu-item-482334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a></li>
	<li id="menu-item-537255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a></li>
</ul>
</li>
<li id="menu-item-482332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332"><a href="https://noreste.net/category/nacional/">Nacional</a></li>
<li id="menu-item-482331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331"><a href="https://noreste.net/category/mundo/">Mundo</a></li>
<li id="menu-item-482329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-482330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330"><a href="https://noreste.net/category/deportes/">Meta</a></li>
<li id="menu-item-482333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333"><a href="https://noreste.net/category/nota-roja/">Nota roja</a></li>
<li id="menu-item-537254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254"><a href="https://noreste.net/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-537257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a></li>
<li id="menu-item-537258" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537258"><a href="https://noreste.net/category/viral/">Viral</a></li>
<li id="menu-item-482328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328"><a href="https://noreste.net/category/cultura/">Cultura</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Ponte en contacto</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://noreste.net/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
					<div id="mvp-wallpaper">
							</div><!--mvp-wallpaper-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Agency Orquidea - 970 x 90 -->
<script src='//tags.orquideassp.com/tag/2752'></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/noreste_net" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/noresteperiodico/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://noreste.net/"><img itemprop="logo" src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Noreste</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>¡Tragedia! Luego de celebrar sus XV años, su mamá murió y 7 tíos tras contagiase de covid</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-537256 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/">Veracruz</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/grupos-de-poder-buscan-perpetuarse-al-interior-de-la-uv-senala-ruiz-saldana-aspirante-a-la-rectoria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-12.29.26-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-12.29.26-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-12.29.26-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-12.29.26-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Grupos de poder buscan perpetuarse al interior de la UV, señala Ruiz Saldaña, aspirante a la Rectoría</p></a></li><li><a href="https://noreste.net/tortuga-de-la-especie-lora-regreso-a-costas-veracruzanas-a-desovar-despues-de-6-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-12.22.03-PM-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-12.22.03-PM-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-12.22.03-PM-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-12.22.03-PM-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tortuga de la especie lora regresó a costas veracruzanas a desovar después de 6 años</p></a></li><li><a href="https://noreste.net/por-ausencia-de-medico-de-turno-se-genera-inconformidad-en-la-clinica-73-del-imss-en-pr/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-11.41.13-AM-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-11.41.13-AM-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-11.41.13-AM-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-11.41.13-AM-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Por ausencia de médico de turno se genera inconformidad en la clínica 73 del IMSS en PR</p></a></li><li><a href="https://noreste.net/seguiran-los-eventos-para-reactivar-la-economia-de-xalapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-10.11.21-AM-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-10.11.21-AM-2-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-10.11.21-AM-2-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-10.11.21-AM-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Seguirán los eventos para reactivar la economía de Xalapa</p></a></li><li><a href="https://noreste.net/taxistas-refuerzan-medidas-sanitarias-contra-el-covid-19-en-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-9.38.46-AM-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-9.38.46-AM-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-9.38.46-AM-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-9.38.46-AM-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Taxistas refuerzan medidas sanitarias contra el COVID-19 en Poza Rica</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/grupos-de-poder-buscan-perpetuarse-al-interior-de-la-uv-senala-ruiz-saldana-aspirante-a-la-rectoria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-12.29.26-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-12.29.26-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-12.29.26-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-12.29.26-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Grupos de poder buscan perpetuarse al interior de la UV, señala Ruiz Saldaña, aspirante a la Rectoría</p></a></li><li><a href="https://noreste.net/seguiran-los-eventos-para-reactivar-la-economia-de-xalapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-10.11.21-AM-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-10.11.21-AM-2-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-10.11.21-AM-2-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-10.11.21-AM-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Seguirán los eventos para reactivar la economía de Xalapa</p></a></li><li><a href="https://noreste.net/este-lunes-inicia-vacunacion-contra-covid-a-personas-de-40-a-49-anos-en-xalapa-veracruz-y-otros-municipios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/1Vacunacion-Xalapa-Covid-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/1Vacunacion-Xalapa-Covid-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/1Vacunacion-Xalapa-Covid-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/1Vacunacion-Xalapa-Covid-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Este lunes inicia vacunación contra COVID a personas de 40 a 49 años en Xalapa, Veracruz y municipios de la zona norte</p></a></li><li><a href="https://noreste.net/muere-otro-sacerdote-por-covid-en-arquidiocesis-de-xalapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/IMG_24062021_202835_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/IMG_24062021_202835_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/IMG_24062021_202835_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/IMG_24062021_202835_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Muere otro sacerdote por COVID en Arquidiócesis de Xalapa</p></a></li><li><a href="https://noreste.net/rehabilitacion-del-mercado-la-rotonda-tambien-quedara-pendiente-hipolito-rodriguez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/mercadouno-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/mercadouno-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/mercadouno-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/mercadouno-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rehabilitación del mercado “La Rotonda” también quedará pendiente: Hipólito Rodríguez</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/wtc-tendra-35-eventos-en-cierre-del-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/wtc-ver-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/wtc-ver-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/wtc-ver-590x352.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>WTC tendrá 35 eventos en cierre del 2021</p></a></li><li><a href="https://noreste.net/horrible-torre-fue-construida-con-artimanas-dice-cuitlahuac-garcia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/farouno-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/farouno-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/farouno-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horrible torre” fue construida con artimañas, dice Cuitláhuac  García</p></a></li><li><a href="https://noreste.net/cambian-a-director-de-transito-en-boca-del-rio-tiene-denuncia-por-acoso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/987455a4-971e-47f8-a1f8-a56ebfbc056c-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/987455a4-971e-47f8-a1f8-a56ebfbc056c-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/987455a4-971e-47f8-a1f8-a56ebfbc056c-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/987455a4-971e-47f8-a1f8-a56ebfbc056c-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cambian a Director de Tránsito en Boca del Río; tiene denuncia por acoso</p></a></li><li><a href="https://noreste.net/veracruz-puerto-prioridad-para-vacunacion-covid-asegura-manuel-huerta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/covid-gente-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/covid-gente-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/covid-gente-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/covid-gente-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Veracruz puerto prioridad para vacunación COVID asegura Manuel Huerta</p></a></li><li><a href="https://noreste.net/empleados-denuncian-a-grupo-sice-seguridad-integral-por-adeudos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/rojosprimera-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/rojosprimera-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/rojosprimera-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/rojosprimera-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Empleados denuncian a Grupo Sice Seguridad Integral por adeudos</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/aseguran-camion-con-despensas-de-ingrid-romero-candidata-a-la-alcaldia-de-mendoza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/despensa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/despensa-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/despensa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aseguran camión con despensas de Ingrid Romero, candidata a la alcaldía de Mendoza</p></a></li><li><a href="https://noreste.net/protestan-por-el-cierre-de-alcoholera-en-orizaba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/f76c78f3-f699-49b0-bddb-03dc9721a77c-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/f76c78f3-f699-49b0-bddb-03dc9721a77c-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/f76c78f3-f699-49b0-bddb-03dc9721a77c-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/f76c78f3-f699-49b0-bddb-03dc9721a77c-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Protestan por el cierre de alcoholera en Orizaba</p></a></li><li><a href="https://noreste.net/arranca-campana-por-orizaba-el-tiburon-fidel-kuri/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/2d95be88-eb8b-44f7-8a89-1d6460f179f9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/2d95be88-eb8b-44f7-8a89-1d6460f179f9-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/2d95be88-eb8b-44f7-8a89-1d6460f179f9-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/2d95be88-eb8b-44f7-8a89-1d6460f179f9-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Arranca campaña por Orizaba &#8216;El Tiburón&#8217; Fidel Kuri</p></a></li><li><a href="https://noreste.net/pide-la-regresen-a-direccion-de-primaria-en-cordoba-tras-no-comprobarle-supuesto-desvio-de-recursos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/MAESTRA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/MAESTRA-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/04/MAESTRA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pide la regresen a dirección de primaria en Córdoba, tras no comprobarle supuesto desvío de recursos</p></a></li><li><a href="https://noreste.net/hieren-a-balazos-a-un-hombre-en-cordoba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-20.07.45-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-20.07.45-2-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-20.07.45-2-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-06-at-20.07.45-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hieren a balazos a un hombre en Córdoba</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/asesinan-balazos-a-tatuador-en-coatzacoalcos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asesinan balazos a tatuador en Coatzacoalcos</p></a></li><li><a href="https://noreste.net/falla-en-turbogenerador-propicia-densa-capa-de-humo-en-el-complejo-morelos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Falla en turbogenerador propicia densa capa de humo en el Complejo Morelos</p></a></li><li><a href="https://noreste.net/propuesta-de-diputada-carmen-medel-es-un-regalo-al-crimen-organizado-acusa-canaco-minatitlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-09.58.27-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-09.58.27-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-09.58.27-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Propuesta de diputada Carmen Medel es «un regalo al crimen organizado» acusa CANACO Minatitlán</p></a></li><li><a href="https://noreste.net/incendio-en-refineria-lazaro-cardenas-en-minatitlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-07-at-5.37.51-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Incendio en refinería Lázaro Cárdenas en Minatitlán</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537253 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/por-ausencia-de-medico-de-turno-se-genera-inconformidad-en-la-clinica-73-del-imss-en-pr/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-11.41.13-AM-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-11.41.13-AM-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-11.41.13-AM-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-11.41.13-AM-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Por ausencia de médico de turno se genera inconformidad en la clínica 73 del IMSS en PR</p></a></li><li><a href="https://noreste.net/taxistas-refuerzan-medidas-sanitarias-contra-el-covid-19-en-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-9.38.46-AM-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-9.38.46-AM-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-9.38.46-AM-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-9.38.46-AM-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Taxistas refuerzan medidas sanitarias contra el COVID-19 en Poza Rica</p></a></li><li><a href="https://noreste.net/entregan-ropa-a-personas-vulnerables-de-la-colonia-ignacio-de-la-llave-en-pr/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-8.31.01-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-8.31.01-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-8.31.01-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-8.31.01-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entregan ropa a personas vulnerables de la colonia Ignacio de la Llave en PR</p></a></li><li><a href="https://noreste.net/reciben-laminas-familias-afectadas-por-los-fuertes-vientos-en-quirasco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-4.16.47-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-4.16.47-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-4.16.47-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-4.16.47-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reciben láminas familias afectadas por los fuertes vientos en Quirasco</p></a></li><li><a href="https://noreste.net/citricultores-sin-registro-ante-senasica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-3.23.41-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-3.23.41-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-3.23.41-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-3.23.41-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Citricultores sin registro ante SENASICA</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/voladores-de-papantla-exigen-disculpa-publica-de-financiera-moneyman/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-7.38.53-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-7.38.53-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-7.38.53-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-7.38.53-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Voladores de Papantla exigen disculpa pública de financiera Moneyman</p></a></li><li><a href="https://noreste.net/surge-nuevo-sindicato-nacional-democratico-de-trabajadores-en-la-zona-arqueologica-el-tajin/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-6.46.55-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-6.46.55-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-6.46.55-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-6.46.55-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Surge nuevo Sindicato Nacional Democrático de Trabajadores en la zona arqueológica el Tajín</p></a></li><li><a href="https://noreste.net/pronostican-buena-produccion-de-vainilla-para-este-ano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-6.18.03-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-6.18.03-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-6.18.03-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-6.18.03-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pronostican buena producción de vainilla para este año</p></a></li><li><a href="https://noreste.net/sanitizan-unidades-de-transporte-publico-de-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/sanitizan-taxisuno-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/sanitizan-taxisuno-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/sanitizan-taxisuno-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sanitizan unidades de transporte público de Papantla</p></a></li><li><a href="https://noreste.net/empresa-de-prestamos-menosprecia-a-los-voladores-de-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/papanteco-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/papanteco-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/papanteco-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/papanteco-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Empresa de préstamos menosprecia a los voladores de Papantla</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/tortuga-de-la-especie-lora-regreso-a-costas-veracruzanas-a-desovar-despues-de-6-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-12.22.03-PM-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-12.22.03-PM-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-12.22.03-PM-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-12.22.03-PM-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tortuga de la especie lora regresó a costas veracruzanas a desovar después de 6 años</p></a></li><li><a href="https://noreste.net/aseguran-a-indocumentados-en-hotel-de-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/migracion-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/migracion-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/migracion-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/migracion-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aseguran a indocumentados en hotel de Tuxpan</p></a></li><li><a href="https://noreste.net/clausurado-el-bar-el-pre-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-5.49.51-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-5.49.51-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-5.49.51-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Clausurado bar el &#8216;PRE&#8217; en Tuxpan</p></a></li><li><a href="https://noreste.net/intensifica-el-sector-salud-su-lucha-contra-las-drogas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-5.11.37-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-5.11.37-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-5.11.37-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-5.11.37-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intensifica el sector salud su lucha contra las drogas</p></a></li><li><a href="https://noreste.net/amlo-da-todo-su-respaldo-a-pescadores-en-la-lucha-contra-british-petroleum/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-4.42.28-PM-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-4.42.28-PM-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-4.42.28-PM-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-25-at-4.42.28-PM-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>AMLO da todo su respaldo a pescadores en la lucha contra British Petroleum</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332 mvp-mega-dropdown"><a href="https://noreste.net/category/nacional/">Nacional</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/abuelita-es-abandonada-entre-los-limites-de-puebla-y-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-2.08.07-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-2.08.07-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-2.08.07-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-2.08.07-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Abuelita es abandonada entre los límites de Puebla y Veracruz</p></a></li><li><a href="https://noreste.net/marcelo-ebrard-lamenta-derrumbe-de-edificio-en-miami/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/1624546906_512414_1624548718_noticia_normal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/1624546906_512414_1624548718_noticia_normal-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/1624546906_512414_1624548718_noticia_normal-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/1624546906_512414_1624548718_noticia_normal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Marcelo Ebrard lamenta derrumbe de edificio en Miami</p></a></li><li><a href="https://noreste.net/enrique-ya-es-huracan-categoria-1/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/huarcan-enrique-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/huarcan-enrique-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/huarcan-enrique-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/huarcan-enrique-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8216;Enrique&#8217; ya es huracán categoría 1</p></a></li><li><a href="https://noreste.net/en-baja-california-toda-la-poblacion-mayor-a-18-anos-ya-esta-vacunada-contra-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/baja-california-primera-entidad-vacuna-toda-poblacion-mayor-18-anios-rosa-icela-rodriguez-1024x529-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/baja-california-primera-entidad-vacuna-toda-poblacion-mayor-18-anios-rosa-icela-rodriguez-1024x529-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/baja-california-primera-entidad-vacuna-toda-poblacion-mayor-18-anios-rosa-icela-rodriguez-1024x529-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En Baja California toda la población mayor a 18 años ya está vacunada contra covid-19</p></a></li><li><a href="https://noreste.net/enrique-amenaza-con-fuertes-lluvias-al-occidente-y-sur-de-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/IMG_25062021_232447_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/IMG_25062021_232447_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/IMG_25062021_232447_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/IMG_25062021_232447_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8216;Enrique&#8217; amenaza con fuertes lluvias al occidente y sur de México</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331 mvp-mega-dropdown"><a href="https://noreste.net/category/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/solo-seis-vacunas-contra-covid-19-han-recibido-autorizacion-de-la-oms/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/MDSOP6YEUFANNPRX7K3B5NJTCQ-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/MDSOP6YEUFANNPRX7K3B5NJTCQ-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/MDSOP6YEUFANNPRX7K3B5NJTCQ-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/MDSOP6YEUFANNPRX7K3B5NJTCQ-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sólo seis vacunas contra covid-19 han recibido autorización de la OMS</p></a></li><li><a href="https://noreste.net/hallan-dos-fusiles-relacionados-con-atentado-contra-presidente-de-colombia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/GettyImages-1233655944-795x447-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/GettyImages-1233655944-795x447-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/GettyImages-1233655944-795x447-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/GettyImages-1233655944-795x447-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Hallan dos fusiles relacionados con atentado contra presidente de Colombia</p></a></li><li><a href="https://noreste.net/suspenden-vacunacion-contra-covid-en-regiones-de-rusia-por-escasez-de-dosis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/FOTO-EFE-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/FOTO-EFE-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/FOTO-EFE-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/FOTO-EFE-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Suspenden vacunación contra covid en regiones de Rusia por escasez de dosis</p></a></li><li><a href="https://noreste.net/despues-de-dos-anos-depositan-bebe-en-buzon-de-belgica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/buzones-bebes-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/buzones-bebes-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/buzones-bebes-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/buzones-bebes-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Después de dos años, depositan bebe en buzón de Bélgica</p></a></li><li><a href="https://noreste.net/atencion-mexicanos-finlandia-el-pais-mas-feliz-del-mundo-busca-mano-de-obra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/finlandiaunouno-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/finlandiaunouno-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/finlandiaunouno-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/finlandiaunouno-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Atención Mexicanos, Finlandia el «país más feliz del mundo» busca mano de obra.</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329 mvp-mega-dropdown"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/sergio-mayer-responde-a-quienes-lo-critican-por-apoyar-a-hija-de-hector-parra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/sergio-mayer-alexa-parra-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/sergio-mayer-alexa-parra-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/sergio-mayer-alexa-parra-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/sergio-mayer-alexa-parra-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sergio Mayer responde a quienes lo critican por apoyar a hija de Héctor Parra</p></a></li><li><a href="https://noreste.net/sale-a-la-luz-nueva-demanda-de-acoso-sexual-contra-chuponcito-suma-tres-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/Sin-titulo-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/Sin-titulo-8-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/Sin-titulo-8-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/Sin-titulo-8-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Sale a la luz nueva demanda de acoso sexual contra &#8216;Chuponcito&#8217;; suma tres (Video)</p></a></li><li><a href="https://noreste.net/pandora-y-flans-anuncian-fechas-para-el-inesperado-tour-ivonne-no-va/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/flans-pandora-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/flans-pandora-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/flans-pandora-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/flans-pandora-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pandora y Flans anuncian fechas para el «Inesperado Tour»; Ivonne no va</p></a></li><li><a href="https://noreste.net/paola-rojas-anuncia-que-dio-positivo-a-coronavirus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/paola-rojas-tiene-covid-19-redes-sociales-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/paola-rojas-tiene-covid-19-redes-sociales-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/paola-rojas-tiene-covid-19-redes-sociales-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/paola-rojas-tiene-covid-19-redes-sociales-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Paola Rojas anuncia que dio positivo a coronavirus</p></a></li><li><a href="https://noreste.net/se-declara-culpable-drake-bell-por-presuntos-delitos-contra-menores-de-edad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/IMG_23062021_195255_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/IMG_23062021_195255_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/IMG_23062021_195255_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/IMG_23062021_195255_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se declara culpable Drake Bell por presuntos delitos contra menores de edad</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330 mvp-mega-dropdown"><a href="https://noreste.net/category/deportes/">Meta</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/el-checo-perez-saldra-cuarto-en-el-gran-premio-de-estiria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/ap21177483758988_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/ap21177483758988_1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/ap21177483758988_1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/ap21177483758988_1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El &#8216;Checo&#8217; Pérez saldrá cuarto en el Gran Premio de Estiria</p></a></li><li><a href="https://noreste.net/asi-quedaron-los-octavos-de-final-de-la-eurocopa-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/equipo-sobrevivira-octavos-eurocopa-footy_40_0_1130_703-958x570-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/equipo-sobrevivira-octavos-eurocopa-footy_40_0_1130_703-958x570-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/equipo-sobrevivira-octavos-eurocopa-footy_40_0_1130_703-958x570-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Así quedaron los Octavos de Final de la Eurocopa 2021</p></a></li><li><a href="https://noreste.net/jj-macias-es-nuevo-delantero-del-getafe-de-espana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/4597343-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/4597343-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/4597343-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/4597343-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>JJ Macías es nuevo delantero del Getafe de España</p></a></li><li><a href="https://noreste.net/el-mexicano-tecatito-corona-podria-ser-refuerzo-del-sevilla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/tecatito-corona-sevilla-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/tecatito-corona-sevilla-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/tecatito-corona-sevilla-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8216;Tecatito&#8217; Corona podría ser refuerzo del Sevilla</p></a></li><li><a href="https://noreste.net/mexicano-gana-oro-en-grand-prix-de-suecia-en-lanzamiento-de-martillo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/Foto-2-Diego-del-Real-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/Foto-2-Diego-del-Real-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/06/Foto-2-Diego-del-Real-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/06/Foto-2-Diego-del-Real-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mexicano gana oro en Grand Prix de Suecia en lanzamiento de martillo</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333 mvp-mega-dropdown"><a href="https://noreste.net/category/nota-roja/">Nota roja</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/medico-muere-en-la-autopista-mexico-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-1.43.07-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-1.43.07-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-1.43.07-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-1.43.07-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Médico muere en la autopista México-Tuxpan</p></a></li><li><a href="https://noreste.net/lo-matan-a-balazos-a-un-costado-de-la-autopista-tinajas-cosamaloapan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-10.44.41-AM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-10.44.41-AM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-10.44.41-AM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lo matan a balazos a un costado de la autopista Tinajas-Cosamaloapan</p></a></li><li><a href="https://noreste.net/amarran-a-madre-e-hija-para-intentar-robarles-en-la-colonia-villa-lazaro-cardenas-en-v-carranza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-9.52.41-AM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-9.52.41-AM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-9.52.41-AM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-9.52.41-AM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Amarran a madre e hija para intentar robarles en Villa Lázaro Cárdenas en V. Carranza</p></a></li><li><a href="https://noreste.net/motociclista-muere-tras-chocar-con-camioneta-en-la-carretera-xalapa-briones/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/Polish_20210625_220912224-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/Polish_20210625_220912224-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/Polish_20210625_220912224-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/Polish_20210625_220912224-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Motociclista muere tras chocar con camioneta en la carretera Xalapa-Briones</p></a></li><li><a href="https://noreste.net/muere-al-derrapar-en-su-caballo-de-acero-en-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/Polish_20210625_214804041-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/Polish_20210625_214804041-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/Polish_20210625_214804041-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/Polish_20210625_214804041-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Muere al derrapar en su caballo de acero en Poza Rica</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254 mvp-mega-dropdown"><a href="https://noreste.net/category/tecnologia/">Tecnología</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/descubren-nueva-especie-humana-desconocida-cerca-de-la-ciudad-de-ramla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/1624566614_871416_1624567154_noticia_normal_recorte1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/1624566614_871416_1624567154_noticia_normal_recorte1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/1624566614_871416_1624567154_noticia_normal_recorte1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/1624566614_871416_1624567154_noticia_normal_recorte1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Descubren nueva especie humana desconocida cerca de la ciudad de Ramla</p></a></li><li><a href="https://noreste.net/cientificos-descubren-fecha-aproximada-de-cuando-fue-el-amanecer-cosmico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/DAmgPp2XgAAzrlT-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/DAmgPp2XgAAzrlT-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/DAmgPp2XgAAzrlT-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Científicos descubren fecha aproximada de cuándo fue el &#8216;amanecer cósmico&#8217;</p></a></li><li><a href="https://noreste.net/microsoft-presenta-oficialmente-windows-11-la-primera-gran-actualizacion-en-seis-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/gsmarena_001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/gsmarena_001-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/gsmarena_001-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/gsmarena_001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Microsoft presenta oficialmente Windows 11, la primera gran actualización en seis años</p></a></li><li><a href="https://noreste.net/twitter-habilita-opcion-de-compartir-tuits-en-historias-de-instagram/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/77BS3QEJ6VGM3IIISIPVGRWIP4-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/77BS3QEJ6VGM3IIISIPVGRWIP4-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/06/77BS3QEJ6VGM3IIISIPVGRWIP4-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Twitter habilita opción de compartir tuits en historias de Instagram</p></a></li><li><a href="https://noreste.net/suzuki-misano-concept-la-fusion-entre-un-auto-y-una-motocicleta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/19095_P1q2tB7W3gmHs-phd-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/19095_P1q2tB7W3gmHs-phd-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/19095_P1q2tB7W3gmHs-phd-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/19095_P1q2tB7W3gmHs-phd-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Suzuki Misano Concept, la fusión entre un auto y una motocicleta</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257 mvp-mega-dropdown"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/horoscopos-mhoni-vidente-sabado-26-de-junio-de-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/horoscopo-de-hoy_sabado_radio-formula_1200x800-1-780x470-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/horoscopo-de-hoy_sabado_radio-formula_1200x800-1-780x470-2-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/horoscopo-de-hoy_sabado_radio-formula_1200x800-1-780x470-2-300x181.jpg 300w, https://noreste.net/wp-content/uploads/2021/06/horoscopo-de-hoy_sabado_radio-formula_1200x800-1-780x470-2-1024x617.jpg 1024w, https://noreste.net/wp-content/uploads/2021/06/horoscopo-de-hoy_sabado_radio-formula_1200x800-1-780x470-2-768x463.jpg 768w, https://noreste.net/wp-content/uploads/2021/06/horoscopo-de-hoy_sabado_radio-formula_1200x800-1-780x470-2-1536x926.jpg 1536w, https://noreste.net/wp-content/uploads/2021/06/horoscopo-de-hoy_sabado_radio-formula_1200x800-1-780x470-2-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/horoscopo-de-hoy_sabado_radio-formula_1200x800-1-780x470-2-590x354.jpg 590w, https://noreste.net/wp-content/uploads/2021/06/horoscopo-de-hoy_sabado_radio-formula_1200x800-1-780x470-2.jpg 1560w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente sábado 26 de junio de 2021</p></a></li><li><a href="https://noreste.net/conoce-los-antihistaminicos-naturales-para-la-alergia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/alergia-resfriado-catarro-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/alergia-resfriado-catarro-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/alergia-resfriado-catarro-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/alergia-resfriado-catarro-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conoce los antihistamínicos naturales para la alergia</p></a></li><li><a href="https://noreste.net/que-es-y-como-reconocer-el-pie-diabetico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/piez-640x360-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/piez-640x360-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/piez-640x360-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/piez-640x360-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Qué es y cómo reconocer el pie diabético?</p></a></li><li><a href="https://noreste.net/en-estas-proximas-vacaciones-en-la-playa-aprende-a-desechar-tu-cubrebocas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/cubrebocasplaya2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/cubrebocasplaya2-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/cubrebocasplaya2-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/cubrebocasplaya2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En estas próximas vacaciones en la playa, aprende a desechar tu cubrebocas</p></a></li><li><a href="https://noreste.net/horoscopos-mhoni-vidente-fin-de-semana-del-25-al-27-de-junio-de-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/16113431677352-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/16113431677352-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/16113431677352-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/16113431677352-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente fin de semana del 25 al 27 de junio de 2021</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-537258 mvp-mega-dropdown"><a href="https://noreste.net/category/viral/">Viral</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/tragedia-tras-celebrar-sus-xv-anos-su-mama-y-7-tios-se-contagian-de-covid-y-mueren/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/tvn-15082018131032-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/tvn-15082018131032-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/tvn-15082018131032-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Tragedia! Luego de celebrar sus XV años, su mamá murió y 7 tíos tras contagiase de covid</p></a></li><li><a href="https://noreste.net/gasto-mas-de-3-mdd-tras-permanecer-hospitalizada-4-meses-luego-de-contagiarse-de-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/55592775_303-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/55592775_303-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/55592775_303-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/55592775_303-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Gastó más de 3 mdd tras permanecer hospitalizada 4 meses luego de contagiarse de covid-19</p></a></li><li><a href="https://noreste.net/fans-crean-replica-de-nave-espacial-de-the-mandalorian-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/SLFiT3cXDAc8JjjWtTru-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/SLFiT3cXDAc8JjjWtTru-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/06/SLFiT3cXDAc8JjjWtTru-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Fans crean réplica de nave espacial de The Mandalorian (Video)</p></a></li><li><a href="https://noreste.net/el-alzheimer-lo-hace-olvidar-que-esta-casado-y-se-enamora-por-segunda-vez-de-su-esposa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/peter-marshalls-lisa-enfermedad-alzheimer-boda_1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/peter-marshalls-lisa-enfermedad-alzheimer-boda_1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/peter-marshalls-lisa-enfermedad-alzheimer-boda_1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/peter-marshalls-lisa-enfermedad-alzheimer-boda_1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Alzheimer lo hace olvidar que está casado y se enamora por segunda vez de su esposa</p></a></li><li><a href="https://noreste.net/increible-papa-francisco-recibe-la-visita-de-spiderman-en-el-vaticano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/papa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/papa-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/papa-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/papa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Increíble, Papa Francisco recibe la visita de Spiderman en el Vaticano</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328 mvp-mega-dropdown"><a href="https://noreste.net/category/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/casa-de-cultura-abrira-talleres-presenciales-en-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/87674a6a-db85-49a0-ae9e-ce285b74ae26-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/87674a6a-db85-49a0-ae9e-ce285b74ae26-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/87674a6a-db85-49a0-ae9e-ce285b74ae26-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/87674a6a-db85-49a0-ae9e-ce285b74ae26-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Casa de Cultura abrirá talleres presenciales en Poza Rica</p></a></li><li><a href="https://noreste.net/dia-del-internacional-del-doblaje-12-de-junio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/servicios-de-doblaje-doblaje-de-videos-doblaje-de-comerciales-doblaje-de-voz-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/servicios-de-doblaje-doblaje-de-videos-doblaje-de-comerciales-doblaje-de-voz-4-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/servicios-de-doblaje-doblaje-de-videos-doblaje-de-comerciales-doblaje-de-voz-4-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/servicios-de-doblaje-doblaje-de-videos-doblaje-de-comerciales-doblaje-de-voz-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Día del Internacional del Doblaje: 12 de junio</p></a></li><li><a href="https://noreste.net/dia-mundial-de-los-oceanos-8-de-junio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/YAUX_191-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/YAUX_191-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/YAUX_191-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/YAUX_191-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Día Mundial de los Océanos: 8 de junio</p></a></li><li><a href="https://noreste.net/nueva-exposicion-fotografica-de-jonathan-klip-entre-ahuehuetes-en-el-bosque-de-chapultepec/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/f608x342-214425_244148_0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/f608x342-214425_244148_0-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/f608x342-214425_244148_0-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/f608x342-214425_244148_0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nueva exposición fotográfica de Jonathan Klip &#8216;Entre Ahuehuetes&#8217; en el Bosque de Chapultepec</p></a></li><li><a href="https://noreste.net/dia-internacional-de-los-museos-18-de-mayo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/05/museobellasartescdmx-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/05/museobellasartescdmx-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/05/museobellasartescdmx-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/05/museobellasartescdmx-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Día Internacional de los Museos: 18 de mayo</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="parts-post-single">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://noreste.net/tragedia-tras-celebrar-sus-xv-anos-su-mama-y-7-tios-se-contagian-de-covid-y-mueren/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/viral/"><span class="mvp-post-cat left">Viral</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">¡Tragedia! Luego de celebrar sus XV años, su mamá murió y 7 tíos tras contagiase de covid</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">Hace 3 mins</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-06-26">26 junio, 2021</time></span>
										<meta itemprop="dateModified" content="2021-06-26 2:23 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1024" height="576" src="https://noreste.net/wp-content/uploads/2021/06/tvn-15082018131032.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/tvn-15082018131032.jpg 1024w, https://noreste.net/wp-content/uploads/2021/06/tvn-15082018131032-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2021/06/tvn-15082018131032-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />																								<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/06/tvn-15082018131032-1000x576.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="576">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/tragedia-tras-celebrar-sus-xv-anos-su-mama-y-7-tios-se-contagian-de-covid-y-mueren/&amp;t=¡Tragedia! Luego de celebrar sus XV años, su mamá murió y 7 tíos tras contagiase de covid', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=¡Tragedia! Luego de celebrar sus XV años, su mamá murió y 7 tíos tras contagiase de covid -&amp;url=https://noreste.net/tragedia-tras-celebrar-sus-xv-anos-su-mama-y-7-tios-se-contagian-de-covid-y-mueren/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/tragedia-tras-celebrar-sus-xv-anos-su-mama-y-7-tios-se-contagian-de-covid-y-mueren/&amp;media=https://noreste.net/wp-content/uploads/2021/06/tvn-15082018131032-1000x576.jpg&amp;description=¡Tragedia! Luego de celebrar sus XV años, su mamá murió y 7 tíos tras contagiase de covid', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=¡Tragedia! Luego de celebrar sus XV años, su mamá murió y 7 tíos tras contagiase de covid&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/tragedia-tras-celebrar-sus-xv-anos-su-mama-y-7-tios-se-contagian-de-covid-y-mueren/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/tragedia-tras-celebrar-sus-xv-anos-su-mama-y-7-tios-se-contagian-de-covid-y-mueren/&amp;t=¡Tragedia! Luego de celebrar sus XV años, su mamá murió y 7 tíos tras contagiase de covid', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=¡Tragedia! Luego de celebrar sus XV años, su mamá murió y 7 tíos tras contagiase de covid -&amp;url=https://noreste.net/tragedia-tras-celebrar-sus-xv-anos-su-mama-y-7-tios-se-contagian-de-covid-y-mueren/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/tragedia-tras-celebrar-sus-xv-anos-su-mama-y-7-tios-se-contagian-de-covid-y-mueren/&amp;media=https://noreste.net/wp-content/uploads/2021/06/tvn-15082018131032-1000x576.jpg&amp;description=¡Tragedia! Luego de celebrar sus XV años, su mamá murió y 7 tíos tras contagiase de covid', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=¡Tragedia! Luego de celebrar sus XV años, su mamá murió y 7 tíos tras contagiase de covid https://noreste.net/tragedia-tras-celebrar-sus-xv-anos-su-mama-y-7-tios-se-contagian-de-covid-y-mueren/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=¡Tragedia! Luego de celebrar sus XV años, su mamá murió y 7 tíos tras contagiase de covid&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/tragedia-tras-celebrar-sus-xv-anos-su-mama-y-7-tios-se-contagian-de-covid-y-mueren/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_584877" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Argentina.</strong>&#8211; Lo que debía ser un día feliz, terminó en tragedia luego de que una joven celebrara sus quince años y ocho integrantes de su familia, incluyendo su mamá, se contagiaran de covid-19 y poco después murieran.</p>



<p>Los fallecidos, de entre 65 y 80 años, eran todos hermanos de la mamá de la cumpleañera. Según informó el médico Bernardo Biella, las muertes comenzaron a producirse dos semanas después del encuentro, que se llevó a cabo hace aproximadamente un mes.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1025" height="602" src="https://noreste.net/wp-content/uploads/2021/06/images-19.jpg" alt="" class="wp-image-584879" srcset="https://noreste.net/wp-content/uploads/2021/06/images-19.jpg 1025w, https://noreste.net/wp-content/uploads/2021/06/images-19-300x176.jpg 300w, https://noreste.net/wp-content/uploads/2021/06/images-19-768x451.jpg 768w" sizes="(max-width: 1025px) 100vw, 1025px" /><figcaption>Foto: Emisoras Unidas</figcaption></figure>



<blockquote class="wp-block-quote"><p>«El primero fue el de la mamá de la chica (la cumpleañera) y después los tíos empezaron a tener síntomas. Uno de ellos fue internado en terapia intensiva, pero hace 48 horas habían fallecido siete de los nueve hermanos que asistieron», Comunicó en diálogo con FM Profesional.</p></blockquote>



<p>En tanto, aún permanecen dos hombres internados en el Hospital Papa Francisco, en Salta, Argentina. Asimismo, se supo que ninguna de las personas que perdieron la vida habían recibido siquiera una dosis de la vacuna contra el coronavirus.</p>



<p>Por su parte, el intendente de la localidad, Omar Carrasco, aseguró en una entrevista con Informate Salta que ya se detectaron «otras fiestas clandestinas», aunque advirtió que ninguna «de esta magnitud».</p>



<blockquote class="wp-block-quote"><p>“No tenemos antecedentes de una situación de esa envergadura”, se lamentó el comisario José Luis López, jefe de la dependencia policial de Coronel Moldes.</p></blockquote>



<p>Tal como informó el Ministerio de Seguridad en un comunicado oficial, la Policía clausuró 42 fiestas clandestinas en solo un fin de semana.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="512" src="https://noreste.net/wp-content/uploads/2021/06/muere_antes_de_sus_xv_axos_chambelanes_bailan_en_su_ataud_1.jpg_759710130-1024x512.jpg" alt="" class="wp-image-584880" srcset="https://noreste.net/wp-content/uploads/2021/06/muere_antes_de_sus_xv_axos_chambelanes_bailan_en_su_ataud_1.jpg_759710130-1024x512.jpg 1024w, https://noreste.net/wp-content/uploads/2021/06/muere_antes_de_sus_xv_axos_chambelanes_bailan_en_su_ataud_1.jpg_759710130-300x150.jpg 300w, https://noreste.net/wp-content/uploads/2021/06/muere_antes_de_sus_xv_axos_chambelanes_bailan_en_su_ataud_1.jpg_759710130-768x384.jpg 768w, https://noreste.net/wp-content/uploads/2021/06/muere_antes_de_sus_xv_axos_chambelanes_bailan_en_su_ataud_1.jpg_759710130.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Periódico AM</figcaption></figure>



<p>En el mes de abril «se clausuraron en total 121 fiestas clandestinas en la provincia y en lo que va del año 419». En la provincia, las personas que organizan o participan de las mismas pueden ser sancionadas con multas de hasta 135 mil pesos.</p>



<p>En las últimas horas, se notificaron 695 infectados de Covid-19 por lo que la cifra total asciende a 58.680. En lo que va de la pandemia, la provincia Salta reportó 1.662 fallecidos.</p>



<p><strong><em>Con información de Multimedios</em></strong></p>



<p>También te puede interesar ver: <a href="https://noreste.net/fans-crean-replica-de-nave-espacial-de-the-mandalorian-video/" data-type="post" data-id="584409">Fans crean réplica de nave espacial de The Mandalorian (Video)</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_584877&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/tragedia-tras-celebrar-sus-xv-anos-su-mama-y-7-tios-se-contagian-de-covid-y-mueren\/&quot;,&quot;postId&quot;:584877,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://noreste.net/tag/contagios-por-covid/" rel="tag">contagios por covid</a><a href="https://noreste.net/tag/mueren-por-covid/" rel="tag">mueren por covid</a><a href="https://noreste.net/tag/muetre/" rel="tag">muetre</a><a href="https://noreste.net/tag/tragedia/" rel="tag">Tragedia</a><a href="https://noreste.net/tag/viral/" rel="tag">viral</a><a href="https://noreste.net/tag/xv-anos/" rel="tag">XV años</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://noreste.net/gasto-mas-de-3-mdd-tras-permanecer-hospitalizada-4-meses-luego-de-contagiarse-de-covid-19/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Gastó más de 3 mdd tras permanecer hospitalizada 4 meses luego de contagiarse de covid-19</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png"/>
																	<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Noreste">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												
<script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '5f4df22241344b6d145e6e4e',
      AdUnitType: '2',
      PublisherID: '008799414099185',
      PlacementID: 'pltp5ez8V1ak4vJZxrZ',
      DivID: '',
      IAB_Category: 'IAB12',
      Keywords: '',
      Language: 'es-es',
      BG_Color: '',
      Text_Color: '',
      Font: '',
      FontSize: '',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/52366/tag"></script>

<!-- Agency Orquidea - 1 x 1 -->
<script src='//tags.orquideassp.com/tag/4339'></script>
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<a href="https://preview.disneyplus.com/mx/" target="_blank"><img class="mvp-leader1" src="https://noreste.net/wp-content/uploads/2021/03/disney-plus-free-trial-banner-18.jpg" /></a>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://noreste.net/gasto-mas-de-3-mdd-tras-permanecer-hospitalizada-4-meses-luego-de-contagiarse-de-covid-19/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/55592775_303-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/55592775_303-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/55592775_303-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/55592775_303-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/06/55592775_303-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/55592775_303-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/06/55592775_303-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			<div class="mvp-vid-box-wrap mvp-vid-box-mid mvp-vid-marg">
											<i class="fa fa-2 fa-play" aria-hidden="true"></i>
										</div><!--mvp-vid-box-wrap-->
																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Gastó más de 3 mdd tras permanecer hospitalizada 4 meses luego de contagiarse de covid-19</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/mexico-alcanza-232-mil-346-decesos-por-covid-19/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/gente_cubrebocas_cdmx_08082020_115718545-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/gente_cubrebocas_cdmx_08082020_115718545-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/gente_cubrebocas_cdmx_08082020_115718545-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/gente_cubrebocas_cdmx_08082020_115718545-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/06/gente_cubrebocas_cdmx_08082020_115718545-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/gente_cubrebocas_cdmx_08082020_115718545-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/06/gente_cubrebocas_cdmx_08082020_115718545-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>México alcanza 232 mil 346 decesos por covid-19</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/mexico-alcanza-232-mil-68-decesos-por-covid-19/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/IMG_24062021_181558_1200_x_675_pixel-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/IMG_24062021_181558_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/IMG_24062021_181558_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/IMG_24062021_181558_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/06/IMG_24062021_181558_1200_x_675_pixel-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/IMG_24062021_181558_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/06/IMG_24062021_181558_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>México alcanza 232 mil 68 decesos por covid-19</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/mexico-alcanza-231-mil-847-decesos-por-covid-19/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/IMG_23062021_184738_1200_x_675_pixel-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/IMG_23062021_184738_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/IMG_23062021_184738_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/IMG_23062021_184738_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/06/IMG_23062021_184738_1200_x_675_pixel-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/IMG_23062021_184738_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/06/IMG_23062021_184738_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>México alcanza 231 mil 847 decesos por covid-19</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/mexico-alcanza-231-mil-505-decesos-por-covid-19/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/EpsRDPfUcAYDgyR-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/EpsRDPfUcAYDgyR-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/EpsRDPfUcAYDgyR-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/EpsRDPfUcAYDgyR-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/06/EpsRDPfUcAYDgyR-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/EpsRDPfUcAYDgyR-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/06/EpsRDPfUcAYDgyR-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>México alcanza 231 mil 505 decesos por covid-19</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/mexico-alcanza-231-mil-244-decesos-por-covid-19/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/06/Personas-cubrebocas-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/Personas-cubrebocas-2-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/06/Personas-cubrebocas-2-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/06/Personas-cubrebocas-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/06/Personas-cubrebocas-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/Personas-cubrebocas-2-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/06/Personas-cubrebocas-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>México alcanza 231 mil 244 decesos por covid-19</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																										
												</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/viral/"><span class="mvp-post-cat left">Viral</span></a></h3>
												<h1 class="mvp-post-title left">Gastó más de 3 mdd tras permanecer hospitalizada 4 meses luego de contagiarse de covid-19</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 1 hora</span> <p>en</p> <span class="mvp-post-date">26 junio, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1750" height="985" src="https://noreste.net/wp-content/uploads/2021/06/55592775_303.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/55592775_303.jpg 1750w, https://noreste.net/wp-content/uploads/2021/06/55592775_303-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2021/06/55592775_303-1024x576.jpg 1024w, https://noreste.net/wp-content/uploads/2021/06/55592775_303-768x432.jpg 768w, https://noreste.net/wp-content/uploads/2021/06/55592775_303-1536x865.jpg 1536w" sizes="(max-width: 1750px) 100vw, 1750px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_584882" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Estados Unidos.</strong>&#8211; La pandemia no sólo ha afectado nuestro día a día al tener que cambiar hábitos y costumbres que teníamos muy arraigadas, sino que además muchos se han quedado sin empleo, muchos han perdido la vida, seres queridos y muchos de los que se han contagiado han sufrido pérdidas económicas por los gastos que ha generado su tratamiento y recuperación.</p>



<p>Hablando específicamente de dinero, esta enfermedad puede llevar a cualquier familia a la «ruina», pues el &#8216;tratamiento&#8217; puede prolongarse por tiempo indefinido.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="https://noreste.net/wp-content/uploads/2021/06/15924671105996-1024x683.jpg" alt="" class="wp-image-584885" srcset="https://noreste.net/wp-content/uploads/2021/06/15924671105996-1024x683.jpg 1024w, https://noreste.net/wp-content/uploads/2021/06/15924671105996-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2021/06/15924671105996-768x512.jpg 768w, https://noreste.net/wp-content/uploads/2021/06/15924671105996.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: El Mundo</figcaption></figure>



<p>Una mujer compartió a través de redes sociales haber gastado más de tres millones de dólares luego de enfermar del virus y permanecer con él por cuatro meses.</p>



<p>Michael Flor, un estadounidense de 70 años que recibió una factura de 1,2 millones de dólares tras pasar dos meses hospitalizado por coronavirus. Una cantidad que fue superada con creces por otro paciente que publicó el informe de costos médicos en una cuenta de TikTok tras una internación de cuatro meses.</p>



<blockquote class="wp-block-quote"><p>“4 meses en Estados Unidos con Covid-19. ¿Costo total?”, es el texto que se puede leer en el inicio del video publicado por la cuenta Let’s talk about business, que ya cuenta con 9,2 millones de reproducciones por la exagerada cantidad que se muestra en el final del vídeo.</p></blockquote>



<p>Más de 2,8 millones de dólares que se reparten en conceptos como Radiología (15.535 dólares), estancia en la UCI (324.349 dólares) o Laboratorio (350.203,50 dólares).</p>



<p>El vídeo despertó un gran debate en torno a la salud privada y centenares de usuarios dejaron comentarios irónicos como “Viva el capitalismo”, “Sale más barato morirse” o “Con eso paga el hospital entero”, tras ver la elevada cantidad de la internación.</p>


<blockquote class="tiktok-embed" style="max-width: 605px; min-width: 325px;" cite="https://www.tiktok.com/@letstalkaboutbusiness/video/6976797653715782917" data-video-id="6976797653715782917">
<section><a title="@letstalkaboutbusiness" href="https://www.tiktok.com/@letstalkaboutbusiness" target="_blank" rel="noopener">@letstalkaboutbusiness</a>
<p> </p>
<p>So this is crazy.. <a title="assceneontubi" href="https://www.tiktok.com/tag/assceneontubi" target="_blank" rel="noopener">#AsSceneOnTubi</a> <a title="primedaydealsdance" href="https://www.tiktok.com/tag/primedaydealsdance" target="_blank" rel="noopener">#PrimeDayDealsDance</a> <a title="bombpopawards" href="https://www.tiktok.com/tag/bombpopawards" target="_blank" rel="noopener">#BombPopAwards</a> <a title="widenthescreen" href="https://www.tiktok.com/tag/widenthescreen" target="_blank" rel="noopener">#WidenTheScreen</a> <a title="sipintosummer" href="https://www.tiktok.com/tag/sipintosummer" target="_blank" rel="noopener">#SipIntoSummer</a> #</p>
<p><a title="♬ Nobody - Mitski" href="https://www.tiktok.com/music/Nobody-6961593637331323653" target="_blank" rel="noopener">♬ Nobody &#8211; Mitski</a></p>
</section>
</blockquote>
<p><script async="" src="https://www.tiktok.com/embed.js"></script></p>


<p>Sin embargo, otros usuarios señalaron que en la hoja que mostró en la grabación, indicaban “This is not a bill” (Esto no es una factura), que nos indicaría que la persona hospitalizada no debe hacerse cargo de la totalidad de estos costos. Se trata del informe que el paciente debe presentar a su seguro para que asuma la mayor parte los gastos.</p>



<p><strong><em>Con información de Multimedios</em></strong></p>



<p>También te puede interesar ver: <a href="https://noreste.net/el-alzheimer-lo-hace-olvidar-que-esta-casado-y-se-enamora-por-segunda-vez-de-su-esposa/" data-type="post" data-id="584094">El Alzheimer lo hace olvidar que está casado y se enamora por segunda vez de su esposa</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_584882&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/gasto-mas-de-3-mdd-tras-permanecer-hospitalizada-4-meses-luego-de-contagiarse-de-covid-19\/&quot;,&quot;postId&quot;:584882,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/gasto-mas-de-3-mdd-tras-permanecer-hospitalizada-4-meses-luego-de-contagiarse-de-covid-19/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/viral/"><span class="mvp-post-cat left">Viral</span></a></h3>
												<h1 class="mvp-post-title left">Fans crean réplica de nave espacial de The Mandalorian (Video)</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/deb6571ed31234488a29fe94cb166634?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/deb6571ed31234488a29fe94cb166634?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 1 día</span> <p>en</p> <span class="mvp-post-date">25 junio, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/ramon/" title="Entradas de ramon" rel="author">ramon</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="900" height="506" src="https://noreste.net/wp-content/uploads/2021/06/SLFiT3cXDAc8JjjWtTru.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/SLFiT3cXDAc8JjjWtTru.jpeg 900w, https://noreste.net/wp-content/uploads/2021/06/SLFiT3cXDAc8JjjWtTru-300x169.jpeg 300w, https://noreste.net/wp-content/uploads/2021/06/SLFiT3cXDAc8JjjWtTru-768x432.jpeg 768w" sizes="(max-width: 900px) 100vw, 900px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_584409" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Rusia.- </strong>Fans de Star Wars gastaron el equivalente a más de 10 mil dólares para crear una réplica de la nave espacial Razor Crest, inspirada en la de la serie de televisión The Mandalorian. </p>



<figure class="wp-block-image size-large"><img loading="lazy" width="958" height="596" src="https://noreste.net/wp-content/uploads/2021/06/imagen-nave-especial-foto-youtube.jpg" alt="" class="wp-image-584410" srcset="https://noreste.net/wp-content/uploads/2021/06/imagen-nave-especial-foto-youtube.jpg 958w, https://noreste.net/wp-content/uploads/2021/06/imagen-nave-especial-foto-youtube-300x187.jpg 300w, https://noreste.net/wp-content/uploads/2021/06/imagen-nave-especial-foto-youtube-768x478.jpg 768w" sizes="(max-width: 958px) 100vw, 958px" /><figcaption>Foto: Web</figcaption></figure>



<p>Durante la pandemia de Covid en 2020, Ayaal Fedorov y cinco de sus amigos, de Yakutsk, Rusia, unieron fuerzas y pasaron tres meses creando una réplica hiperrealista de la famosa nave espacial. </p>



<p>El equipo se gastó más de 750 mil rublos, el equivalente a más de 10 mil dólares, y utilizó madera, bloques de espuma, tableros de fibra, barras de metal, plástico PVC y otros materiales para crear una increíble nave de 14 metros de largo. </p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="Star Wars Fans Create Amazing Replica Of Mandalorian Spaceship" width="740" height="416" src="https://www.youtube.com/embed/0JVggDWKMr8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>Con información de Medio Tiempo </p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_584409&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/fans-crean-replica-de-nave-espacial-de-the-mandalorian-video\/&quot;,&quot;postId&quot;:584409,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/fans-crean-replica-de-nave-espacial-de-the-mandalorian-video/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/viral/"><span class="mvp-post-cat left">Viral</span></a></h3>
												<h1 class="mvp-post-title left">El Alzheimer lo hace olvidar que está casado y se enamora por segunda vez de su esposa</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/deb6571ed31234488a29fe94cb166634?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/deb6571ed31234488a29fe94cb166634?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 2 días</span> <p>en</p> <span class="mvp-post-date">24 junio, 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/ramon/" title="Entradas de ramon" rel="author">ramon</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="630" src="https://noreste.net/wp-content/uploads/2021/06/peter-marshalls-lisa-enfermedad-alzheimer-boda_1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/peter-marshalls-lisa-enfermedad-alzheimer-boda_1.jpg 1200w, https://noreste.net/wp-content/uploads/2021/06/peter-marshalls-lisa-enfermedad-alzheimer-boda_1-300x158.jpg 300w, https://noreste.net/wp-content/uploads/2021/06/peter-marshalls-lisa-enfermedad-alzheimer-boda_1-1024x538.jpg 1024w, https://noreste.net/wp-content/uploads/2021/06/peter-marshalls-lisa-enfermedad-alzheimer-boda_1-768x403.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_584094" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Estados Unidos.- </strong>Una espectacular historia de amor es la que vivió una pareja, pues se trata de un hombre que padece Alzheimer y olvidó que estaba casado, sin embargo, se enamoró por segunda vez de su esposa y le propuso matrimonio.</p>



<p>Peter Marshall, de 56 años de edad, demostró que algunas historias de amor pueden llegar a ser tan increíbles como si estuvieran sacadas de una película, pues se enamoró de quien fuera su cuidadora y le propuso matrimonio por segunda ocasión. </p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://noreste.net/wp-content/uploads/2021/06/f608x342-387423_417146_0.jpg" alt="" class="wp-image-584095" width="674" height="379" srcset="https://noreste.net/wp-content/uploads/2021/06/f608x342-387423_417146_0.jpg 608w, https://noreste.net/wp-content/uploads/2021/06/f608x342-387423_417146_0-300x169.jpg 300w" sizes="(max-width: 674px) 100vw, 674px" /><figcaption>Foto: Web</figcaption></figure>



<p>Fue diagnosticado por Alzheimer de inicio precoz en 2018 y desde entonces su esposa, Lisa, de 52 años de edad, dedicó su tiempo a cuidarlo y estar con él para que nada le pasara, pese a que él dejó de reconocerla en algún momento.</p>



<p>Lisa relató que su esposo estaba sentado junto a ella todos los días viendo la televisión, pero fue en uno de ellos cuando le reveló estar completamente enamorado de ella y le pidió matrimonio olvidando que estaban casados desde hace 12 años. </p>



<figure class="wp-block-image size-large"><img loading="lazy" width="687" height="430" src="https://noreste.net/wp-content/uploads/2021/06/Screenshot-2021-06-22-111544.png" alt="" class="wp-image-584097" srcset="https://noreste.net/wp-content/uploads/2021/06/Screenshot-2021-06-22-111544.png 687w, https://noreste.net/wp-content/uploads/2021/06/Screenshot-2021-06-22-111544-300x188.png 300w" sizes="(max-width: 687px) 100vw, 687px" /><figcaption>Foto: Web</figcaption></figure>



<p>La mujer conmovida por la revelación de su esposo aceptó sin pensarlo dos veces, Peter Marshall dijo no recordar estar casado con Lisa, pero sí que se había enamorado de ella una vez más y la describió como su “persona favorita”.</p>



<p>Con información de Oliva Noticias </p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_584094&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/el-alzheimer-lo-hace-olvidar-que-esta-casado-y-se-enamora-por-segunda-vez-de-su-esposa\/&quot;,&quot;postId&quot;:584094,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/el-alzheimer-lo-hace-olvidar-que-esta-casado-y-se-enamora-por-segunda-vez-de-su-esposa/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8292041177104185"
     crossorigin="anonymous"></script>
<!-- publicidad-8-2020-2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8292041177104185"
     data-ad-slot="4856710478"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recientes</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Más Vistas</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/tragedia-tras-celebrar-sus-xv-anos-su-mama-y-7-tios-se-contagian-de-covid-y-mueren/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/06/tvn-15082018131032-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/tvn-15082018131032-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/06/tvn-15082018131032-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 3 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>¡Tragedia! Luego de celebrar sus XV años, su mamá murió y 7 tíos tras contagiase de covid</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/abuelita-es-abandonada-entre-los-limites-de-puebla-y-veracruz/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-2.08.07-PM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-2.08.07-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-2.08.07-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">Hace 5 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Abuelita es abandonada entre los límites de Puebla y Veracruz</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/el-checo-perez-saldra-cuarto-en-el-gran-premio-de-estiria/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/06/ap21177483758988_1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/ap21177483758988_1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/06/ap21177483758988_1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Meta</span><span class="mvp-cd-date left relative">Hace 10 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>El &#8216;Checo&#8217; Pérez saldrá cuarto en el Gran Premio de Estiria</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/solo-seis-vacunas-contra-covid-19-han-recibido-autorizacion-de-la-oms/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/06/MDSOP6YEUFANNPRX7K3B5NJTCQ-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/MDSOP6YEUFANNPRX7K3B5NJTCQ-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/06/MDSOP6YEUFANNPRX7K3B5NJTCQ-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">Hace 18 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Sólo seis vacunas contra covid-19 han recibido autorización de la OMS</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/medico-muere-en-la-autopista-mexico-tuxpan/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-1.43.07-PM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-1.43.07-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-26-at-1.43.07-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 37 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Médico muere en la autopista México-Tuxpan</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/joven-es-succionado-por-filtro-de-alberca-del-centro-recreativo-barra-51-en-tuxpan/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/06/Polish_20210622_210326116-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/Polish_20210622_210326116-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/06/Polish_20210622_210326116-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tuxpan</span><span class="mvp-cd-date left relative">Hace 4 días</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Joven es succionado por filtro de alberca del Centro Recreativo Barra 51 en Tuxpan</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/mhoni-vidente-horoscopos-del-mes-de-junio-de-2021/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/06/trivias-junio-2017-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/trivias-junio-2017-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/06/trivias-junio-2017-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Vida y estilo</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mhoni Vidente: Horóscopos del mes de junio de 2021</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/protestan-por-el-cierre-de-alcoholera-en-orizaba/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/06/f76c78f3-f699-49b0-bddb-03dc9721a77c-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/f76c78f3-f699-49b0-bddb-03dc9721a77c-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/06/f76c78f3-f699-49b0-bddb-03dc9721a77c-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Córdoba-Orizaba</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Protestan por el cierre de alcoholera en Orizaba</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/se-va-subdireccion-de-pemex-region-norte-de-poza-rica/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/06/a6fbee04-b0b6-40d1-94a8-cc0b2cca1c66-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/a6fbee04-b0b6-40d1-94a8-cc0b2cca1c66-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/06/a6fbee04-b0b6-40d1-94a8-cc0b2cca1c66-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Se va subdirección de Pemex región norte de Poza Rica</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/aseguran-camion-con-despensas-de-ingrid-romero-candidata-a-la-alcaldia-de-mendoza/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/06/despensa-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/06/despensa-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/06/despensa-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Córdoba-Orizaba</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Aseguran camión con despensas de Ingrid Romero, candidata a la alcaldía de Mendoza</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://noreste.net/noticias-bloqueadas-en-facebook-por-desacuerdo-regulatorio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 10 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Noticias bloqueadas en Facebook por desacuerdo regulatorio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tecnologia-de-la-unam-en-el-espacio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 4 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tecnología de la UNAM en el espacio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/papantla-cambios-de-ruta-y-horarios-de-recoleccion-de-basura/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 9 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Papantla: cambios de ruta y horarios de recolección de basura</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tuxpan-automovil-termina-en-barranco-ocupantes-abandonan-el-vehiculo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 4 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tuxpan: Automóvil termina en barranco; ocupantes abandonan el vehículo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/cultura-de-la-prevencion-en-tihuatlan-un-tema-que-involucra-a-la-sociedad/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 3 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cultura de la prevención en Tihuatlán, un tema que involucra a la sociedad</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/detienen-a-elias-medel-el-precandidato-pedofilo-que-abusaba-de-su-hija/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 3 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Detienen a Elías Medel, el precandidato pedófilo que abusaba de su hija</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/poza-rica-5-de-restaurantes-no-volveran-a-abrir/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 9 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Poza Rica: 5% de restaurantes no volverán a abrir</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/desaparece-el-empresario-alberto-cienfuegos-cuaglioti-en-veracruz/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-300x300.jpg 300w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-150x150.jpg 150w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113-768x769.jpg 768w, https://noreste.net/wp-content/uploads/2021/03/IMG-20210309-WA0113.jpg 1023w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 4 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Desaparece el empresario Alberto Cienfuegos Cuaglioti en Veracruz</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-small-webx-copy.png" alt="Noreste" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-537260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537260"><a href="https://noreste.net/privacy-policy/">Política de Privacidad</a></li>
<li id="menu-item-537261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537261"><a href="https://noreste.net/sample-page-2/">Acuerdo de Servicio</a></li>
<li id="menu-item-537262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537262"><a href="https://noreste.net/directorio/">Directorio</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Noreste.net es un medio del Grupo Noreste. Los contenidos escritos y gráficos que se muestran en el portal, son responsabilidad exclusiva de sus autores y no necesariamente reflejan el punto de vista de Grupo Noreste.
Noreste.net se reserva el derecho de hacer modificaciones en su sitio en cualquier momento y sin previo aviso, al igual que retirar en cualquier momento, contenidos previamente publicados si así conviniere a la empresa.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.7.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.7.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.7.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/scripts.js?ver=5.7.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/retina.js?ver=5.7.2' id='retina-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/flexslider.js?ver=5.7.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.7.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
</body>
</html>
<!-- Dynamic page generated in 0.502 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-06-26 14:24:27 -->

<!-- super cache -->