<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://noreste.net/wp-content/uploads/2021/03/ICONO-NORESTE.png" /><link rel="pingback" href="https://noreste.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170443753-1000x600.jpg" />
		<meta name="twitter:image" content="https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170443753-1000x600.jpg" />
	<meta property="og:url" content="https://noreste.net/un-lesionado-en-choque-de-camioneta-y-patrulla-en-tlapacoyan/" />
<meta property="og:title" content="Un lesionado en choque de camioneta y patrulla en Tlapacoyan" />
<meta property="og:description" content="Tlapacoyan, Ver. &#8211; Un herido y daños materiales cuantiosos fueron el saldo del choque entre una camioneta y una patrulla de la Policía Municipal de Tlapacoyan. El accidente se registró la madrugada de este viernes, cuando vecinos del lugar conocido como El Jobo, alertaron al número de emergencias 911 que había un choque y varias [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://noreste.net/un-lesionado-en-choque-de-camioneta-y-patrulla-en-tlapacoyan/">
<meta name="twitter:title" content="Un lesionado en choque de camioneta y patrulla en Tlapacoyan">
<meta name="twitter:description" content="Tlapacoyan, Ver. &#8211; Un herido y daños materiales cuantiosos fueron el saldo del choque entre una camioneta y una patrulla de la Policía Municipal de Tlapacoyan. El accidente se registró la madrugada de este viernes, cuando vecinos del lugar conocido como El Jobo, alertaron al número de emergencias 911 que había un choque y varias [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Un lesionado en choque de camioneta y patrulla en Tlapacoyan - Noreste</title>
	<link rel="canonical" href="https://noreste.net/un-lesionado-en-choque-de-camioneta-y-patrulla-en-tlapacoyan/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Un lesionado en choque de camioneta y patrulla en Tlapacoyan - Noreste" />
	<meta property="og:description" content="Tlapacoyan, Ver. &#8211; Un herido y daños materiales cuantiosos fueron el saldo del choque entre una camioneta y una patrulla de la Policía Municipal de Tlapacoyan. El accidente se registró la madrugada de este viernes, cuando vecinos del lugar conocido como El Jobo, alertaron al número de emergencias 911 que había un choque y varias [&hellip;]" />
	<meta property="og:url" content="https://noreste.net/un-lesionado-en-choque-de-camioneta-y-patrulla-en-tlapacoyan/" />
	<meta property="og:site_name" content="Noreste" />
	<meta property="article:publisher" content="https://www.facebook.com/noreste.net/" />
	<meta property="article:published_time" content="2022-11-04T23:07:53+00:00" />
	<meta property="article:modified_time" content="2022-11-04T23:07:54+00:00" />
	<meta property="og:image" content="https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170443753.jpg" />
	<meta property="og:image:width" content="1080" />
	<meta property="og:image:height" content="642" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Linda Díaz" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@noreste_net" />
	<meta name="twitter:site" content="@noreste_net" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Linda Díaz" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://noreste.net/un-lesionado-en-choque-de-camioneta-y-patrulla-en-tlapacoyan/#article","isPartOf":{"@id":"https://noreste.net/un-lesionado-en-choque-de-camioneta-y-patrulla-en-tlapacoyan/"},"author":{"name":"Linda Díaz","@id":"https://noreste.net/#/schema/person/c3bf3c2bf3bff3b0978753243e8dcfcc"},"headline":"Un lesionado en choque de camioneta y patrulla en Tlapacoyan","datePublished":"2022-11-04T23:07:53+00:00","dateModified":"2022-11-04T23:07:54+00:00","mainEntityOfPage":{"@id":"https://noreste.net/un-lesionado-en-choque-de-camioneta-y-patrulla-en-tlapacoyan/"},"wordCount":148,"publisher":{"@id":"https://noreste.net/#organization"},"image":{"@id":"https://noreste.net/un-lesionado-en-choque-de-camioneta-y-patrulla-en-tlapacoyan/#primaryimage"},"thumbnailUrl":"https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170443753.jpg","keywords":["accidente","lesionado","Prioridad3","Tlapacoyan"],"articleSection":["Nota roja"],"inLanguage":"es"},{"@type":"WebPage","@id":"https://noreste.net/un-lesionado-en-choque-de-camioneta-y-patrulla-en-tlapacoyan/","url":"https://noreste.net/un-lesionado-en-choque-de-camioneta-y-patrulla-en-tlapacoyan/","name":"Un lesionado en choque de camioneta y patrulla en Tlapacoyan - Noreste","isPartOf":{"@id":"https://noreste.net/#website"},"primaryImageOfPage":{"@id":"https://noreste.net/un-lesionado-en-choque-de-camioneta-y-patrulla-en-tlapacoyan/#primaryimage"},"image":{"@id":"https://noreste.net/un-lesionado-en-choque-de-camioneta-y-patrulla-en-tlapacoyan/#primaryimage"},"thumbnailUrl":"https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170443753.jpg","datePublished":"2022-11-04T23:07:53+00:00","dateModified":"2022-11-04T23:07:54+00:00","breadcrumb":{"@id":"https://noreste.net/un-lesionado-en-choque-de-camioneta-y-patrulla-en-tlapacoyan/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://noreste.net/un-lesionado-en-choque-de-camioneta-y-patrulla-en-tlapacoyan/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://noreste.net/un-lesionado-en-choque-de-camioneta-y-patrulla-en-tlapacoyan/#primaryimage","url":"https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170443753.jpg","contentUrl":"https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170443753.jpg","width":1080,"height":642},{"@type":"BreadcrumbList","@id":"https://noreste.net/un-lesionado-en-choque-de-camioneta-y-patrulla-en-tlapacoyan/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://noreste.net/"},{"@type":"ListItem","position":2,"name":"Un lesionado en choque de camioneta y patrulla en Tlapacoyan"}]},{"@type":"WebSite","@id":"https://noreste.net/#website","url":"https://noreste.net/","name":"Noreste","description":"","publisher":{"@id":"https://noreste.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://noreste.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://noreste.net/#organization","name":"Noreste Net","url":"https://noreste.net/","logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://noreste.net/#/schema/logo/image/","url":"https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png","contentUrl":"https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png","width":550,"height":97,"caption":"Noreste Net"},"image":{"@id":"https://noreste.net/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/noresteperiodico/","https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ","https://www.facebook.com/noreste.net/","https://twitter.com/noreste_net"]},{"@type":"Person","@id":"https://noreste.net/#/schema/person/c3bf3c2bf3bff3b0978753243e8dcfcc","name":"Linda Díaz","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://noreste.net/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=96&d=mm&r=g","caption":"Linda Díaz"},"url":"https://noreste.net/author/linda/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed" href="https://noreste.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed de los comentarios" href="https://noreste.net/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noreste.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://noreste.net/wp-includes/css/dist/block-library/style.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://noreste.net/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ql-jquery-ui-css' href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css' href='https://noreste.net/wp-content/themes/zox-news/style.css?ver=6.1' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css' href='https://noreste.net/wp-content/themes/zox-news/css/reset.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://noreste.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css' href='https://noreste.net/wp-content/themes/zox-news/css/media-queries.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://noreste.net/wp-json/" /><link rel="alternate" type="application/json" href="https://noreste.net/wp-json/wp/v2/posts/738064" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noreste.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noreste.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1" />
<link rel='shortlink' href='https://noreste.net/?p=738064' />
<link rel="alternate" type="application/json+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fun-lesionado-en-choque-de-camioneta-y-patrulla-en-tlapacoyan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fun-lesionado-en-choque-de-camioneta-y-patrulla-en-tlapacoyan%2F&#038;format=xml" />
</head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57139036-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-57139036-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-XGSJ00KE0K"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-XGSJ00KE0K');
</script> 

<!--<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
{
  "vars" : {
    "gtag_id": "UA-57139036-1",
    "config" : {
      "UA-57139036-1": { "groups": "default" }
    }
  }
}
</script>
</amp-analytics>-->

<script type="text/javascript" src="https://ads.vidoomy.com/noreste_17886.js" async></script> 

<!--Example-->

<body class="post-template-default single single-post postid-738064 single-format-standard wp-embed-responsive">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-537256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-537256"><a href="https://noreste.net/category/veracruz/">Veracruz</a>
<ul class="sub-menu">
	<li id="menu-item-537259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a></li>
	<li id="menu-item-540072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a></li>
	<li id="menu-item-482327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a></li>
	<li id="menu-item-540071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a></li>
	<li id="menu-item-537253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537253"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a></li>
	<li id="menu-item-482334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a></li>
	<li id="menu-item-537255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a></li>
</ul>
</li>
<li id="menu-item-482332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332"><a href="https://noreste.net/category/nacional/">Nacional</a></li>
<li id="menu-item-482331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331"><a href="https://noreste.net/category/mundo/">Mundo</a></li>
<li id="menu-item-482329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-482330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330"><a href="https://noreste.net/category/deportes/">Meta</a></li>
<li id="menu-item-482333" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-482333"><a href="https://noreste.net/category/nota-roja/">Nota roja</a></li>
<li id="menu-item-537254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254"><a href="https://noreste.net/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-537257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a></li>
<li id="menu-item-537258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258"><a href="https://noreste.net/category/viral/">Viral</a></li>
<li id="menu-item-482328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328"><a href="https://noreste.net/category/cultura/">Cultura</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Ponte en contacto</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://noreste.net/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap2" style="display: none;">
					<a href="https://carnavaldeveracruz.com/" target="_blank">
	<img src="https://noreste.net/wp-content/uploads/2022/05/banner_veleros.jpg" />
</a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-leader-wrap" style="display: contents;">
				<link rel="stylesheet" href="https://noreste.net/wp-content/themes/zox-news/bxslider/css/jquery.bxslider.css">
				<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
				<script src="https://noreste.net/wp-content/themes/zox-news/bxslider/js/jquery.bxslider.js"></script>
				
				<script>
					$(document).ready(function(){
						$('.slider').bxSlider({
							auto: true,
							pager: true,
							pause: 6000,
							touchEnabled: false,
							infiniteLoop: true
						});
					});
				</script>
				<div class="slider">					
					<div>
						<a href="https://xalapa.gob.mx/" target="_blank">
							<img src="https://noreste.net/wp-content/uploads/2022/10/banner-xalapa-01-10-2022.jpeg" style="margin: 0 auto;">
						</a>
					</div>
																
				</div>
			</div>
			<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/noreste_net" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/noresteperiodico/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://noreste.net/"><img itemprop="logo" src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Noreste</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Un lesionado en choque de camioneta y patrulla en Tlapacoyan</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-537256 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/">Veracruz</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/inauguran-tienda-segalmex-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0097-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0097-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0097-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0097-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inauguran tienda Segalmex en Papantla</p></a></li><li><a href="https://noreste.net/solicitaria-congreso-abrogar-la-ley-federal-de-zonas-economicas-especiales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/305295E3-BCEA-4BBA-871F-5FCEB1B4679A-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/305295E3-BCEA-4BBA-871F-5FCEB1B4679A-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/11/305295E3-BCEA-4BBA-871F-5FCEB1B4679A-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/11/305295E3-BCEA-4BBA-871F-5FCEB1B4679A-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><em>Solicitaría Congreso abrogar la Ley Federal de Zonas Económicas Especiales</em></p></a></li><li><a href="https://noreste.net/ponen-en-marcha-jornada-de-atencion-ciudadana-en-papantla-dirigida-a-grupos-vulnerables/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0096-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0096-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0096-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0096-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ponen en marcha Jornada de Atención Ciudadana en Papantla dirigida a grupos vulnerables</p></a></li><li><a href="https://noreste.net/mas-de-500-vacantes-en-la-feria-del-empleo-2022-lobeira/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_173524_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_173524_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_173524_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_173524_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Más de 500 vacantes en la “Feria del Empleo 2022”: Lobeira</p></a></li><li><a href="https://noreste.net/mas-tuxpenos-se-benefician-con-la-jornada-de-salud-visual/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_172950_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_172950_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_172950_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_172950_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Más tuxpeños se benefician con la Jornada de Salud Visual</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/solicitaria-congreso-abrogar-la-ley-federal-de-zonas-economicas-especiales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/305295E3-BCEA-4BBA-871F-5FCEB1B4679A-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/305295E3-BCEA-4BBA-871F-5FCEB1B4679A-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/11/305295E3-BCEA-4BBA-871F-5FCEB1B4679A-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/11/305295E3-BCEA-4BBA-871F-5FCEB1B4679A-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><em>Solicitaría Congreso abrogar la Ley Federal de Zonas Económicas Especiales</em></p></a></li><li><a href="https://noreste.net/la-scjn-y-el-imss-firman-convenio-de-colaboracion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_155340_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_155340_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_155340_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_155340_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La SCJN y el IMSS firman Convenio de colaboración</p></a></li><li><a href="https://noreste.net/cuitlahuac-garcia-mejora-calificacion-en-honestidad-desempeno-y-popularidad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_150139_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_150139_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_150139_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_150139_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cuitláhuac García mejora calificación en honestidad, desempeño y popularidad</p></a></li><li><a href="https://noreste.net/apoya-ssp-a-afectados-por-las-lluvias-en-la-zona-sur/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0050-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0050-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0050-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0050-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Apoya SSP a afectados por las lluvias en la zona sur</p></a></li><li><a href="https://noreste.net/toman-escuelas-en-xalapa-en-reclamo-de-aumento-salarial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_111101_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_111101_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_111101_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_111101_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Toman escuelas en Xalapa en reclamo de aumento salarial</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/daddy-yankee-pospone-concierto-en-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/179F158D-96B4-47A3-A62B-1D0562F5F69E-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/179F158D-96B4-47A3-A62B-1D0562F5F69E-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/179F158D-96B4-47A3-A62B-1D0562F5F69E-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/10/179F158D-96B4-47A3-A62B-1D0562F5F69E-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Daddy Yankee pospone concierto en veracruz</p></a></li><li><a href="https://noreste.net/alvaradenos-claman-en-redes-sociales-apoyo-de-gobierno-del-estado-tras-inundacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/792B0DAF-C15E-4E05-B7DB-BD0C002BB4AE-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/792B0DAF-C15E-4E05-B7DB-BD0C002BB4AE-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/792B0DAF-C15E-4E05-B7DB-BD0C002BB4AE-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/09/792B0DAF-C15E-4E05-B7DB-BD0C002BB4AE-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alvaradeños claman en redes sociales apoyo de Gobierno del Estado tras inundación</p></a></li><li><a href="https://noreste.net/719868-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/11F89EB6-91B9-44F8-9ED5-919B6C769BA6-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/11F89EB6-91B9-44F8-9ED5-919B6C769BA6-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/11F89EB6-91B9-44F8-9ED5-919B6C769BA6-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/11F89EB6-91B9-44F8-9ED5-919B6C769BA6-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estrecha Gomez Cazarin colaboracion</p></a></li><li><a href="https://noreste.net/inicia-en-boca-del-rio-la-fiesta-patronal-de-santa-ana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/6F10A9BB-E365-401F-B313-7E7253E29ED8-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/6F10A9BB-E365-401F-B313-7E7253E29ED8-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/6F10A9BB-E365-401F-B313-7E7253E29ED8-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inicia en Boca del Río la fiesta patronal de Santa Ana</p></a></li><li><a href="https://noreste.net/en-el-dia-naranja-ceigdh-realiza-conferencia-sobre-prevencion-de-violencia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/65B75453-54C4-4F2D-A805-D145B1D0CAA3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/65B75453-54C4-4F2D-A805-D145B1D0CAA3-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/05/65B75453-54C4-4F2D-A805-D145B1D0CAA3-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/05/65B75453-54C4-4F2D-A805-D145B1D0CAA3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><em>En el Día Naranja, CEIGDH realiza conferencia sobre prevención de violencia</em></p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/destacada-participacion-del-selectivo-infantil-b-en-torneo-estatal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/296619C2-9D72-4487-81B4-90772F704AC5-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/296619C2-9D72-4487-81B4-90772F704AC5-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/296619C2-9D72-4487-81B4-90772F704AC5-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/07/296619C2-9D72-4487-81B4-90772F704AC5-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Destacada participación del Selectivo infantil «B» en Torneo Estatal</p></a></li><li><a href="https://noreste.net/rescatan-a-50-migrantes-latinos-en-cordoba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/2F4A278B-485F-4D39-9B05-FCEB02DA8089-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/2F4A278B-485F-4D39-9B05-FCEB02DA8089-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/2F4A278B-485F-4D39-9B05-FCEB02DA8089-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/07/2F4A278B-485F-4D39-9B05-FCEB02DA8089-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rescatan a 50 migrantes latinos en Córdoba</p></a></li><li><a href="https://noreste.net/llega-modulo-itinerante-de-transporte-publico-a-la-zona-norte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Llega módulo itinerante de Transporte Público a la zona norte</p></a></li><li><a href="https://noreste.net/fuegos-artificiales-pueden-ocasionar-quemaduras-y-perdida-de-extremidades-advierte-imss-veracruz-sur/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-400x240.png 400w, https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-1000x600.png 1000w, https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fuegos artificiales pueden ocasionar quemaduras y pérdida de extremidades, advierte IMSS Veracruz Sur</p></a></li><li><a href="https://noreste.net/recomienda-imss-veracruz-sur-tener-habitos-saludables-para-prevenir-diabetes-en-ninas-y-ninos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recomienda IMSS Veracruz Sur tener hábitos saludables para prevenir diabetes en niñas y niños</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/ataque-armado-deja-tres-heridos-de-bala-en-coatzacoalcos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/8312487D-8CFF-4D62-8F22-4D27129D7BDE-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/8312487D-8CFF-4D62-8F22-4D27129D7BDE-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/8312487D-8CFF-4D62-8F22-4D27129D7BDE-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/09/8312487D-8CFF-4D62-8F22-4D27129D7BDE-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ataque armado deja tres heridos de bala en Coatzacoalcos</p></a></li><li><a href="https://noreste.net/seis-detenidos-por-drogas-en-martinez-de-la-torre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/83E3C72C-E6DC-4215-9732-56D6D35B11A6-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/83E3C72C-E6DC-4215-9732-56D6D35B11A6-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/83E3C72C-E6DC-4215-9732-56D6D35B11A6-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Seis detenidos por drogas en Martínez de la Torre</p></a></li><li><a href="https://noreste.net/en-minatitlan-detienen-a-diputada-local-de-morena/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/69043A3A-06D7-479F-9C9F-7EE5D0D48652-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" /></div><p>En Minatitlán detienen a diputada local de Morena</p></a></li><li><a href="https://noreste.net/en-medellin-rehabilitan-avenida-que-da-salida-a-veracruz-y-boca-del-rio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG-20220705-WA0004-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG-20220705-WA0004-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220705-WA0004-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220705-WA0004-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En Medellín rehabilitan avenida que da salida a Veracruz y Boca del Río</p></a></li><li><a href="https://noreste.net/solicitara-ayuntamiento-de-gutierrez-zamora-apoyo-de-pc-del-estado-para-poder-abastecer-de-agua-al-municipio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220524-WA0071-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220524-WA0071-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220524-WA0071-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220524-WA0071-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Solicitará Ayuntamiento de Gutiérrez Zamora apoyo de PC del Estado para poder abastecer de agua al municipio</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537253 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/este-fin-de-semana-habra-cierre-del-bulevar-ruiz-cortines-en-pr-por-trabajos-de-balizamiento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0104-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0104-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0104-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0104-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Este fin de semana habrá cierre del bulevar Ruiz Cortines, en PR, por trabajos de balizamiento</p></a></li><li><a href="https://noreste.net/habitantes-de-chaparrales-celebran-a-san-martin-de-porres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA00091-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" /></div><p>Habitantes de Chaparrales celebran a San Martín de Porres</p></a></li><li><a href="https://noreste.net/hallazgo-arqueologico-une-a-tihuatlan-y-alamo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0043-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0043-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0043-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0043-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hallazgo arqueológico une a Tihuatlán y Álamo</p></a></li><li><a href="https://noreste.net/funcionarios-de-poza-rica-se-capacitan-en-materia-de-justicia-penal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0039-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0039-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0039-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0039-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Funcionarios de Poza Rica se capacitan en materia de justicia penal</p></a></li><li><a href="https://noreste.net/familias-en-contra-de-construccion-de-crematorio-en-coatzintla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0034-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0034-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0034-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0034-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Familias en contra de construcción de crematorio en Coatzintla</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/inauguran-tienda-segalmex-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0097-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0097-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0097-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0097-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inauguran tienda Segalmex en Papantla</p></a></li><li><a href="https://noreste.net/ponen-en-marcha-jornada-de-atencion-ciudadana-en-papantla-dirigida-a-grupos-vulnerables/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0096-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0096-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0096-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0096-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ponen en marcha Jornada de Atención Ciudadana en Papantla dirigida a grupos vulnerables</p></a></li><li><a href="https://noreste.net/festividades-de-todos-santos-genero-un-90-en-ocupacion-hotelera-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221103-WA0058-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221103-WA0058-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221103-WA0058-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221103-WA0058-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Festividades de &#8216;Todos Santos&#8217; generó un 90% en ocupación hotelera en Papantla</p></a></li><li><a href="https://noreste.net/papantla-celebra-16-anos-de-seguir-siendo-pueblo-magico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221103-WA0028-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221103-WA0028-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221103-WA0028-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Papantla celebra 16 años de seguir siendo Pueblo Mágico</p></a></li><li><a href="https://noreste.net/concluyen-las-actividades-de-ninin-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-10.57.13-PM-3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-10.57.13-PM-3-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-10.57.13-PM-3-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-10.57.13-PM-3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Concluyen las actividades de Ninín en Papantla</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/mas-tuxpenos-se-benefician-con-la-jornada-de-salud-visual/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_172950_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_172950_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_172950_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_172950_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Más tuxpeños se benefician con la Jornada de Salud Visual</p></a></li><li><a href="https://noreste.net/ritual-de-candiles-una-expresion-pura-de-cultura-arte-y-tradicion-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_120614_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_120614_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_120614_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_120614_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ritual de candiles, una expresión pura de cultura, arte y tradición en Tuxpan</p></a></li><li><a href="https://noreste.net/este-viernes-continua-en-tuxpan-la-jornada-de-salud-visual-en-la-plaza-civica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/Polish_20221103_143859656-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/Polish_20221103_143859656-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221103_143859656-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221103_143859656-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Este viernes continúa en Tuxpan la “Jornada de Salud Visual” en la Plaza Cívica</p></a></li><li><a href="https://noreste.net/espectacular-concurso-de-catrinas-y-catrines-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221103-WA0000-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221103-WA0000-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221103-WA0000-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221103-WA0000-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Espectacular Concurso de Catrinas y Catrines en Tuxpan</p></a></li><li><a href="https://noreste.net/celebran-a-lo-grande-el-dia-de-muertos-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-9.36.11-PM-3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-9.36.11-PM-3-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-9.36.11-PM-3-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-9.36.11-PM-3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Celebran a lo grande el “Día de Muertos” en Tuxpan</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332 mvp-mega-dropdown"><a href="https://noreste.net/category/nacional/">Nacional</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/cinco-descuartizadas-en-cuautla-una-de-ellas-era-trans/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0131-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0131-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0131-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0131-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cinco descuartizadas en Cuautla, una de ellas era trans</p></a></li><li><a href="https://noreste.net/comienzan-audiencias-para-definir-si-emilio-lozoya-obtendra-su-libertad-o-se-ira-a-juicio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/Emilio-Lozoya-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/Emilio-Lozoya-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/Emilio-Lozoya-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/Emilio-Lozoya-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Comienzan audiencias para definir si Emilio Lozoya obtendrá su libertad o se irá a juicio</p></a></li><li><a href="https://noreste.net/cierra-la-semana-con-fuertes-lluvias-y-frio-en-gran-parte-del-pais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/08/lluvia-lluvias-Lluvia-precipitaciones-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/08/lluvia-lluvias-Lluvia-precipitaciones-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/08/lluvia-lluvias-Lluvia-precipitaciones-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/08/lluvia-lluvias-Lluvia-precipitaciones-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cierra la semana con fuertes lluvias y frío en gran parte del país</p></a></li><li><a href="https://noreste.net/presidente-de-argentina-visitara-mexico-el-24-de-noviembre-confirma-amlo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/20221103_211130-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/20221103_211130-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/20221103_211130-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/20221103_211130-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presidente de Argentina visitará México el 24 de noviembre, confirma AMLO</p></a></li><li><a href="https://noreste.net/entregan-desayunos-calientes-y-frios-a-escuelas-de-v-carranza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221103-WA0080-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221103-WA0080-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221103-WA0080-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221103-WA0080-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entregan desayunos calientes y fríos a escuelas de V. Carranza</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331 mvp-mega-dropdown"><a href="https://noreste.net/category/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/nueva-delhi-amanecio-con-sus-peores-registros-de-calidad-del-aire-en-lo-que-va-del-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/SYPEOWEOQRC6MHL6WXMAVCECNM-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/SYPEOWEOQRC6MHL6WXMAVCECNM-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/11/SYPEOWEOQRC6MHL6WXMAVCECNM-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/11/SYPEOWEOQRC6MHL6WXMAVCECNM-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nueva Delhi amaneció con sus peores registros de calidad del aire en lo que va del 2022</p></a></li><li><a href="https://noreste.net/el-cambio-climatico-tambien-es-una-crisis-sanitaria-tedros-adhanom-ghebreyesus/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/tedros-19-octubre-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/tedros-19-octubre-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/tedros-19-octubre-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/tedros-19-octubre-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8216;El cambio climático también es una crisis sanitaria&#8217;: Tedros Adhanom Ghebreyesus</p></a></li><li><a href="https://noreste.net/lisa-esta-sobre-belice-como-tormenta-tropical/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-10.30.00-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-10.30.00-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-10.30.00-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-10.30.00-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lisa está sobre Belice, como tormenta tropical</p></a></li><li><a href="https://noreste.net/bolsonaristas-desesperados-llaman-a-un-golpe-militar-a-lula/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/90f4586b6235bc2a7c31726b6f12c163f90b623d-1-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/90f4586b6235bc2a7c31726b6f12c163f90b623d-1-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/11/90f4586b6235bc2a7c31726b6f12c163f90b623d-1-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/11/90f4586b6235bc2a7c31726b6f12c163f90b623d-1-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bolsonaristas desesperados llaman a un &#8216;golpe militar&#8217; a Lula</p></a></li><li><a href="https://noreste.net/nikolas-cruz-autor-de-la-matanza-de-parkland-fue-condenado-a-cadena-perpetua/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/descarga-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/descarga-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/descarga-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/descarga-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nikolas Cruz, autor de la matanza de Parkland, fue condenado a cadena perpetua</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329 mvp-mega-dropdown"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/tras-luchar-contra-el-cancer-murio-cormac-roth-hijo-del-actor-tim-roth-a-los-25-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/tim-roth-hijo-cormac_98-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/tim-roth-hijo-cormac_98-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/10/tim-roth-hijo-cormac_98-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/10/tim-roth-hijo-cormac_98-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tras luchar contra el cáncer, murió Cormac Roth, hijo del actor Tim Roth, a los 25 años</p></a></li><li><a href="https://noreste.net/gonzalez-inarritu-recibe-el-premio-akira-kurosawa-del-festival-internacional-de-cine-de-tokio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG_20221029_123622_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG_20221029_123622_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221029_123622_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221029_123622_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>González Iñárritu recibe el premio Akira Kurosawa del Festival Internacional de Cine de Tokio</p></a></li><li><a href="https://noreste.net/guillermo-del-toro-presenta-pinocchio-en-el-marco-del-festival-internacional-de-cine-de-morelia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/633dd995b1dab-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/633dd995b1dab-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/633dd995b1dab-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/10/633dd995b1dab-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Guillermo del Toro presenta ‘Pinocchio’, en el marco del Festival Internacional de Cine de Morelia</p></a></li><li><a href="https://noreste.net/skechers-expulsa-de-sus-oficinas-en-los-angeles-a-kanye-west/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/be5892ab9a0b453cb4298728578f7f33_xl-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/be5892ab9a0b453cb4298728578f7f33_xl-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/10/be5892ab9a0b453cb4298728578f7f33_xl-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/10/be5892ab9a0b453cb4298728578f7f33_xl-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Skechers expulsa de sus oficinas en Los Ángeles a Kanye West</p></a></li><li><a href="https://noreste.net/hombre-quema-40-pares-de-de-zapatos-de-la-marca-de-kanye-west-tras-declaraciones-antisemita-y-racistas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/yeezy_kanye_west_zapatos_ap-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/yeezy_kanye_west_zapatos_ap-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/yeezy_kanye_west_zapatos_ap-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/yeezy_kanye_west_zapatos_ap-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hombre quema 40 pares de de zapatos de la marca de Kanye West tras declaraciones antisemita y racistas</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330 mvp-mega-dropdown"><a href="https://noreste.net/category/deportes/">Meta</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/astros-empatan-la-serie-mundial-2-2-con-logro-historico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/empata-serie-mundial-sin-hit-ni-carera-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/empata-serie-mundial-sin-hit-ni-carera-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/empata-serie-mundial-sin-hit-ni-carera-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/empata-serie-mundial-sin-hit-ni-carera-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Astros empatan la Serie Mundial 2-2 con logro histórico</p></a></li><li><a href="https://noreste.net/termina-el-proceso-de-seleccion-municipal-rumbo-a-los-juegos-conade-2023-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-9.48.20-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-9.48.20-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-9.48.20-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/11/WhatsApp-Image-2022-11-02-at-9.48.20-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Termina el proceso de selección municipal, rumbo a los juegos Conade 2023 en Tuxpan</p></a></li><li><a href="https://noreste.net/super-pachuca-campeonisimo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG_20221030_221312_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG_20221030_221312_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221030_221312_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221030_221312_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Super Pachuca ¡Campeonísimo!</p></a></li><li><a href="https://noreste.net/pablo-mari-es-dado-de-alta-tras-ser-apunalado-en-supermercado-en-italia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG_20221030_123523_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG_20221030_123523_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221030_123523_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221030_123523_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pablo Marí es dado de alta tras ser apuñalado en supermercado en Italia</p></a></li><li><a href="https://noreste.net/checo-perez-listo-para-librar-una-dura-batalla-en-la-clasificacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG_20221028_215638_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG_20221028_215638_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221028_215638_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221028_215638_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8216;Checo&#8217; Pérez listo para librar una &#8216;dura batalla&#8217; en la clasificación</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-482333 mvp-mega-dropdown"><a href="https://noreste.net/category/nota-roja/">Nota roja</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/disparan-contra-auto-estacionado-en-martinez-de-la-torre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170846760-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170846760-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170846760-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170846760-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Disparan contra auto estacionado en Martínez de la Torre</p></a></li><li><a href="https://noreste.net/un-lesionado-en-choque-de-camioneta-y-patrulla-en-tlapacoyan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170443753-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170443753-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170443753-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170443753-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un lesionado en choque de camioneta y patrulla en Tlapacoyan</p></a></li><li><a href="https://noreste.net/mujer-muere-calcinada-al-interior-de-su-vivienda-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0001-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0001-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0001-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mujer muere calcinada al interior de su vivienda en Papantla</p></a></li><li><a href="https://noreste.net/nino-muere-atropellado-en-atzalan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/Polish_20221103_200940199-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/Polish_20221103_200940199-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221103_200940199-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221103_200940199-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Niño muere atropellado en Atzalan</p></a></li><li><a href="https://noreste.net/chatarrero-muere-al-conducir-su-triciclo-en-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/Polish_20221103_193337124-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/Polish_20221103_193337124-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221103_193337124-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221103_193337124-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Chatarrero muere al conducir su triciclo en Veracruz</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254 mvp-mega-dropdown"><a href="https://noreste.net/category/tecnologia/">Tecnología</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/observatorio-austral-capta-fantasma-de-estrella-supernova-que-estallo-hace-11-mil-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/aspectos-del-remanente-de-la-supernova-de-vela-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/aspectos-del-remanente-de-la-supernova-de-vela-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/aspectos-del-remanente-de-la-supernova-de-vela-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/aspectos-del-remanente-de-la-supernova-de-vela-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Observatorio austral capta &#8216;fantasma&#8217; de estrella supernova que estalló hace 11 mil años</p></a></li><li><a href="https://noreste.net/instagram-falla-se-borran-miles-de-cuentas-y-empresa-se-disculpa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/1630416480308Instagram-edad-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/1630416480308Instagram-edad-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/1630416480308Instagram-edad-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/1630416480308Instagram-edad-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Instagram falla, se borran miles de cuentas y empresa se disculpa</p></a></li><li><a href="https://noreste.net/investigador-mexicano-gana-en-espana-el-premio-few-body-systems-award-for-young-researchers/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG_20221030_134859_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG_20221030_134859_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221030_134859_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221030_134859_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Investigador mexicano gana en España el premio Few-body Systems Award for Young Researchers</p></a></li><li><a href="https://noreste.net/twitter-toma-nuevo-rumbo-con-elon-musk-al-timon/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/elon-muskpng-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/elon-muskpng-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/10/elon-muskpng-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/10/elon-muskpng-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Twitter toma nuevo rumbo con Elon Musk al timón</p></a></li><li><a href="https://noreste.net/tendra-veracruz-primer-congreso-internacional-de-tecnologia-e-innovacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG-20221014-WA0141-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG-20221014-WA0141-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221014-WA0141-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221014-WA0141-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tendrá Veracruz primer Congreso Internacional de Tecnología e Innovación</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257 mvp-mega-dropdown"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/artrosis-de-rodilla-afecta-a-10-de-los-adultos-mayores-de-45-anos-en-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG_20221022_234251_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG_20221022_234251_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221022_234251_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221022_234251_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Artrosis de rodilla afecta a 10% de los adultos mayores de 45 años en México</p></a></li><li><a href="https://noreste.net/al-ano-un-millon-de-ninos-quedan-huerfanos-maternales-a-causa-del-cancer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG_20221022_233515_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG_20221022_233515_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221022_233515_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221022_233515_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Al año un millón de niños quedan huérfanos maternales a causa del cáncer</p></a></li><li><a href="https://noreste.net/en-guadalajara-elaboran-novedoso-pan-de-muerto-con-cempasuchil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG_20221021_074239_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG_20221021_074239_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221021_074239_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221021_074239_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En Guadalajara elaboran novedoso pan de muerto con cempasúchil</p></a></li><li><a href="https://noreste.net/estudio-revela-que-40-de-los-mexicanos-estan-dispuestos-a-renunciar-a-su-trabajo-en-los-proximos-seis-meses/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/284128-180051-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/284128-180051-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/284128-180051-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/284128-180051-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estudio revela que 40% de los mexicanos están dispuestos a renunciar a su trabajo en los próximos seis meses</p></a></li><li><a href="https://noreste.net/infonavit-esta-es-la-nueva-edad-maxima-para-solicitar-un-credito-hipotecario/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/Infonavit-dara-creditos-con-la-tasa-mas-baja-de-la-historia-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/Infonavit-dara-creditos-con-la-tasa-mas-baja-de-la-historia-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/10/Infonavit-dara-creditos-con-la-tasa-mas-baja-de-la-historia-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/10/Infonavit-dara-creditos-con-la-tasa-mas-baja-de-la-historia-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Infonavit: Esta es la nueva edad máxima para solicitar un crédito hipotecario</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258 mvp-mega-dropdown"><a href="https://noreste.net/category/viral/">Viral</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/se-entera-de-la-doble-vida-de-su-esposo-taxista-y-lo-tunde-en-redes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/Polish_20221101_091755290-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/Polish_20221101_091755290-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221101_091755290-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221101_091755290-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se entera de la doble vida de su esposo taxista y lo tunde en redes</p></a></li><li><a href="https://noreste.net/activistas-lanzan-salsa-de-tomate-a-la-pintura-joven-de-la-perla-de-vermeer-en-el-museo-mauritshuis/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/vierten-salsa-de-tomate-cerca-de-obra-maestra-de-vermeer-en-paises-bajos-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/vierten-salsa-de-tomate-cerca-de-obra-maestra-de-vermeer-en-paises-bajos-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/10/vierten-salsa-de-tomate-cerca-de-obra-maestra-de-vermeer-en-paises-bajos-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/10/vierten-salsa-de-tomate-cerca-de-obra-maestra-de-vermeer-en-paises-bajos-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Activistas lanzan salsa de tomate a la pintura “Joven de la Perla” de Vermeer, en el museo Mauritshuis</p></a></li><li><a href="https://noreste.net/insolito-piton-devora-a-mujer-en-indonesia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG_20221027_083512_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG_20221027_083512_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221027_083512_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221027_083512_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>¡Insólito! Pitón devora a mujer en Indonesia</p></a></li><li><a href="https://noreste.net/pastelazos-de-activistas-a-figura-del-rey-carlos-iii-en-londres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG_20221024_074743_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG_20221024_074743_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221024_074743_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221024_074743_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Pastelazos de activistas a figura del rey Carlos III en Londres</p></a></li><li><a href="https://noreste.net/activistas-lanzan-sopa-de-tomate-contra-los-girasoles-de-vincent-van-gogh-en-londres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/16657451995521-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/16657451995521-2-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/16657451995521-2-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/16657451995521-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Activistas lanzan sopa de tomate contra ‘Los Girasoles’ de Vincent Van Gogh en Londres</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328 mvp-mega-dropdown"><a href="https://noreste.net/category/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/inauguraran-en-la-gacx-la-sexta-bienal-de-arte-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0059-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0059-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0059-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0059-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inaugurarán en la GACX la sexta Bienal de Arte Veracruz</p></a></li><li><a href="https://noreste.net/descubre-cual-es-el-origen-de-la-catrina-y-por-que-es-una-burla-a-la-muerte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/catrina-cual-es-el-origen-de-este-tradicional-personaje-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/catrina-cual-es-el-origen-de-este-tradicional-personaje-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/catrina-cual-es-el-origen-de-este-tradicional-personaje-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/catrina-cual-es-el-origen-de-este-tradicional-personaje-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Descubre cuál es el origen de la Catrina y por qué es una burla a la muerte?</p></a></li><li><a href="https://noreste.net/presenta-ivec-la-ofrenda-de-dia-de-muertos-del-centro-cultural-casa-principal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-26-at-7.07.25-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-26-at-7.07.25-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-26-at-7.07.25-PM-300x179.jpeg 300w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-26-at-7.07.25-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-26-at-7.07.25-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presenta IVEC la ofrenda de Día de Muertos del Centro Cultural Casa Principal</p></a></li><li><a href="https://noreste.net/festival-internacional-xalapa-y-su-cultura-del-24-al-27-de-noviembre-sectur/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG-20221025-WA0074-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG-20221025-WA0074-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221025-WA0074-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221025-WA0074-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Festival internacional Xalapa y su Cultura, del 24 al 27 de noviembre: Sectur</p></a></li><li><a href="https://noreste.net/ambientalistas-atentan-contra-obra-de-monet-en-alemania/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG_20221023_135630_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG_20221023_135630_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221023_135630_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221023_135630_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ambientalistas atentan contra obra de Monet en Alemania</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
	<style type="text/css">
	.wp-block-file{
		z-index: 999999999999999999999999999999999;
    	position: relative;
	}
</style>
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="parts-post-single">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://noreste.net/un-lesionado-en-choque-de-camioneta-y-patrulla-en-tlapacoyan/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/nota-roja/"><span class="mvp-post-cat left">Nota roja</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Un lesionado en choque de camioneta y patrulla en Tlapacoyan</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' decoding='async'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">Hace 2 horas</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-11-04">4 noviembre, 2022</time></span>
										<meta itemprop="dateModified" content="2022-11-04 5:07 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda Díaz" rel="author">Linda Díaz</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1080" height="642" src="https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170443753.jpg" class="attachment- size- wp-post-image" alt="" decoding="async" srcset="https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170443753.jpg 1080w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170443753-300x178.jpg 300w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170443753-1024x609.jpg 1024w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170443753-768x457.jpg 768w" sizes="(max-width: 1080px) 100vw, 1080px" />																								<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170443753-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/un-lesionado-en-choque-de-camioneta-y-patrulla-en-tlapacoyan/&amp;t=Un lesionado en choque de camioneta y patrulla en Tlapacoyan', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Un lesionado en choque de camioneta y patrulla en Tlapacoyan -&amp;url=https://noreste.net/un-lesionado-en-choque-de-camioneta-y-patrulla-en-tlapacoyan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/un-lesionado-en-choque-de-camioneta-y-patrulla-en-tlapacoyan/&amp;media=https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170443753-1000x600.jpg&amp;description=Un lesionado en choque de camioneta y patrulla en Tlapacoyan', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Un lesionado en choque de camioneta y patrulla en Tlapacoyan&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/un-lesionado-en-choque-de-camioneta-y-patrulla-en-tlapacoyan/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/un-lesionado-en-choque-de-camioneta-y-patrulla-en-tlapacoyan/&amp;t=Un lesionado en choque de camioneta y patrulla en Tlapacoyan', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Un lesionado en choque de camioneta y patrulla en Tlapacoyan -&amp;url=https://noreste.net/un-lesionado-en-choque-de-camioneta-y-patrulla-en-tlapacoyan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/un-lesionado-en-choque-de-camioneta-y-patrulla-en-tlapacoyan/&amp;media=https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170443753-1000x600.jpg&amp;description=Un lesionado en choque de camioneta y patrulla en Tlapacoyan', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Un lesionado en choque de camioneta y patrulla en Tlapacoyan https://noreste.net/un-lesionado-en-choque-de-camioneta-y-patrulla-en-tlapacoyan/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Un lesionado en choque de camioneta y patrulla en Tlapacoyan&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/un-lesionado-en-choque-de-camioneta-y-patrulla-en-tlapacoyan/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														
<p><strong>Tlapacoyan, Ver</strong>. &#8211; Un herido y daños materiales cuantiosos fueron el saldo del choque entre una camioneta y una patrulla de la Policía Municipal de Tlapacoyan.</p>



<p>El accidente se registró la madrugada de este viernes, cuando vecinos del lugar conocido como El Jobo, alertaron al número de emergencias 911 que había un choque y varias personas estaban heridas.</p>



<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="1024" height="609" src="https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170424478-1024x609.jpg" alt="" class="wp-image-738066" srcset="https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170424478-1024x609.jpg 1024w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170424478-300x178.jpg 300w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170424478-768x457.jpg 768w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170424478.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-element-caption">Foto: Arturo Espinoza </figcaption></figure>



<p>Los testigos mencionaron que los vehículos participantes era una patrulla de la Policía Municipal de Tlapacoyan y una camioneta Chevrolet, color blanco.</p>



<p>Tras la llegada de los cuerpos de socorro, éstos atendieron a una persona que resultó lesionada.</p>



<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="1024" height="609" src="https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170356756-1024x609.jpg" alt="" class="wp-image-738065" srcset="https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170356756-1024x609.jpg 1024w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170356756-300x178.jpg 300w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170356756-768x457.jpg 768w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170356756.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-element-caption">Foto: Arturo Espinoza </figcaption></figure>



<p>Personal de Tránsito se haría cargo de definir la situación legal del conductor de la camioneta particular, mismo que presuntamente manejaba en estado de ebriedad.</p>



<p><strong>Por Arturo Espinoza</strong></p>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://noreste.net/tag/accidente/" rel="tag">accidente</a><a href="https://noreste.net/tag/lesionado/" rel="tag">lesionado</a><a href="https://noreste.net/tag/prioridad3/" rel="tag">Prioridad3</a><a href="https://noreste.net/tag/tlapacoyan/" rel="tag">Tlapacoyan</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://noreste.net/disparan-contra-auto-estacionado-en-martinez-de-la-torre/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>Disparan contra auto estacionado en Martínez de la Torre</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://noreste.net/mujer-muere-calcinada-al-interior-de-su-vivienda-en-papantla/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Mujer muere calcinada al interior de su vivienda en Papantla</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png"/>
																	<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Noreste">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												
<script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '5f4df22241344b6d145e6e4e',
      AdUnitType: '2',
      PublisherID: '008799414099185',
      PlacementID: 'pltp5ez8V1ak4vJZxrZ',
      DivID: '',
      IAB_Category: 'IAB12',
      Keywords: '',
      Language: 'es-es',
      BG_Color: '',
      Text_Color: '',
      Font: '',
      FontSize: '',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/52366/tag"></script>

<div id="0a4be74a9612071c7992274538563b78"></div>
<script async src="https://click.advertnative.com/loading/?handle=13373" ></script>

<!-- Agency Orquidea - 1 x 1 -->
<script src='//tags.orquideassp.com/tag/4339'></script>
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<a href="https://preview.disneyplus.com/mx/" target="_blank"><img class="mvp-leader1" src="https://noreste.net/wp-content/uploads/2021/03/disney-plus-free-trial-banner-18.jpg" /></a>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://noreste.net/inauguran-tienda-segalmex-en-papantla/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0097-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0097-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0097-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0097-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0097-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0097-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0097-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Inauguran tienda Segalmex en Papantla</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/ponen-en-marcha-jornada-de-atencion-ciudadana-en-papantla-dirigida-a-grupos-vulnerables/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0096-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0096-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0096-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0096-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0096-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0096-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0096-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Ponen en marcha Jornada de Atención Ciudadana en Papantla dirigida a grupos vulnerables</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/mas-tuxpenos-se-benefician-con-la-jornada-de-salud-visual/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_172950_1200_x_675_pixel-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_172950_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_172950_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_172950_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_172950_1200_x_675_pixel-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_172950_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_172950_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Más tuxpeños se benefician con la Jornada de Salud Visual</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/este-fin-de-semana-habra-cierre-del-bulevar-ruiz-cortines-en-pr-por-trabajos-de-balizamiento/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0104-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0104-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0104-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0104-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0104-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0104-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0104-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Este fin de semana habrá cierre del bulevar Ruiz Cortines, en PR, por trabajos de balizamiento</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/disparan-contra-auto-estacionado-en-martinez-de-la-torre/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170846760-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170846760-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170846760-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170846760-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170846760-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170846760-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170846760-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Disparan contra auto estacionado en Martínez de la Torre</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/habitantes-de-chaparrales-celebran-a-san-martin-de-porres/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA00091-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA00091-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA00091-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA00091-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Habitantes de Chaparrales celebran a San Martín de Porres</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																										
												</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/nota-roja/"><span class="mvp-post-cat left">Nota roja</span></a></h3>
												<h1 class="mvp-post-title left">Disparan contra auto estacionado en Martínez de la Torre</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' decoding='async'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 2 horas</span> <p>en</p> <span class="mvp-post-date">4 noviembre, 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda Díaz" rel="author">Linda Díaz</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="720" src="https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170846760.jpg" class="attachment- size- wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170846760.jpg 1280w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170846760-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170846760-1024x576.jpg 1024w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170846760-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p><strong>Martínez de la Torre, Ver</strong>. &#8211; Sujetos con armas de fuego dispararon contra un miniauto estacionado en una calle de la colonia Cuauhtémoc, municipio de Martínez de la Torre.</p>



<p>El hecho se registró la tarde de este viernes, cuando hombres armados a bordo de una camioneta llegaron hasta la calle Malinche, de la citada colonia.</p>



<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="1024" height="768" src="https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170917888-1024x768.jpg" alt="" class="wp-image-738071" srcset="https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170917888-1024x768.jpg 1024w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170917888-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170917888-768x576.jpg 768w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170917888.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-element-caption">Foto: Arturo Espinoza </figcaption></figure>



<p>Sin descender de la unidad, los agresores dispararon en contra de un automóvil Nissan, tipo March, placas de circulación YAB167A, el cual se encontraba estacionado.</p>



<p>Vecinos al percatarse de las detonaciones pidieron auxilio al número de emergencias 911, donde se canalizó el apoyo a elementos de la Policía Estatal y Municipal.</p>



<p>La fuente indicó que el miniauto era conducido por una mujer que minutos antes llegó a esa calle y se introdujo a una vivienda.</p>



<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="1024" height="768" src="https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170946213-1024x768.jpg" alt="" class="wp-image-738072" srcset="https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170946213-1024x768.jpg 1024w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170946213-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170946213-768x576.jpg 768w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221104_170946213.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-element-caption">Foto: Arturo Espinoza </figcaption></figure>



<p>La zona fue acordonada y requerida la presencia del Ministerio Público quien más tarde acudió a recabar los indicios del ataque.</p>



<p>Nada se sabe de los agresores hasta el momento.</p>



<p><strong>Por Arturo Espinoza</strong></p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/disparan-contra-auto-estacionado-en-martinez-de-la-torre/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/nota-roja/"><span class="mvp-post-cat left">Nota roja</span></a></h3>
												<h1 class="mvp-post-title left">Mujer muere calcinada al interior de su vivienda en Papantla</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' decoding='async'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 11 horas</span> <p>en</p> <span class="mvp-post-date">4 noviembre, 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda Díaz" rel="author">Linda Díaz</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="720" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0001.jpg" class="attachment- size- wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0001.jpg 1280w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0001-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0001-1024x576.jpg 1024w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0001-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p><strong>Papantla, Ver. &#8211;</strong> Humilde vivienda ardió en llamas, al parecer una veladora fue la causa de este lamentable hecho, muriendo calcinada una mujer de 92 años.</p>



<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="576" height="1024" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0002-576x1024.jpg" alt="" class="wp-image-737937" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0002-576x1024.jpg 576w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0002-169x300.jpg 169w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0002.jpg 720w" sizes="(max-width: 576px) 100vw, 576px" /></figure>



<p>Los trágicos hechos fueron en la vivienda de la señora Amelia Catarino de 92 años, en la comunidad de la Isla, donde el fuego consumió todo a su paso y la mujer no pudo salir.</p>



<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="1024" height="576" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0003-1024x576.jpg" alt="" class="wp-image-737941" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0003-1024x576.jpg 1024w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0003-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0003-768x432.jpg 768w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0003.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Los vecinos al percatarse que la vivienda era consumida por el fuego trataron de sofocar las llamas y solicitaron la presencia de los cuerpos de emergencia, llegando la unidad cisterna de Protección Civil, sin embargo poco se pudo hacer ya que el fuego arrasó con todo a su paso incluyendo a la abuelita.</p>



<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="576" height="1024" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0000-576x1024.jpg" alt="" class="wp-image-737939" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0000-576x1024.jpg 576w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0000-169x300.jpg 169w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0000.jpg 720w" sizes="(max-width: 576px) 100vw, 576px" /></figure>



<p>Tras varios minutos el fuego fue controlado pero lamentablemente la mujer murió calcinada, los vecinos no daban crédito a lo sucedido.</p>



<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="1024" height="601" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0004-1024x601.jpg" alt="" class="wp-image-737940" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0004-1024x601.jpg 1024w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0004-300x176.jpg 300w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0004-768x451.jpg 768w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0004.jpg 1080w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p><strong>Por Redacción Noreste</strong></p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/mujer-muere-calcinada-al-interior-de-su-vivienda-en-papantla/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/nota-roja/"><span class="mvp-post-cat left">Nota roja</span></a></h3>
												<h1 class="mvp-post-title left">Niño muere atropellado en Atzalan</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' decoding='async'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 23 horas</span> <p>en</p> <span class="mvp-post-date">3 noviembre, 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda Díaz" rel="author">Linda Díaz</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1600" height="1200" src="https://noreste.net/wp-content/uploads/2022/11/Polish_20221103_200940199.jpg" class="attachment- size- wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/Polish_20221103_200940199.jpg 1600w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221103_200940199-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221103_200940199-1024x768.jpg 1024w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221103_200940199-768x576.jpg 768w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221103_200940199-1536x1152.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														
<p><strong>Atzalan, Ver</strong>. &#8211; Un niño de nueve años de edad falleció tras ser atropellado por una camioneta en la localidad Almanza, municipio de Atzalan.</p>



<p>El accidente se registró la tarde de este jueves, cuando un menor de nueve años de edad fue arrollado sobre la carretera Martínez de la Torre-Cuatro Caminos, a la altura de la localidad mencionada.</p>



<p>La gente indicó que desde ese lugar el menor fue subido y trasladado en la unidad que lo atropelló, la cual fue una camioneta Ford, tipo lobo, color gris.</p>



<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="1024" height="768" src="https://noreste.net/wp-content/uploads/2022/11/Polish_20221103_201017777-1024x768.jpg" alt="" class="wp-image-737835" srcset="https://noreste.net/wp-content/uploads/2022/11/Polish_20221103_201017777-1024x768.jpg 1024w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221103_201017777-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221103_201017777-768x576.jpg 768w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221103_201017777-1536x1152.jpg 1536w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221103_201017777.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-element-caption">Foto: Arturo Espinoza </figcaption></figure>



<p>De igual forma se pidió el auxilio al número de emergencias 911, donde se canalizó el apoyo a bomberos y Protección Civil de Martínez de la Torre, quienes alcanzaron la camioneta a la altura del crucero de la calle Belisario Domínguez y 16 de Septiembre.</p>



<p>Sin embargo al llegar al lugar donde la camioneta ya los esperaba, los socorristas confirmaron el deceso del menor, siendo acordonada la calle y requerida la presencia del Ministerio Público.</p>



<p>Minutos después la autoridad ministerial tomó conocimiento del deceso, ordenando de levantamiento y traslado del cadáver al Servicio Médico Forense.</p>



<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="1024" height="768" src="https://noreste.net/wp-content/uploads/2022/11/Polish_20221103_201043764-1024x768.jpg" alt="" class="wp-image-737836" srcset="https://noreste.net/wp-content/uploads/2022/11/Polish_20221103_201043764-1024x768.jpg 1024w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221103_201043764-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221103_201043764-768x576.jpg 768w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221103_201043764-1536x1152.jpg 1536w, https://noreste.net/wp-content/uploads/2022/11/Polish_20221103_201043764.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption class="wp-element-caption">Foto: Arturo Espinoza </figcaption></figure>



<p>La autoridad definiría la situación legal del conductor responsable.</p>



<p><strong>Por Arturo Espinoza</strong></p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/nino-muere-atropellado-en-atzalan/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="block-4" class="mvp-side-widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="1024" height="852" src="https://noreste.net/wp-content/uploads/2022/11/lluvias_publicidad-1024x852.jpeg" alt="" class="wp-image-737994" srcset="https://noreste.net/wp-content/uploads/2022/11/lluvias_publicidad-1024x852.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/11/lluvias_publicidad-300x250.jpeg 300w, https://noreste.net/wp-content/uploads/2022/11/lluvias_publicidad-768x639.jpeg 768w, https://noreste.net/wp-content/uploads/2022/11/lluvias_publicidad.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
</section><section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8292041177104185"
     crossorigin="anonymous"></script>
<!-- publicidad-8-2020-2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8292041177104185"
     data-ad-slot="4856710478"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recientes</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Más Vistas</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/cinco-descuartizadas-en-cuautla-una-de-ellas-era-trans/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0131-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0131-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0131-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">Hace 10 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cinco descuartizadas en Cuautla, una de ellas era trans</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/balacera-en-centro-historico-de-cdmx-deja-3-heridos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_184950_1200_x_675_pixel-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_184950_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/11/IMG_20221104_184950_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">CDMX</span><span class="mvp-cd-date left relative">Hace 16 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Balacera en centro histórico de CDMX deja 3 heridos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/inauguran-tienda-segalmex-en-papantla/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0097-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0097-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0097-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 18 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Inauguran tienda Segalmex en Papantla</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/solicitaria-congreso-abrogar-la-ley-federal-de-zonas-economicas-especiales/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/11/305295E3-BCEA-4BBA-871F-5FCEB1B4679A-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/305295E3-BCEA-4BBA-871F-5FCEB1B4679A-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/11/305295E3-BCEA-4BBA-871F-5FCEB1B4679A-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 32 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2><em>Solicitaría Congreso abrogar la Ley Federal de Zonas Económicas Especiales</em></h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/ponen-en-marcha-jornada-de-atencion-ciudadana-en-papantla-dirigida-a-grupos-vulnerables/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0096-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0096-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/11/IMG-20221104-WA0096-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ponen en marcha Jornada de Atención Ciudadana en Papantla dirigida a grupos vulnerables</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/en-el-congreso-denuncian-chiquero-y-red-de-sobornos-en-la-uv/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/10/IMG_20221017_073832_1200_x_675_pixel-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG_20221017_073832_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221017_073832_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>En el Congreso denuncian «chiquero» y red de sobornos en la UV</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/mayor-dias-de-vacaciones-esencial-para-elevar-la-productividad-en-mexico/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/10/IMG_20221007_093236_1200_x_675_pixel-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG_20221007_093236_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221007_093236_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Vida y estilo</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Mayor días de vacaciones esencial para elevar la productividad en México</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/para-2040-los-casos-y-decesos-por-cancer-de-higado-aumentaran-mas-de-55/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/10/d77cf0ec63aae1cc689f8a02a12ba452_XL-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/d77cf0ec63aae1cc689f8a02a12ba452_XL-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/10/d77cf0ec63aae1cc689f8a02a12ba452_XL-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Vida y estilo</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Para 2040 los casos y decesos por cáncer de hígado aumentarán más de 55%</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/horario-de-invierno-2022-que-estados-no-atrasaran-el-reloj/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/10/IIWSSQR5RFCJFAKRNY4CSSM42I-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IIWSSQR5RFCJFAKRNY4CSSM42I-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/10/IIWSSQR5RFCJFAKRNY4CSSM42I-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Vida y estilo</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Horario de invierno 2022: ¿Qué estados no atrasarán el reloj?</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/cancer-de-tiroides-sintomas-de-exceso-de-yodo-que-alertan-sobre-la-enfermedad/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/10/hipertiroidismo.jpg-80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/hipertiroidismo.jpg-80x80.webp 80w, https://noreste.net/wp-content/uploads/2022/10/hipertiroidismo.jpg-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Vida y estilo</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cáncer de tiroides: Síntomas de exceso de yodo que alertan sobre la enfermedad</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="block-5" class="mvp-side-widget widget_block widget_media_image">
<figure class="wp-block-image size-large"><img decoding="async" loading="lazy" width="1024" height="852" src="https://noreste.net/wp-content/uploads/2022/11/covid_prevencion-1024x852.jpeg" alt="" class="wp-image-737995" srcset="https://noreste.net/wp-content/uploads/2022/11/covid_prevencion-1024x852.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/11/covid_prevencion-300x250.jpeg 300w, https://noreste.net/wp-content/uploads/2022/11/covid_prevencion-768x639.jpeg 768w, https://noreste.net/wp-content/uploads/2022/11/covid_prevencion.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://noreste.net/noticias-bloqueadas-en-facebook-por-desacuerdo-regulatorio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 2 años</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Noticias bloqueadas en Facebook por desacuerdo regulatorio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/amplia-congreso-el-codigo-de-derechos-del-estado-en-materia-de-nuevos-servicios/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 2 años</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Amplía Congreso el Código de Derechos del Estado en materia de nuevos servicios</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tecnologia-de-la-unam-en-el-espacio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 2 años</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tecnología de la UNAM en el espacio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/asesinan-balazos-a-tatuador-en-coatzacoalcos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Coatzacolcos-Minatitlán</span><span class="mvp-cd-date left relative">Hace 2 años</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Asesinan balazos a tatuador en Coatzacoalcos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/estatales-arrestan-a-empleado-municipal-de-tecolutla-por-presuntos-delitos-federales/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 12 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Estatales arrestan a empleado municipal de Tecolutla por presuntos delitos federales</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/detienen-a-elias-medel-el-precandidato-pedofilo-que-abusaba-de-su-hija/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 2 años</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Detienen a Elías Medel, el precandidato pedófilo que abusaba de su hija</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/papantla-cambios-de-ruta-y-horarios-de-recoleccion-de-basura/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 2 años</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Papantla: cambios de ruta y horarios de recolección de basura</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tuxpan-automovil-termina-en-barranco-ocupantes-abandonan-el-vehiculo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 2 años</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tuxpan: Automóvil termina en barranco; ocupantes abandonan el vehículo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-small-webx-copy.png" alt="Noreste" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-537260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537260"><a href="https://noreste.net/privacy-policy/">Política de Privacidad</a></li>
<li id="menu-item-537261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537261"><a href="https://noreste.net/sample-page-2/">Acuerdo de Servicio</a></li>
<li id="menu-item-537262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537262"><a href="https://noreste.net/directorio/">Directorio</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Noreste.net es un medio del Grupo Noreste. Los contenidos escritos y gráficos que se muestran en el portal, son responsabilidad exclusiva de sus autores y no necesariamente reflejan el punto de vista de Grupo Noreste.
Noreste.net se reserva el derecho de hacer modificaciones en su sitio en cualquier momento y sin previo aviso, al igual que retirar en cualquier momento, contenidos previamente publicados si así conviniere a la empresa.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/ui/core.min.js?ver=1.13.2' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.1' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.1' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.1' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/scripts.js?ver=6.1' id='zoxnews-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/retina.js?ver=6.1' id='retina-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/flexslider.js?ver=6.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.1' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/comment-reply.min.js?ver=6.1' id='comment-reply-js'></script>
</body>
</html>
<!-- Dynamic page generated in 1.707 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-11-04 19:17:39 -->

<!-- super cache -->