<!doctype html>
<html lang="es-MX">
<head>
<meta property="fb:pages" content="143102205766360" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://noreste.net/xmlrpc.php">
<meta http-equiv="x-dns-prefetch-control" content="on">
<link rel="dns-prefetch" href="//fonts.googleapis.com" />
<link rel="dns-prefetch" href="//fonts.gstatic.com" />
<link rel="dns-prefetch" href="//0.gravatar.com/" />
<link rel="dns-prefetch" href="//2.gravatar.com/" />
<link rel="dns-prefetch" href="//1.gravatar.com/" /><title>SEV convoca a participar en concurso de altares 3D - Noreste</title>

<meta name="description" content="SEV convoca a participar en concurso de altares 3D. La Delegación Regional de la Secretaria de Educación de Veracruz (SEV) Tuxpan, llevará a cabo un" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://noreste.net/veracruz/tuxpan/sev-convoca-a-participar-en-concurso-de-altares-3d/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SEV convoca a participar en concurso de altares 3D - Noreste" />
<meta property="og:description" content="SEV convoca a participar en concurso de altares 3D. La Delegación Regional de la Secretaria de Educación de Veracruz (SEV) Tuxpan, llevará a cabo un" />
<meta property="og:url" content="https://noreste.net/veracruz/tuxpan/sev-convoca-a-participar-en-concurso-de-altares-3d/" />
<meta property="og:site_name" content="Noreste" />
<meta property="article:tag" content="altares" />
<meta property="article:tag" content="Concurso" />
<meta property="article:tag" content="Tuxpan" />
<meta property="article:section" content="Tuxpan" />
<meta property="article:published_time" content="2020-10-16T22:57:02+00:00" />
<meta property="og:image" content="https://noreste.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-5.50.58-PM.jpeg" />
<meta property="og:image:secure_url" content="https://noreste.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-5.50.58-PM.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="1044" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="SEV convoca a participar en concurso de altares 3D. La Delegación Regional de la Secretaria de Educación de Veracruz (SEV) Tuxpan, llevará a cabo un" />
<meta name="twitter:title" content="SEV convoca a participar en concurso de altares 3D - Noreste" />
<meta name="twitter:image" content="https://noreste.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-5.50.58-PM.jpeg" />

<link rel="amphtml" href="https://noreste.net/veracruz/tuxpan/sev-convoca-a-participar-en-concurso-de-altares-3d/amp/" /><meta name="generator" content="AMP for WP 1.0.63" /><link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed" href="https://noreste.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; RSS de los comentarios" href="https://noreste.net/comments/feed/" />
<link rel="preconnect" href="//fonts.gstatic.com/" crossorigin><link rel="alternate" type="application/rss+xml" title="Noreste &raquo; SEV convoca a participar en concurso de altares 3D RSS de los comentarios" href="https://noreste.net/veracruz/tuxpan/sev-convoca-a-participar-en-concurso-de-altares-3d/feed/" />
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://noreste.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' media='all' />
<link rel='stylesheet' id='wpsr_main_css-css' href='https://noreste.net/wp-content/plugins/wp-socializer/public/css/wpsr.min.css?ver=6.2' media='all' />
<link data-minify="1" rel='stylesheet' id='wpsr_fa_icons-css' href='https://noreste.net/wp-content/cache/min/1/releases/v5.12.0/css/all-bdd4fc0955aea496e52b326fb43de6ac.css' media='all' />
<link data-minify="1" rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://noreste.net/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/assets/css/wpp-f8cf65dfcd371e01407c6e7179a29b21.css' media='all' />
<link data-minify="1" rel='stylesheet' id='thb-fa-css' href='https://noreste.net/wp-content/cache/min/1/wp-content/themes/thevoux-wp/assets/css/font-awesome.min-abbc149ab662c6fecba96b2577e7c775.css' media='all' />
<link data-minify="1" rel='stylesheet' id='thb-app-css' href='https://noreste.net/wp-content/cache/min/1/wp-content/themes/thevoux-wp/assets/css/app-896611af7579d8d3e4d4a1b39e5782b2.css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thb-style-css' href='https://noreste.net/wp-content/themes/thevoux-wp/style.css?ver=6.5.3.2' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css' href='https://fonts.googleapis.com/css?family=Fira+Sans%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CLora%3A400%2C500%2C600%2C700%2C400i%2C500i%2C600i%2C700i&#038;subset=latin&#038;display=swap&#038;ver=6.5.3.2' media='all' />
<link rel='stylesheet' id='pwaforwp-style-css' href='https://noreste.net/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min.css?ver=1.7.20' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/noreste.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":483978,"token":"2ea2f90e37","lang":0,"debug":0}
</script>
<script defer='defer' src='https://noreste.net/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script defer='defer' src='https://noreste.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://noreste.net/wp-json/" /><link rel="alternate" type="application/json" href="https://noreste.net/wp-json/wp/v2/posts/483978" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noreste.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noreste.net/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://noreste.net/?p=483978' />
<link rel="alternate" type="application/json+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fveracruz%2Ftuxpan%2Fsev-convoca-a-participar-en-concurso-de-altares-3d%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fveracruz%2Ftuxpan%2Fsev-convoca-a-participar-en-concurso-de-altares-3d%2F&#038;format=xml" />
<meta property="fb:app_id" content="" />

<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/noreste.net\/veracruz\/tuxpan\/sev-convoca-a-participar-en-concurso-de-altares-3d\/#newsarticle","url":"https:\/\/noreste.net\/veracruz\/tuxpan\/sev-convoca-a-participar-en-concurso-de-altares-3d\/","headline":"SEV convoca a participar en concurso de altares 3D","mainEntityOfPage":"https:\/\/noreste.net\/veracruz\/tuxpan\/sev-convoca-a-participar-en-concurso-de-altares-3d\/","datePublished":"2020-10-16T17:57:02-05:00","dateModified":"2020-10-16T17:57:02-05:00","description":"SEV convoca a participar en concurso de altares 3D. La Delegaci\u00f3n Regional de la Secretaria de Educaci\u00f3n de Veracruz (SEV) Tuxpan, llevar\u00e1 a cabo un","articleSection":"Tuxpan","articleBody":"SEV convoca a participar en concurso de altares 3D. La Delegaci\u00f3n Regional de la Secretaria de Educaci\u00f3n de Veracruz (SEV) Tuxpan, llevar\u00e1 a cabo un concurso de altares en 3D, para ello se est\u00e1 invitando a todos los alumnos de las escuelas primarias federales y estatales a pertenecientes a los 17 municipios de la demarcaci\u00f3n a participar.  SEV convoca a participar para preservar tradiciones en concurso de altares 3D.  El objetivo de esta actividad es preservar las tradiciones de d\u00eda de muertos, fomentar en los alumnos la creatividad y el reciclado, as\u00ed como promover en los estudiantes un trabajo desde casa que despierte su imaginaci\u00f3n.    El altar deber\u00e1 ser dibujado en una cartulina y cada elemento decorativo se realizar\u00e1 con material reciclado, el trabajo deber\u00e1 llevar una tarjeta en la que se escriba nombre completo, el grado escolar y la escuela a la que se pertenece, la foto del altar deber\u00e1 ser enviada al correo onavas@msev.gob.mx a m\u00e1s tardar el lunes 26 de octubre del presente a\u00f1o.    La evaluaci\u00f3n de los trabajos se llevar\u00e1 a cabo en la delegaci\u00f3n, se calificar\u00e1n 2 categor\u00edas, alumnos de primero a tercero y de cuarto a sexto grado.    El primer lugar de las dos categor\u00edas ser\u00e1 acreedor de una tarjeta google play para cada uno, una mochila y diploma, mientras que el segundo y tercer lugar recibir\u00e1n una mochila y diploma de participaci\u00f3n.    Por Redacci\u00f3n Noreste    &nbsp;    Tambi\u00e9n te puede interesar ver:\u00a0En Papantla instalar\u00e1n una farmacia municipal para familias de escasos recursos    Tambi\u00e9n te puede interesar ver:\u00a0En aumento casos de cataratas y glaucoma en comunidades de Tihuatl\u00e1n    Tambi\u00e9n te puede interesar ver:\u00a0Bajo control casos de hepatitis en Tihuatl\u00e1n    Tambi\u00e9n te puede interesar ver:\u00a0En Poza Rica marmolistas del pante\u00f3n Sant\u00edsima Trinidad piden acceso al campo santo para trabajar    Tambi\u00e9n te puede interesar ver:\u00a0Hoy la Luna estar\u00e1 tan lejos y tan cerca de la Tierra","keywords":"altares, Concurso, Tuxpan, ","name":"SEV convoca a participar en concurso de altares 3D","thumbnailUrl":"https:\/\/noreste.net\/wp-content\/uploads\/2020\/10\/WhatsApp-Image-2020-10-16-at-5.50.58-PM-150x150.jpeg","wordCount":"297","timeRequired":"PT1M19S","mainEntity":{"@type":"WebPage","@id":"https:\/\/noreste.net\/veracruz\/tuxpan\/sev-convoca-a-participar-en-concurso-de-altares-3d\/"},"author":{"@type":"Person","name":"Linda Diaz","description":"","url":"https:\/\/noreste.net\/author\/lindadiaz\/","sameAs":[],"image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/9cc86d8a94eaccc561aab701e2acb5dc?s=96&d=mm&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Noreste","url":"https:\/\/noreste.net"},"image":[{"@type":"ImageObject","@id":"https:\/\/noreste.net\/veracruz\/tuxpan\/sev-convoca-a-participar-en-concurso-de-altares-3d\/#primaryimage","url":"https:\/\/noreste.net\/wp-content\/uploads\/2020\/10\/WhatsApp-Image-2020-10-16-at-5.50.58-PM.jpeg","width":"1280","height":"1044"},{"@type":"ImageObject","url":"https:\/\/noreste.net\/wp-content\/uploads\/2020\/10\/WhatsApp-Image-2020-10-16-at-5.50.58-PM-1200x900.jpeg","width":"1200","height":"900"},{"@type":"ImageObject","url":"https:\/\/noreste.net\/wp-content\/uploads\/2020\/10\/WhatsApp-Image-2020-10-16-at-5.50.58-PM-1200x675.jpeg","width":"1200","height":"675"}]}]
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<meta name="onesignal" content="wordpress-plugin" />
<script data-minify="1" src="https://noreste.net/wp-content/cache/min/1/sdks/OneSignalSDK-2a70c4dc16d38d63a407592cc3341f12.js" async></script> <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH='onesignal_js';OneSignal.SERVICE_WORKER_PATH='onesignal_js';OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://noreste.net");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='b8460f5e-a846-44aa-91e5-6562c511f867';oneSignal_options['autoRegister']=true;oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Noreste";oneSignal_options['welcomeNotification']['message']="¡Gracias por suscribirte!";oneSignal_options['path']="https://noreste.net/";oneSignal_options['safari_web_id']="web.onesignal.auto.5a33fe23-ccc7-4feb-afe0-cf26b0b7b29c";oneSignal_options['persistNotification']=true;oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='quiere enviarte notificaciones:';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Este es un ejemplo de notificación';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Las notificaciones apareceran en tu escritorio';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Ejemplo de notificación';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Las notificaciones podrán aparecer en tu dispositivo';oneSignal_options['promptOptions']['exampleNotificationCaption']='Puedes salir de la lista cuando quieras';oneSignal_options['promptOptions']['acceptButtonText']='CONTINUAR';oneSignal_options['promptOptions']['cancelButtonText']='NO GRACIAS';oneSignal_options['promptOptions']['siteName']='Noreste';oneSignal_options['promptOptions']['autoAcceptTitle']='Click para permitir';OneSignal.init(window._oneSignalInitOptions);});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>
<link rel="icon" href="https://noreste.net/wp-content/uploads/2020/05/cropped-favicon-noreste-32x32.png" sizes="32x32" />
<link rel="icon" href="https://noreste.net/wp-content/uploads/2020/05/cropped-favicon-noreste-192x192.png" sizes="192x192" />
<meta name="msapplication-TileImage" content="https://noreste.net/wp-content/uploads/2020/05/cropped-favicon-noreste-270x270.png" />
<meta name="pwaforwp" content="wordpress-plugin" />
<meta name="theme-color" content="#D5E0EB">
<meta name="apple-mobile-web-app-title" content="Noreste">
<meta name="application-name" content="Noreste">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="YES">
<link rel="apple-touch-startup-image" href="https://noreste.net/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel="apple-touch-icon" sizes="192x192" href="https://noreste.net/wp-content/plugins/pwa-for-wp/images/logo.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://noreste.net/wp-content/plugins/pwa-for-wp/images/logo-512x512.png">
<style type="text/css" id="wp-custom-css">.im1{height:100%;width:100%}.header .social-holder .icon-1x{font-size:25px}.wpp-cards{padding:0 0 0 40px}.list{counter-reset:number;list-style-type:none}.popular-posts{padding:10px 0 0 50px!important}.post .post-title a{font-weight:bold}.post.style15 .post-gallery-column{align-self:center}.post.style15{padding-bottom:0;margin-bottom:0;border-bottom:0 solid rgba(0,0,0,.1)}.post-links span{display:none}.post .thb-post-top .post-meta a{font-weight:600;white-space:nowrap;letter-spacing:1.5px;margin:0;border:4px solid #007c00;padding:7px 12px 5px;background-color:#fff;position:absolute;top:-40px}.post-style2-links{display:none}@media only screen and (max-width:40.063em){.post.light-title .post-title a,.post.light-title{color:#000}}@media (min-width:992px){.post.featured-style12{height:57vh}.segunda-nota{height:27vh}}@media (min-width:1999px){.post.featured-style12{height:34vh}.segunda-nota{height:24vh}}</style>
<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>

<script data-rocketlazyloadscript='https://noreste.net/wp-content/cache/busting/1/gtm-148192bc00ca613ba1194377e664963d.js' data-no-minify="1" async></script>
<script data-rocketlazyloadscript='data:text/javascript;base64,CiAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107CiAgZnVuY3Rpb24gZ3RhZygpe2RhdGFMYXllci5wdXNoKGFyZ3VtZW50cyk7fQogIGd0YWcoJ2pzJywgbmV3IERhdGUoKSk7CgogIGd0YWcoJ2NvbmZpZycsICdVQS01NzEzOTAzNi0xJyk7Cg=='></script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-483978 single-format-image article-dropcap-on thb-borders-off thb-rounded-forms-off social_black-off header_submenu_color-light mobile_menu_animation- header-submenu-style1 thb-pinit-on thb-single-product-ajax-on wpb-js-composer js-comp-ver-6.1 vc_responsive">
<div id="wrapper" class="thb-page-transition-off">

<div id="content-container">

<div class="click-capture"></div>


<header class="header fixed thb-fixed-shadow-style1">
<div class="header_top cf">
<div class="row full-width-row align-middle">
<div class="small-3 medium-2 columns toggle-holder">
<a href="#" class="mobile-toggle  small"><div><span></span><span></span><span></span></div></a>
</div>
<div class="small-6 medium-8 columns logo text-center active">
<h6 id="page-title">SEV convoca a participar en concurso de altares 3D</h6> </div>
<div class="small-3 medium-2 columns text-right">
<div class="social-holder style2">
<aside class="social_header">
<a href="https://www.facebook.com/noreste.net" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
<a href="https://twitter.com/noreste_net" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.instagram.com/noresteperiodico/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
</aside>
<aside class="quick_search">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z" /></svg> 
<form method="get" class="searchform" role="search" action="https://noreste.net/">
<fieldset>
<input name="s" type="text" placeholder="Search" class="small-12">
</fieldset>
</form>

</aside>
</div>
</div>
</div>
<span class="progress"></span>
</div>
<div class="nav_holder show-for-large">
<nav class="full-menu-container text-center">
<ul id="menu-main-menu" class="full-menu nav submenu-style-style1"><li id="menu-item-414521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-414521"><a href="https://noreste.net/">Inicio</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-19 menu-item-mega-parent"><a href="https://noreste.net/seccion/veracruz/">Veracruz</a>
<div class="thb_mega_menu_holder"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://noreste.net/seccion/veracruz/cordoba/">Córdoba</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://noreste.net/seccion/veracruz/orizaba/">Orizaba</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://noreste.net/seccion/veracruz/poza-rica/">Poza Rica</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://noreste.net/seccion/veracruz/papantla/">Papantla</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://noreste.net/seccion/veracruz/xalapa/">Xalapa</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://noreste.net/seccion/veracruz/tuxpan/">Tuxpan</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-470421 post type-post status-publish format-image has-post-thumbnail hentry category-cordoba post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/cordoba/nacen-cuatrillizos-en-veracruz-con-probable-covid-19/" title="Nacen cuatrillizos en Veracruz con probable covid-19">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Nacen cuatrillizos en Veracruz con probable covid-19" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/09/nacen-cuatrillizos-en-veracruz-con-probable-covid-19-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/09/nacen-cuatrillizos-en-veracruz-con-probable-covid-19-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/09/nacen-cuatrillizos-en-veracruz-con-probable-covid-19-20x11.jpg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/09/nacen-cuatrillizos-en-veracruz-con-probable-covid-19-680x400.jpg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/nacen-cuatrillizos-en-veracruz-con-probable-covid-19-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Nacen cuatrillizos en Veracruz con probable covid-19" srcset="https://noreste.net/wp-content/uploads/2020/09/nacen-cuatrillizos-en-veracruz-con-probable-covid-19-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/09/nacen-cuatrillizos-en-veracruz-con-probable-covid-19-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/09/nacen-cuatrillizos-en-veracruz-con-probable-covid-19-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/cordoba/nacen-cuatrillizos-en-veracruz-con-probable-covid-19/" title="Nacen cuatrillizos en Veracruz con probable covid-19">Nacen cuatrillizos en Veracruz con probable covid-19</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/cordoba/nacen-cuatrillizos-en-veracruz-con-probable-covid-19/">
<span class="vcard author" content="Noreste">
<span class="fn">Noreste</span>
</span>
<time class="time publised entry-date" datetime="2020-09-10T14:53:06-05:00" content="2020-09-10T14:53:06-05:00">septiembre 10, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-09-10T14:53:06-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/nacen-cuatrillizos-en-veracruz-con-probable-covid-19.jpg">
<meta itemprop="width" content="750" />
<meta itemprop="height" content="450" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-462015 post type-post status-publish format-image has-post-thumbnail hentry category-cordoba tag-cordoba post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/cordoba/en-cordoba-grupo-activista-clausura-simbolicamente-bancos/" title="En Córdoba grupo activista clausura simbólicamente bancos">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="En Córdoba grupo activista clausura simbólicamente bancos" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/08/en-cordoba-grupo-activista-clausura-simbolicamente-bancos-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/08/en-cordoba-grupo-activista-clausura-simbolicamente-bancos-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/08/en-cordoba-grupo-activista-clausura-simbolicamente-bancos-20x11.jpg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/08/en-cordoba-grupo-activista-clausura-simbolicamente-bancos-680x400.jpg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/08/en-cordoba-grupo-activista-clausura-simbolicamente-bancos-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="En Córdoba grupo activista clausura simbólicamente bancos" srcset="https://noreste.net/wp-content/uploads/2020/08/en-cordoba-grupo-activista-clausura-simbolicamente-bancos-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/08/en-cordoba-grupo-activista-clausura-simbolicamente-bancos-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/08/en-cordoba-grupo-activista-clausura-simbolicamente-bancos-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/cordoba/en-cordoba-grupo-activista-clausura-simbolicamente-bancos/" title="En Córdoba grupo activista clausura simbólicamente bancos">En Córdoba grupo activista clausura simbólicamente bancos</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/cordoba/en-cordoba-grupo-activista-clausura-simbolicamente-bancos/">
<span class="vcard author" content="Linda Diaz">
<span class="fn">Linda Diaz</span>
</span>
<time class="time publised entry-date" datetime="2020-08-17T16:02:09-05:00" content="2020-08-17T16:02:09-05:00">agosto 17, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-08-17T16:02:09-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/08/en-cordoba-grupo-activista-clausura-simbolicamente-bancos.jpg">
<meta itemprop="width" content="720" />
<meta itemprop="height" content="540" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-460585 post type-post status-publish format-image has-post-thumbnail hentry category-cordoba post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/cordoba/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga/" title="Familia de médico fallecido por covid-19 con millonaria deuda a hospital Covadonga">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Familia de médico fallecido por covid-19 con millonaria deuda a hospital Covadonga" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga-20x11.jpeg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Familia de médico fallecido por covid-19 con millonaria deuda a hospital Covadonga" srcset="https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/cordoba/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga/" title="Familia de médico fallecido por covid-19 con millonaria deuda a hospital Covadonga">Familia de médico fallecido por covid-19 con millonaria deuda a hospital Covadonga</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/cordoba/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga/">
<span class="vcard author" content="Noreste">
<span class="fn">Noreste</span>
</span>
<time class="time publised entry-date" datetime="2020-08-13T14:46:23-05:00" content="2020-08-13T14:46:23-05:00">agosto 13, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-08-13T14:49:37-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga.jpeg">
<meta itemprop="width" content="1124" />
<meta itemprop="height" content="843" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-459860 post type-post status-publish format-image has-post-thumbnail hentry category-cordoba tag-destacado post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/cordoba/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky/" title="Alcaldesa de Córdoba repudiada en encuestas: Mitofsky">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Alcaldesa de Córdoba repudiada en encuestas: Mitofsky" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/08/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/08/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/08/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky-20x11.jpg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/08/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky-680x400.jpg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/08/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Alcaldesa de Córdoba repudiada en encuestas: Mitofsky" srcset="https://noreste.net/wp-content/uploads/2020/08/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/08/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/08/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/cordoba/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky/" title="Alcaldesa de Córdoba repudiada en encuestas: Mitofsky">Alcaldesa de Córdoba repudiada en encuestas: Mitofsky</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/cordoba/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky/">
<span class="vcard author" content="Linda Diaz">
<span class="fn">Linda Diaz</span>
</span>
<time class="time publised entry-date" datetime="2020-08-11T20:42:48-05:00" content="2020-08-11T20:42:48-05:00">agosto 11, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-08-11T20:42:48-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/08/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky.jpg">
<meta itemprop="width" content="720" />
<meta itemprop="height" content="592" />
</span>
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-478144 post type-post status-publish format-image has-post-thumbnail hentry category-orizaba tag-ignacio-de-la-llave tag-rio-blanco tag-toneladas-de-basura post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/orizaba/toneladas-de-basura-limitan-paso-de-agua-en-rio-blanco/" title="Toneladas de basura limitan paso de agua en Rio Blanco">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Toneladas de basura limitan paso de agua en Rio Blanco" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/toneladas-de-basura-limitan-paso-de-agua-en-rio-blanco-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/10/toneladas-de-basura-limitan-paso-de-agua-en-rio-blanco-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/10/toneladas-de-basura-limitan-paso-de-agua-en-rio-blanco-20x11.jpg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/toneladas-de-basura-limitan-paso-de-agua-en-rio-blanco-680x400.jpg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/toneladas-de-basura-limitan-paso-de-agua-en-rio-blanco-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Toneladas de basura limitan paso de agua en Rio Blanco" srcset="https://noreste.net/wp-content/uploads/2020/10/toneladas-de-basura-limitan-paso-de-agua-en-rio-blanco-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/10/toneladas-de-basura-limitan-paso-de-agua-en-rio-blanco-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/10/toneladas-de-basura-limitan-paso-de-agua-en-rio-blanco-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/orizaba/toneladas-de-basura-limitan-paso-de-agua-en-rio-blanco/" title="Toneladas de basura limitan paso de agua en Rio Blanco">Toneladas de basura limitan paso de agua en Rio Blanco</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/orizaba/toneladas-de-basura-limitan-paso-de-agua-en-rio-blanco/">
<span class="vcard author" content="Fabiola Silva Cruz">
<span class="fn">Fabiola Silva Cruz</span>
</span>
<time class="time publised entry-date" datetime="2020-10-01T20:37:45-05:00" content="2020-10-01T20:37:45-05:00">octubre 1, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-01T20:38:31-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/toneladas-de-basura-limitan-paso-de-agua-en-rio-blanco.jpg">
<meta itemprop="width" content="983" />
<meta itemprop="height" content="557" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-446861 post type-post status-publish format-image has-post-thumbnail hentry category-orizaba tag-desracado post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/orizaba/imss-orizaba-vuelve-a-protestar-piden-insumos/" title="IMSS Orizaba vuelve a protestar; piden insumos">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="IMSS Orizaba vuelve a protestar; piden insumos 1" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2-20x11.jpeg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="IMSS Orizaba vuelve a protestar; piden insumos 1" srcset="https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/orizaba/imss-orizaba-vuelve-a-protestar-piden-insumos/" title="IMSS Orizaba vuelve a protestar; piden insumos">IMSS Orizaba vuelve a protestar; piden insumos</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/orizaba/imss-orizaba-vuelve-a-protestar-piden-insumos/">
<span class="vcard author" content="Noreste">
<span class="fn">Noreste</span>
</span>
<time class="time publised entry-date" datetime="2020-07-09T10:59:38-05:00" content="2020-07-09T10:59:38-05:00">julio 9, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-07-09T10:59:38-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2.jpeg">
<meta itemprop="width" content="960" />
<meta itemprop="height" content="1280" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-446414 post type-post status-publish format-image has-post-thumbnail hentry category-orizaba tag-covid-19 tag-cuitlahuac-garcia-jimenez tag-destacado tag-orizaba post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/orizaba/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios/" title="Delegado de Catastro en Orizaba pide que enfermos de Covid se reúnan con Dios">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Delegado de Catastro en Orizaba pide que enfermos de Covid se reúnan con Dios 3" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5-20x11.jpg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5-680x400.jpg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Delegado de Catastro en Orizaba pide que enfermos de Covid se reúnan con Dios 3" srcset="https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/orizaba/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios/" title="Delegado de Catastro en Orizaba pide que enfermos de Covid se reúnan con Dios">Delegado de Catastro en Orizaba pide que enfermos de Covid se reúnan con Dios</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/orizaba/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios/">
<span class="vcard author" content="Monica Escobar">
<span class="fn">Monica Escobar</span>
</span>
<time class="time publised entry-date" datetime="2020-07-08T12:34:34-05:00" content="2020-07-08T12:34:34-05:00">julio 8, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-07-08T12:38:42-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5.jpg">
<meta itemprop="width" content="690" />
<meta itemprop="height" content="440" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-444565 post type-post status-publish format-image has-post-thumbnail hentry category-orizaba tag-bares tag-confinamiento tag-orizaba post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/orizaba/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo/" title="Dueños de bares y meseros de Orizaba exigen apoyo">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Dueños de bares y meseros de Orizaba exigen apoyo" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2-20x11.jpeg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Dueños de bares y meseros de Orizaba exigen apoyo" srcset="https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/orizaba/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo/" title="Dueños de bares y meseros de Orizaba exigen apoyo">Dueños de bares y meseros de Orizaba exigen apoyo</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/orizaba/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo/">
<span class="vcard author" content="Noreste">
<span class="fn">Noreste</span>
</span>
<time class="time publised entry-date" datetime="2020-07-02T09:27:35-05:00" content="2020-07-02T09:27:35-05:00">julio 2, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-07-02T09:27:35-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2.jpeg">
<meta itemprop="width" content="718" />
<meta itemprop="height" content="476" />
</span>
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-483573 post type-post status-publish format-image has-post-thumbnail hentry category-poza-rica post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/poza-rica/pemex-de-mal-en-peor/" title="PEMEX DE MAL EN PEOR">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="PEMEX DE MAL EN PEOR 1" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/pemex-de-mal-en-peor-3-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/pemex-de-mal-en-peor-3-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/pemex-de-mal-en-peor-3-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/pemex-de-mal-en-peor-3-20x11.jpeg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/pemex-de-mal-en-peor-3-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/pemex-de-mal-en-peor-3-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="PEMEX DE MAL EN PEOR 1" srcset="https://noreste.net/wp-content/uploads/2020/10/pemex-de-mal-en-peor-3-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/pemex-de-mal-en-peor-3-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/pemex-de-mal-en-peor-3-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/pemex-de-mal-en-peor-3-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/poza-rica/pemex-de-mal-en-peor/" title="PEMEX DE MAL EN PEOR">PEMEX DE MAL EN PEOR</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/poza-rica/pemex-de-mal-en-peor/">
<span class="vcard author" content="Noreste">
<span class="fn">Noreste</span>
</span>
<time class="time publised entry-date" datetime="2020-10-15T21:06:53-05:00" content="2020-10-15T21:06:53-05:00">octubre 15, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-15T21:06:53-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/pemex-de-mal-en-peor-3.jpeg">
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="960" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-483479 post type-post status-publish format-image has-post-thumbnail hentry category-poza-rica tag-abastecimiento-de-agua tag-agua tag-caev tag-poza-rica post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/poza-rica/se-tiene-la-capacidad-para-atender-y-reparar-las-fugas-de-agua-en-poza-rica-gga/" title="Se tiene la capacidad para atender y reparar las fugas de agua en Poza Rica: GGA">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Se tiene la capacidad para atender y reparar las fugas de agua en Poza Rica: GGA 7" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/se-tiene-la-capacidad-para-atender-y-reparar-las-fugas-de-agua-en-poza-rica-gga-9-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/se-tiene-la-capacidad-para-atender-y-reparar-las-fugas-de-agua-en-poza-rica-gga-9-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/se-tiene-la-capacidad-para-atender-y-reparar-las-fugas-de-agua-en-poza-rica-gga-9-20x11.jpeg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/se-tiene-la-capacidad-para-atender-y-reparar-las-fugas-de-agua-en-poza-rica-gga-9-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/se-tiene-la-capacidad-para-atender-y-reparar-las-fugas-de-agua-en-poza-rica-gga-9-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Se tiene la capacidad para atender y reparar las fugas de agua en Poza Rica: GGA 7" srcset="https://noreste.net/wp-content/uploads/2020/10/se-tiene-la-capacidad-para-atender-y-reparar-las-fugas-de-agua-en-poza-rica-gga-9-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/se-tiene-la-capacidad-para-atender-y-reparar-las-fugas-de-agua-en-poza-rica-gga-9-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/se-tiene-la-capacidad-para-atender-y-reparar-las-fugas-de-agua-en-poza-rica-gga-9-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/poza-rica/se-tiene-la-capacidad-para-atender-y-reparar-las-fugas-de-agua-en-poza-rica-gga/" title="Se tiene la capacidad para atender y reparar las fugas de agua en Poza Rica: GGA">Se tiene la capacidad para atender y reparar las fugas de agua en Poza Rica: GGA</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/poza-rica/se-tiene-la-capacidad-para-atender-y-reparar-las-fugas-de-agua-en-poza-rica-gga/">
<span class="vcard author" content="Linda Diaz">
<span class="fn">Linda Diaz</span>
</span>
<time class="time publised entry-date" datetime="2020-10-15T17:58:49-05:00" content="2020-10-15T17:58:49-05:00">octubre 15, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-15T18:00:51-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/se-tiene-la-capacidad-para-atender-y-reparar-las-fugas-de-agua-en-poza-rica-gga-9.jpeg">
<meta itemprop="width" content="710" />
<meta itemprop="height" content="643" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-483449 post type-post status-publish format-image has-post-thumbnail hentry category-poza-rica tag-centro-de-salud-animal tag-maltrato-animal tag-poza-rica post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/poza-rica/centro-de-salud-animal-opera-con-normalidad-en-poza-rica/" title="Centro de Salud Animal opera con normalidad en Poza Rica">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Centro de salud animal opera con normalidad en Poza Rica 1" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/centro-de-salud-animal-opera-con-normalidad-en-poza-rica-3-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/centro-de-salud-animal-opera-con-normalidad-en-poza-rica-3-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/centro-de-salud-animal-opera-con-normalidad-en-poza-rica-3-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/centro-de-salud-animal-opera-con-normalidad-en-poza-rica-3-20x11.jpeg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/centro-de-salud-animal-opera-con-normalidad-en-poza-rica-3-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/centro-de-salud-animal-opera-con-normalidad-en-poza-rica-3-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Centro de salud animal opera con normalidad en Poza Rica 1" srcset="https://noreste.net/wp-content/uploads/2020/10/centro-de-salud-animal-opera-con-normalidad-en-poza-rica-3-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/centro-de-salud-animal-opera-con-normalidad-en-poza-rica-3-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/centro-de-salud-animal-opera-con-normalidad-en-poza-rica-3-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/centro-de-salud-animal-opera-con-normalidad-en-poza-rica-3-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/poza-rica/centro-de-salud-animal-opera-con-normalidad-en-poza-rica/" title="Centro de Salud Animal opera con normalidad en Poza Rica">Centro de Salud Animal opera con normalidad en Poza Rica</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/poza-rica/centro-de-salud-animal-opera-con-normalidad-en-poza-rica/">
<span class="vcard author" content="Linda Diaz">
<span class="fn">Linda Diaz</span>
</span>
<time class="time publised entry-date" datetime="2020-10-15T17:43:58-05:00" content="2020-10-15T17:43:58-05:00">octubre 15, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-15T17:43:58-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/centro-de-salud-animal-opera-con-normalidad-en-poza-rica-3.jpeg">
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="1255" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-483437 post type-post status-publish format-image has-post-thumbnail hentry category-poza-rica post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/poza-rica/eventos-religiosos-continuan-desde-casa/" title="Eventos religiosos continúan desde casa">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Eventos religiosos continúan desde casa" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/eventos-religiosos-continuan-desde-casa-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/eventos-religiosos-continuan-desde-casa-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/eventos-religiosos-continuan-desde-casa-20x11.jpeg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/eventos-religiosos-continuan-desde-casa-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/eventos-religiosos-continuan-desde-casa-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Eventos religiosos continúan desde casa" srcset="https://noreste.net/wp-content/uploads/2020/10/eventos-religiosos-continuan-desde-casa-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/eventos-religiosos-continuan-desde-casa-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/eventos-religiosos-continuan-desde-casa-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/poza-rica/eventos-religiosos-continuan-desde-casa/" title="Eventos religiosos continúan desde casa">Eventos religiosos continúan desde casa</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/poza-rica/eventos-religiosos-continuan-desde-casa/">
<span class="vcard author" content="Yair Molina Reyes">
<span class="fn">Yair Molina Reyes</span>
</span>
<time class="time publised entry-date" datetime="2020-10-15T17:12:43-05:00" content="2020-10-15T17:12:43-05:00">octubre 15, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-15T17:12:43-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/eventos-religiosos-continuan-desde-casa.jpeg">
<meta itemprop="width" content="960" />
<meta itemprop="height" content="1280" />
</span>
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-483659 post type-post status-publish format-image has-post-thumbnail hentry category-papantla post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/papantla/asesinan-a-ex-agente-municipal-de-la-costa/" title="Asesinan a ex agente municipal de la Costa">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Asesinan a ex agente municipal de la Costa" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/asesinan-a-ex-agente-municipal-de-la-costa-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/asesinan-a-ex-agente-municipal-de-la-costa-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/asesinan-a-ex-agente-municipal-de-la-costa-20x11.jpeg 20w, https://noreste.net/wp-content/uploads/2020/10/asesinan-a-ex-agente-municipal-de-la-costa-1020x600.jpeg 1020w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/asesinan-a-ex-agente-municipal-de-la-costa-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/asesinan-a-ex-agente-municipal-de-la-costa-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Asesinan a ex agente municipal de la Costa" srcset="https://noreste.net/wp-content/uploads/2020/10/asesinan-a-ex-agente-municipal-de-la-costa-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/asesinan-a-ex-agente-municipal-de-la-costa-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/asesinan-a-ex-agente-municipal-de-la-costa-20x11.jpeg 20w, https://noreste.net/wp-content/uploads/2020/10/asesinan-a-ex-agente-municipal-de-la-costa-1020x600.jpeg 1020w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/papantla/asesinan-a-ex-agente-municipal-de-la-costa/" title="Asesinan a ex agente municipal de la Costa">Asesinan a ex agente municipal de la Costa</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/papantla/asesinan-a-ex-agente-municipal-de-la-costa/">
<span class="vcard author" content="Alberto Galicia Torres">
<span class="fn">Alberto Galicia Torres</span>
</span>
<time class="time publised entry-date" datetime="2020-10-16T08:03:56-05:00" content="2020-10-16T08:03:56-05:00">octubre 16, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-16T08:03:56-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/asesinan-a-ex-agente-municipal-de-la-costa.jpeg">
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="722" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-483537 post type-post status-publish format-image has-post-thumbnail hentry category-papantla post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/papantla/ssa-apoya-a-empresas-en-la-obtencion-del-codigo-qr-para-la-nueva-normalidad/" title="SSA apoya a empresas en la obtención del código QR para la nueva normalidad">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="SSA apoya a empresas en la obtención del código QR para la nueva normalidad 3" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/ssa-apoya-a-empresas-en-la-obtencion-del-codigo-qr-para-la-nueva-normalidad-4-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/ssa-apoya-a-empresas-en-la-obtencion-del-codigo-qr-para-la-nueva-normalidad-4-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/ssa-apoya-a-empresas-en-la-obtencion-del-codigo-qr-para-la-nueva-normalidad-4-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/ssa-apoya-a-empresas-en-la-obtencion-del-codigo-qr-para-la-nueva-normalidad-4-20x11.jpeg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/ssa-apoya-a-empresas-en-la-obtencion-del-codigo-qr-para-la-nueva-normalidad-4-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/ssa-apoya-a-empresas-en-la-obtencion-del-codigo-qr-para-la-nueva-normalidad-4-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="SSA apoya a empresas en la obtención del código QR para la nueva normalidad 3" srcset="https://noreste.net/wp-content/uploads/2020/10/ssa-apoya-a-empresas-en-la-obtencion-del-codigo-qr-para-la-nueva-normalidad-4-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/ssa-apoya-a-empresas-en-la-obtencion-del-codigo-qr-para-la-nueva-normalidad-4-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/ssa-apoya-a-empresas-en-la-obtencion-del-codigo-qr-para-la-nueva-normalidad-4-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/ssa-apoya-a-empresas-en-la-obtencion-del-codigo-qr-para-la-nueva-normalidad-4-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/papantla/ssa-apoya-a-empresas-en-la-obtencion-del-codigo-qr-para-la-nueva-normalidad/" title="SSA apoya a empresas en la obtención del código QR para la nueva normalidad">SSA apoya a empresas en la obtención del código QR para la nueva normalidad</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/papantla/ssa-apoya-a-empresas-en-la-obtencion-del-codigo-qr-para-la-nueva-normalidad/">
<span class="vcard author" content="Yair Molina Reyes">
<span class="fn">Yair Molina Reyes</span>
</span>
<time class="time publised entry-date" datetime="2020-10-15T19:58:51-05:00" content="2020-10-15T19:58:51-05:00">octubre 15, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-15T19:58:51-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/ssa-apoya-a-empresas-en-la-obtencion-del-codigo-qr-para-la-nueva-normalidad-4.jpeg">
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="960" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-483620 post type-post status-publish format-image has-post-thumbnail hentry category-papantla tag-papantla post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/papantla/policias-estatales-detienen-a-sujeto-por-traer-semoviente-sin-guia-de-traslado/" title="Policías estatales detienen a sujeto por traer semoviente sin guía de traslado">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Policías estatales detienen a sujeto por traer semoviente sin guía de traslado" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/policias-estatales-detienen-a-sujeto-por-traer-semoviente-sin-guia-de-traslado-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/policias-estatales-detienen-a-sujeto-por-traer-semoviente-sin-guia-de-traslado-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/policias-estatales-detienen-a-sujeto-por-traer-semoviente-sin-guia-de-traslado-20x11.jpeg 20w, https://noreste.net/wp-content/uploads/2020/10/policias-estatales-detienen-a-sujeto-por-traer-semoviente-sin-guia-de-traslado-1020x600.jpeg 1020w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/policias-estatales-detienen-a-sujeto-por-traer-semoviente-sin-guia-de-traslado-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/policias-estatales-detienen-a-sujeto-por-traer-semoviente-sin-guia-de-traslado-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Policías estatales detienen a sujeto por traer semoviente sin guía de traslado" srcset="https://noreste.net/wp-content/uploads/2020/10/policias-estatales-detienen-a-sujeto-por-traer-semoviente-sin-guia-de-traslado-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/policias-estatales-detienen-a-sujeto-por-traer-semoviente-sin-guia-de-traslado-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/policias-estatales-detienen-a-sujeto-por-traer-semoviente-sin-guia-de-traslado-20x11.jpeg 20w, https://noreste.net/wp-content/uploads/2020/10/policias-estatales-detienen-a-sujeto-por-traer-semoviente-sin-guia-de-traslado-1020x600.jpeg 1020w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/papantla/policias-estatales-detienen-a-sujeto-por-traer-semoviente-sin-guia-de-traslado/" title="Policías estatales detienen a sujeto por traer semoviente sin guía de traslado">Policías estatales detienen a sujeto por traer semoviente sin guía de traslado</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/papantla/policias-estatales-detienen-a-sujeto-por-traer-semoviente-sin-guia-de-traslado/">
<span class="vcard author" content="Alberto Galicia Torres">
<span class="fn">Alberto Galicia Torres</span>
</span>
<time class="time publised entry-date" datetime="2020-10-15T19:38:47-05:00" content="2020-10-15T19:38:47-05:00">octubre 15, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-15T22:19:38-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/policias-estatales-detienen-a-sujeto-por-traer-semoviente-sin-guia-de-traslado.jpeg">
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="722" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-483475 post type-post status-publish format-image has-post-thumbnail hentry category-papantla post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/papantla/comerciantes-cuentan-con-el-apoyo-del-alcalde-wilman-monje/" title="Comerciantes cuentan con el apoyo del Alcalde Wilman Monje">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Comerciantes cuentan con el apoyo del Alcalde Wilman Monje" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/comerciantes-cuentan-con-el-apoyo-del-alcalde-wilman-monje-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/comerciantes-cuentan-con-el-apoyo-del-alcalde-wilman-monje-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/comerciantes-cuentan-con-el-apoyo-del-alcalde-wilman-monje-20x11.jpeg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/comerciantes-cuentan-con-el-apoyo-del-alcalde-wilman-monje-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/comerciantes-cuentan-con-el-apoyo-del-alcalde-wilman-monje-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Comerciantes cuentan con el apoyo del Alcalde Wilman Monje" srcset="https://noreste.net/wp-content/uploads/2020/10/comerciantes-cuentan-con-el-apoyo-del-alcalde-wilman-monje-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/comerciantes-cuentan-con-el-apoyo-del-alcalde-wilman-monje-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/comerciantes-cuentan-con-el-apoyo-del-alcalde-wilman-monje-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/papantla/comerciantes-cuentan-con-el-apoyo-del-alcalde-wilman-monje/" title="Comerciantes cuentan con el apoyo del Alcalde Wilman Monje">Comerciantes cuentan con el apoyo del Alcalde Wilman Monje</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/papantla/comerciantes-cuentan-con-el-apoyo-del-alcalde-wilman-monje/">
<span class="vcard author" content="Antonio Solis">
<span class="fn">Antonio Solis</span>
</span>
<time class="time publised entry-date" datetime="2020-10-15T17:41:33-05:00" content="2020-10-15T17:41:33-05:00">octubre 15, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-15T17:41:33-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/comerciantes-cuentan-con-el-apoyo-del-alcalde-wilman-monje.jpeg">
<meta itemprop="width" content="720" />
<meta itemprop="height" content="405" />
</span>
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-483346 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa tag-destacado post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/xalapa/pandemia-aumento-abandono-de-perros-en-xalapa/" title="Pandemia incrementa abandono de perros en Xalapa">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Pandemia aumentó abandono de perros en Xalapa 1" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/3e6273d3-5d58-4d7d-9ff6-28d0cc447a05-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/10/3e6273d3-5d58-4d7d-9ff6-28d0cc447a05-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/10/3e6273d3-5d58-4d7d-9ff6-28d0cc447a05-1020x600.jpg 1020w, https://noreste.net/wp-content/uploads/2020/10/3e6273d3-5d58-4d7d-9ff6-28d0cc447a05-20x11.jpg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/3e6273d3-5d58-4d7d-9ff6-28d0cc447a05-680x400.jpg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/3e6273d3-5d58-4d7d-9ff6-28d0cc447a05-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Pandemia aumentó abandono de perros en Xalapa 1" srcset="https://noreste.net/wp-content/uploads/2020/10/3e6273d3-5d58-4d7d-9ff6-28d0cc447a05-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/10/3e6273d3-5d58-4d7d-9ff6-28d0cc447a05-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/10/3e6273d3-5d58-4d7d-9ff6-28d0cc447a05-1020x600.jpg 1020w, https://noreste.net/wp-content/uploads/2020/10/3e6273d3-5d58-4d7d-9ff6-28d0cc447a05-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/xalapa/pandemia-aumento-abandono-de-perros-en-xalapa/" title="Pandemia incrementa abandono de perros en Xalapa">Pandemia incrementa abandono de perros en Xalapa</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/xalapa/pandemia-aumento-abandono-de-perros-en-xalapa/">
<span class="vcard author" content="Monica Escobar">
<span class="fn">Monica Escobar</span>
</span>
<time class="time publised entry-date" datetime="2020-10-15T14:21:55-05:00" content="2020-10-15T14:21:55-05:00">octubre 15, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-15T14:21:55-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/3e6273d3-5d58-4d7d-9ff6-28d0cc447a05-e1602789701586.jpg">
<meta itemprop="width" content="700" />
<meta itemprop="height" content="525" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-483304 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa tag-destacado post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/xalapa/juan-vergel-va-por-candidatura-en-xalapa/" title="Juan Vergel va por candidatura en Xalapa">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Juan Vergel va por candidatura en Xalapa" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/juan-vergel-va-por-candidatura-en-xalapa-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/10/juan-vergel-va-por-candidatura-en-xalapa-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/10/juan-vergel-va-por-candidatura-en-xalapa-1020x600.jpg 1020w, https://noreste.net/wp-content/uploads/2020/10/juan-vergel-va-por-candidatura-en-xalapa-20x11.jpg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/juan-vergel-va-por-candidatura-en-xalapa-680x400.jpg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/juan-vergel-va-por-candidatura-en-xalapa-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Juan Vergel va por candidatura en Xalapa" srcset="https://noreste.net/wp-content/uploads/2020/10/juan-vergel-va-por-candidatura-en-xalapa-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/10/juan-vergel-va-por-candidatura-en-xalapa-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/10/juan-vergel-va-por-candidatura-en-xalapa-1020x600.jpg 1020w, https://noreste.net/wp-content/uploads/2020/10/juan-vergel-va-por-candidatura-en-xalapa-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/xalapa/juan-vergel-va-por-candidatura-en-xalapa/" title="Juan Vergel va por candidatura en Xalapa">Juan Vergel va por candidatura en Xalapa</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/xalapa/juan-vergel-va-por-candidatura-en-xalapa/">
<span class="vcard author" content="Monica Escobar">
<span class="fn">Monica Escobar</span>
</span>
<time class="time publised entry-date" datetime="2020-10-15T12:32:30-05:00" content="2020-10-15T12:32:30-05:00">octubre 15, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-15T12:32:30-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/juan-vergel-va-por-candidatura-en-xalapa-e1602783006971.jpg">
<meta itemprop="width" content="700" />
<meta itemprop="height" content="525" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-483192 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/xalapa/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa/" title="Renuncia Juan Vergel Pacheco a la Dirección de Gobernación del Ayuntamiento de Xalapa">
<img width="574" height="366" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20574%20366'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Renuncia Juan Vergel Pacheco a la Dirección de Gobernación del Ayuntamiento de Xalapa 3" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa-4.jpg 574w, https://noreste.net/wp-content/uploads/2020/10/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa-4-300x191.jpg 300w, https://noreste.net/wp-content/uploads/2020/10/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa-4-450x287.jpg 450w, https://noreste.net/wp-content/uploads/2020/10/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa-4-225x143.jpg 225w, https://noreste.net/wp-content/uploads/2020/10/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa-4-20x13.jpg 20w, https://noreste.net/wp-content/uploads/2020/10/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa-4-151x96.jpg 151w" data-lazy-sizes="(max-width: 574px) 100vw, 574px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa-4.jpg" /><noscript><img width="574" height="366" src="https://noreste.net/wp-content/uploads/2020/10/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa-4.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Renuncia Juan Vergel Pacheco a la Dirección de Gobernación del Ayuntamiento de Xalapa 3" srcset="https://noreste.net/wp-content/uploads/2020/10/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa-4.jpg 574w, https://noreste.net/wp-content/uploads/2020/10/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa-4-300x191.jpg 300w, https://noreste.net/wp-content/uploads/2020/10/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa-4-450x287.jpg 450w, https://noreste.net/wp-content/uploads/2020/10/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa-4-225x143.jpg 225w, https://noreste.net/wp-content/uploads/2020/10/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa-4-20x13.jpg 20w, https://noreste.net/wp-content/uploads/2020/10/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa-4-151x96.jpg 151w" sizes="(max-width: 574px) 100vw, 574px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/xalapa/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa/" title="Renuncia Juan Vergel Pacheco a la Dirección de Gobernación del Ayuntamiento de Xalapa">Renuncia Juan Vergel Pacheco a la Dirección de Gobernación del Ayuntamiento de Xalapa</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/xalapa/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa/">
<span class="vcard author" content="Yair Molina Reyes">
<span class="fn">Yair Molina Reyes</span>
</span>
<time class="time publised entry-date" datetime="2020-10-14T22:59:48-05:00" content="2020-10-14T22:59:48-05:00">octubre 14, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-14T22:59:48-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa-4.jpg">
<meta itemprop="width" content="574" />
<meta itemprop="height" content="366" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-483058 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/xalapa/grupos-del-pasado-alientan-el-linchamiento-mediatico-del-presidente-raymundo-andrade/" title="*Grupos del pasado alientan el linchamiento mediático del Presidente: Raymundo Andrade">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="*Grupos del pasado alientan el linchamiento mediático del Presidente: Raymundo Andrade" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/grupos-del-pasado-alientan-el-linchamiento-mediatico-del-presidente-raymundo-andrade-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/grupos-del-pasado-alientan-el-linchamiento-mediatico-del-presidente-raymundo-andrade-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/grupos-del-pasado-alientan-el-linchamiento-mediatico-del-presidente-raymundo-andrade-20x11.jpeg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/grupos-del-pasado-alientan-el-linchamiento-mediatico-del-presidente-raymundo-andrade-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/grupos-del-pasado-alientan-el-linchamiento-mediatico-del-presidente-raymundo-andrade-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="*Grupos del pasado alientan el linchamiento mediático del Presidente: Raymundo Andrade" srcset="https://noreste.net/wp-content/uploads/2020/10/grupos-del-pasado-alientan-el-linchamiento-mediatico-del-presidente-raymundo-andrade-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/grupos-del-pasado-alientan-el-linchamiento-mediatico-del-presidente-raymundo-andrade-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/grupos-del-pasado-alientan-el-linchamiento-mediatico-del-presidente-raymundo-andrade-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/xalapa/grupos-del-pasado-alientan-el-linchamiento-mediatico-del-presidente-raymundo-andrade/" title="*Grupos del pasado alientan el linchamiento mediático del Presidente: Raymundo Andrade">*Grupos del pasado alientan el linchamiento mediático del Presidente: Raymundo Andrade</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/xalapa/grupos-del-pasado-alientan-el-linchamiento-mediatico-del-presidente-raymundo-andrade/">
<span class="vcard author" content="Antonio Solis">
<span class="fn">Antonio Solis</span>
</span>
<time class="time publised entry-date" datetime="2020-10-14T17:52:45-05:00" content="2020-10-14T17:52:45-05:00">octubre 14, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-14T17:52:45-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/grupos-del-pasado-alientan-el-linchamiento-mediatico-del-presidente-raymundo-andrade.jpeg">
<meta itemprop="width" content="813" />
<meta itemprop="height" content="1085" />
</span>
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-483469 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/tuxpan/urge-instalacion-de-un-elevador-en-el-ayuntamiento/" title="Urge instalación de un elevador en el ayuntamiento">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Urge instalación de un elevador en el ayuntamiento" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/urge-instalacion-de-un-elevador-en-el-ayuntamiento-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/urge-instalacion-de-un-elevador-en-el-ayuntamiento-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/urge-instalacion-de-un-elevador-en-el-ayuntamiento-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/urge-instalacion-de-un-elevador-en-el-ayuntamiento-20x11.jpeg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/urge-instalacion-de-un-elevador-en-el-ayuntamiento-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/urge-instalacion-de-un-elevador-en-el-ayuntamiento-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Urge instalación de un elevador en el ayuntamiento" srcset="https://noreste.net/wp-content/uploads/2020/10/urge-instalacion-de-un-elevador-en-el-ayuntamiento-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/urge-instalacion-de-un-elevador-en-el-ayuntamiento-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/urge-instalacion-de-un-elevador-en-el-ayuntamiento-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/urge-instalacion-de-un-elevador-en-el-ayuntamiento-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/tuxpan/urge-instalacion-de-un-elevador-en-el-ayuntamiento/" title="Urge instalación de un elevador en el ayuntamiento">Urge instalación de un elevador en el ayuntamiento</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/tuxpan/urge-instalacion-de-un-elevador-en-el-ayuntamiento/">
<span class="vcard author" content="Yair Molina Reyes">
<span class="fn">Yair Molina Reyes</span>
</span>
<time class="time publised entry-date" datetime="2020-10-15T17:46:13-05:00" content="2020-10-15T17:46:13-05:00">octubre 15, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-15T17:46:13-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/urge-instalacion-de-un-elevador-en-el-ayuntamiento.jpeg">
<meta itemprop="width" content="1152" />
<meta itemprop="height" content="864" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-483453 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/tuxpan/483453/" title="En Tuxpan limitación en obras afecta también a los trabajadores">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="3" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-15-at-5.15.50-PM-1-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-15-at-5.15.50-PM-1-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-15-at-5.15.50-PM-1-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-15-at-5.15.50-PM-1-20x11.jpeg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-15-at-5.15.50-PM-1-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-15-at-5.15.50-PM-1-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="3" srcset="https://noreste.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-15-at-5.15.50-PM-1-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-15-at-5.15.50-PM-1-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-15-at-5.15.50-PM-1-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-15-at-5.15.50-PM-1-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/tuxpan/483453/" title="En Tuxpan limitación en obras afecta también a los trabajadores">En Tuxpan limitación en obras afecta también a los trabajadores</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/tuxpan/483453/">
<span class="vcard author" content="Alberto Galicia Torres">
<span class="fn">Alberto Galicia Torres</span>
</span>
<time class="time publised entry-date" datetime="2020-10-15T17:19:04-05:00" content="2020-10-15T17:19:04-05:00">octubre 15, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-15T17:21:17-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-15-at-5.15.50-PM-1.jpeg">
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="896" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-483000 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan tag-gatos-negros tag-octubre tag-rescatistas tag-santeria tag-tuxpan post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/tuxpan/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre/" title="Rescatistas en alerta ante sacrificio de gatos negros durante el mes de octubre">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Rescatistas en alerta ante sacrificio de gatos negros durante el mes de octubre 1" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3-20x11.jpeg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Rescatistas en alerta ante sacrificio de gatos negros durante el mes de octubre 1" srcset="https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/tuxpan/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre/" title="Rescatistas en alerta ante sacrificio de gatos negros durante el mes de octubre">Rescatistas en alerta ante sacrificio de gatos negros durante el mes de octubre</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/tuxpan/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre/">
<span class="vcard author" content="Linda Diaz">
<span class="fn">Linda Diaz</span>
</span>
<time class="time publised entry-date" datetime="2020-10-14T16:22:18-05:00" content="2020-10-14T16:22:18-05:00">octubre 14, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-14T16:22:18-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3.jpeg">
<meta itemprop="width" content="1080" />
<meta itemprop="height" content="902" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-482991 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/tuxpan/limpian-panteones-de-cara-a-celebracion-del-dia-de-muertos/" title="Limpian panteones de cara a celebración del Día de Muertos">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Limpian panteones de cara a celebración del Día de Muertos" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/limpian-panteones-de-cara-a-celebracion-del-dia-de-muertos-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/limpian-panteones-de-cara-a-celebracion-del-dia-de-muertos-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/limpian-panteones-de-cara-a-celebracion-del-dia-de-muertos-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/limpian-panteones-de-cara-a-celebracion-del-dia-de-muertos-20x11.jpeg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/limpian-panteones-de-cara-a-celebracion-del-dia-de-muertos-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/limpian-panteones-de-cara-a-celebracion-del-dia-de-muertos-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Limpian panteones de cara a celebración del Día de Muertos" srcset="https://noreste.net/wp-content/uploads/2020/10/limpian-panteones-de-cara-a-celebracion-del-dia-de-muertos-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/limpian-panteones-de-cara-a-celebracion-del-dia-de-muertos-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/limpian-panteones-de-cara-a-celebracion-del-dia-de-muertos-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/limpian-panteones-de-cara-a-celebracion-del-dia-de-muertos-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/tuxpan/limpian-panteones-de-cara-a-celebracion-del-dia-de-muertos/" title="Limpian panteones de cara a celebración del Día de Muertos">Limpian panteones de cara a celebración del Día de Muertos</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/tuxpan/limpian-panteones-de-cara-a-celebracion-del-dia-de-muertos/">
<span class="vcard author" content="Yair Molina Reyes">
<span class="fn">Yair Molina Reyes</span>
</span>
<time class="time publised entry-date" datetime="2020-10-14T16:17:02-05:00" content="2020-10-14T16:17:02-05:00">octubre 14, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-14T16:17:02-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/limpian-panteones-de-cara-a-celebracion-del-dia-de-muertos.jpeg">
<meta itemprop="width" content="1152" />
<meta itemprop="height" content="864" />
</span>
</aside>
</article></div></div></div></div></div></div></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://noreste.net/seccion/nacional/">Nacional</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://noreste.net/seccion/mundo/">Mundo</a></li>
<li id="menu-item-411348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411348"><a href="https://noreste.net/seccion/espectaculos/">Espectáculos</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://noreste.net/seccion/deportes/">Meta</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://noreste.net/seccion/nota-roja/">Nota roja</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://noreste.net/seccion/tecnologia/">Tecnología</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://noreste.net/seccion/vida-y-estilo/">Vida y estilo</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://noreste.net/seccion/viral/">Viral</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://noreste.net/seccion/cultura/">Cultura</a></li>
</ul> </nav>
</div>
</header>


<div class="header_holder  ">
<header class="header style1 ">
<div class="header_top cf">
<div class="row full-width-row align-middle">
<div class="small-3 large-4 columns toggle-holder">
<a href="#" class="mobile-toggle  small"><div><span></span><span></span><span></span></div></a>
</div>
<div class="small-6 large-4 columns logo text-center">
<a href="https://noreste.net/" class="logolink" title="Noreste">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="logoimg" alt="Noreste" data-lazy-src="https://noreste.net/wp-content/uploads/2020/03/media-3.png" /><noscript><img src="https://noreste.net/wp-content/uploads/2020/03/media-3.png" class="logoimg" alt="Noreste"/></noscript>
</a>
</div>
<div class="small-3 large-4 columns social-holder style2">
<aside class="social_header">
<a href="https://www.facebook.com/noreste.net" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
<a href="https://twitter.com/noreste_net" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://www.instagram.com/noresteperiodico/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
</aside>
<aside class="quick_search">
<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z" /></svg> 
<form method="get" class="searchform" role="search" action="https://noreste.net/">
<fieldset>
<input name="s" type="text" placeholder="Search" class="small-12">
</fieldset>
</form>

</aside>
</div>
</div>
</div>
<div class="nav_holder light">
<nav class="full-menu-container">
<ul id="menu-main-menu-1" class="full-menu nav submenu-style-style1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-414521"><a href="https://noreste.net/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-19 menu-item-mega-parent"><a href="https://noreste.net/seccion/veracruz/">Veracruz</a>
<div class="thb_mega_menu_holder"><div class="row"><div class="small-12 columns">
<ul class="sub-menu thb_mega_menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://noreste.net/seccion/veracruz/cordoba/">Córdoba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://noreste.net/seccion/veracruz/orizaba/">Orizaba</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://noreste.net/seccion/veracruz/poza-rica/">Poza Rica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://noreste.net/seccion/veracruz/papantla/">Papantla</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://noreste.net/seccion/veracruz/xalapa/">Xalapa</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://noreste.net/seccion/veracruz/tuxpan/">Tuxpan</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-470421 post type-post status-publish format-image has-post-thumbnail hentry category-cordoba post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/cordoba/nacen-cuatrillizos-en-veracruz-con-probable-covid-19/" title="Nacen cuatrillizos en Veracruz con probable covid-19">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Nacen cuatrillizos en Veracruz con probable covid-19" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/09/nacen-cuatrillizos-en-veracruz-con-probable-covid-19-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/09/nacen-cuatrillizos-en-veracruz-con-probable-covid-19-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/09/nacen-cuatrillizos-en-veracruz-con-probable-covid-19-20x11.jpg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/09/nacen-cuatrillizos-en-veracruz-con-probable-covid-19-680x400.jpg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/09/nacen-cuatrillizos-en-veracruz-con-probable-covid-19-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Nacen cuatrillizos en Veracruz con probable covid-19" srcset="https://noreste.net/wp-content/uploads/2020/09/nacen-cuatrillizos-en-veracruz-con-probable-covid-19-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/09/nacen-cuatrillizos-en-veracruz-con-probable-covid-19-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/09/nacen-cuatrillizos-en-veracruz-con-probable-covid-19-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/cordoba/nacen-cuatrillizos-en-veracruz-con-probable-covid-19/" title="Nacen cuatrillizos en Veracruz con probable covid-19">Nacen cuatrillizos en Veracruz con probable covid-19</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/cordoba/nacen-cuatrillizos-en-veracruz-con-probable-covid-19/">
<span class="vcard author" content="Noreste">
<span class="fn">Noreste</span>
</span>
<time class="time publised entry-date" datetime="2020-09-10T14:53:06-05:00" content="2020-09-10T14:53:06-05:00">septiembre 10, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-09-10T14:53:06-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/09/nacen-cuatrillizos-en-veracruz-con-probable-covid-19.jpg">
<meta itemprop="width" content="750" />
<meta itemprop="height" content="450" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-462015 post type-post status-publish format-image has-post-thumbnail hentry category-cordoba tag-cordoba post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/cordoba/en-cordoba-grupo-activista-clausura-simbolicamente-bancos/" title="En Córdoba grupo activista clausura simbólicamente bancos">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="En Córdoba grupo activista clausura simbólicamente bancos" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/08/en-cordoba-grupo-activista-clausura-simbolicamente-bancos-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/08/en-cordoba-grupo-activista-clausura-simbolicamente-bancos-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/08/en-cordoba-grupo-activista-clausura-simbolicamente-bancos-20x11.jpg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/08/en-cordoba-grupo-activista-clausura-simbolicamente-bancos-680x400.jpg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/08/en-cordoba-grupo-activista-clausura-simbolicamente-bancos-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="En Córdoba grupo activista clausura simbólicamente bancos" srcset="https://noreste.net/wp-content/uploads/2020/08/en-cordoba-grupo-activista-clausura-simbolicamente-bancos-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/08/en-cordoba-grupo-activista-clausura-simbolicamente-bancos-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/08/en-cordoba-grupo-activista-clausura-simbolicamente-bancos-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/cordoba/en-cordoba-grupo-activista-clausura-simbolicamente-bancos/" title="En Córdoba grupo activista clausura simbólicamente bancos">En Córdoba grupo activista clausura simbólicamente bancos</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/cordoba/en-cordoba-grupo-activista-clausura-simbolicamente-bancos/">
<span class="vcard author" content="Linda Diaz">
<span class="fn">Linda Diaz</span>
</span>
<time class="time publised entry-date" datetime="2020-08-17T16:02:09-05:00" content="2020-08-17T16:02:09-05:00">agosto 17, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-08-17T16:02:09-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/08/en-cordoba-grupo-activista-clausura-simbolicamente-bancos.jpg">
<meta itemprop="width" content="720" />
<meta itemprop="height" content="540" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-460585 post type-post status-publish format-image has-post-thumbnail hentry category-cordoba post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/cordoba/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga/" title="Familia de médico fallecido por covid-19 con millonaria deuda a hospital Covadonga">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Familia de médico fallecido por covid-19 con millonaria deuda a hospital Covadonga" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga-20x11.jpeg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Familia de médico fallecido por covid-19 con millonaria deuda a hospital Covadonga" srcset="https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/cordoba/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga/" title="Familia de médico fallecido por covid-19 con millonaria deuda a hospital Covadonga">Familia de médico fallecido por covid-19 con millonaria deuda a hospital Covadonga</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/cordoba/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga/">
<span class="vcard author" content="Noreste">
<span class="fn">Noreste</span>
</span>
<time class="time publised entry-date" datetime="2020-08-13T14:46:23-05:00" content="2020-08-13T14:46:23-05:00">agosto 13, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-08-13T14:49:37-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/08/familia-de-medico-fallecido-por-covid-19-con-millonaria-deuda-a-hospital-covadonga.jpeg">
<meta itemprop="width" content="1124" />
<meta itemprop="height" content="843" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-459860 post type-post status-publish format-image has-post-thumbnail hentry category-cordoba tag-destacado post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/cordoba/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky/" title="Alcaldesa de Córdoba repudiada en encuestas: Mitofsky">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Alcaldesa de Córdoba repudiada en encuestas: Mitofsky" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/08/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/08/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/08/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky-20x11.jpg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/08/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky-680x400.jpg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/08/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Alcaldesa de Córdoba repudiada en encuestas: Mitofsky" srcset="https://noreste.net/wp-content/uploads/2020/08/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/08/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/08/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/cordoba/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky/" title="Alcaldesa de Córdoba repudiada en encuestas: Mitofsky">Alcaldesa de Córdoba repudiada en encuestas: Mitofsky</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/cordoba/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky/">
<span class="vcard author" content="Linda Diaz">
<span class="fn">Linda Diaz</span>
</span>
<time class="time publised entry-date" datetime="2020-08-11T20:42:48-05:00" content="2020-08-11T20:42:48-05:00">agosto 11, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-08-11T20:42:48-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/08/alcaldesa-de-cordoba-repudiada-en-encuestas-mitofsky.jpg">
<meta itemprop="width" content="720" />
<meta itemprop="height" content="592" />
</span>
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-478144 post type-post status-publish format-image has-post-thumbnail hentry category-orizaba tag-ignacio-de-la-llave tag-rio-blanco tag-toneladas-de-basura post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/orizaba/toneladas-de-basura-limitan-paso-de-agua-en-rio-blanco/" title="Toneladas de basura limitan paso de agua en Rio Blanco">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Toneladas de basura limitan paso de agua en Rio Blanco" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/toneladas-de-basura-limitan-paso-de-agua-en-rio-blanco-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/10/toneladas-de-basura-limitan-paso-de-agua-en-rio-blanco-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/10/toneladas-de-basura-limitan-paso-de-agua-en-rio-blanco-20x11.jpg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/toneladas-de-basura-limitan-paso-de-agua-en-rio-blanco-680x400.jpg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/toneladas-de-basura-limitan-paso-de-agua-en-rio-blanco-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Toneladas de basura limitan paso de agua en Rio Blanco" srcset="https://noreste.net/wp-content/uploads/2020/10/toneladas-de-basura-limitan-paso-de-agua-en-rio-blanco-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/10/toneladas-de-basura-limitan-paso-de-agua-en-rio-blanco-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/10/toneladas-de-basura-limitan-paso-de-agua-en-rio-blanco-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/orizaba/toneladas-de-basura-limitan-paso-de-agua-en-rio-blanco/" title="Toneladas de basura limitan paso de agua en Rio Blanco">Toneladas de basura limitan paso de agua en Rio Blanco</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/orizaba/toneladas-de-basura-limitan-paso-de-agua-en-rio-blanco/">
<span class="vcard author" content="Fabiola Silva Cruz">
<span class="fn">Fabiola Silva Cruz</span>
</span>
<time class="time publised entry-date" datetime="2020-10-01T20:37:45-05:00" content="2020-10-01T20:37:45-05:00">octubre 1, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-01T20:38:31-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/toneladas-de-basura-limitan-paso-de-agua-en-rio-blanco.jpg">
<meta itemprop="width" content="983" />
<meta itemprop="height" content="557" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-446861 post type-post status-publish format-image has-post-thumbnail hentry category-orizaba tag-desracado post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/orizaba/imss-orizaba-vuelve-a-protestar-piden-insumos/" title="IMSS Orizaba vuelve a protestar; piden insumos">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="IMSS Orizaba vuelve a protestar; piden insumos 1" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2-20x11.jpeg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="IMSS Orizaba vuelve a protestar; piden insumos 1" srcset="https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/orizaba/imss-orizaba-vuelve-a-protestar-piden-insumos/" title="IMSS Orizaba vuelve a protestar; piden insumos">IMSS Orizaba vuelve a protestar; piden insumos</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/orizaba/imss-orizaba-vuelve-a-protestar-piden-insumos/">
<span class="vcard author" content="Noreste">
<span class="fn">Noreste</span>
</span>
<time class="time publised entry-date" datetime="2020-07-09T10:59:38-05:00" content="2020-07-09T10:59:38-05:00">julio 9, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-07-09T10:59:38-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/imss-orizaba-vuelve-a-protestar-piden-insumos-2.jpeg">
<meta itemprop="width" content="960" />
<meta itemprop="height" content="1280" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-446414 post type-post status-publish format-image has-post-thumbnail hentry category-orizaba tag-covid-19 tag-cuitlahuac-garcia-jimenez tag-destacado tag-orizaba post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/orizaba/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios/" title="Delegado de Catastro en Orizaba pide que enfermos de Covid se reúnan con Dios">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Delegado de Catastro en Orizaba pide que enfermos de Covid se reúnan con Dios 3" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5-20x11.jpg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5-680x400.jpg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Delegado de Catastro en Orizaba pide que enfermos de Covid se reúnan con Dios 3" srcset="https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/orizaba/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios/" title="Delegado de Catastro en Orizaba pide que enfermos de Covid se reúnan con Dios">Delegado de Catastro en Orizaba pide que enfermos de Covid se reúnan con Dios</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/orizaba/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios/">
<span class="vcard author" content="Monica Escobar">
<span class="fn">Monica Escobar</span>
</span>
<time class="time publised entry-date" datetime="2020-07-08T12:34:34-05:00" content="2020-07-08T12:34:34-05:00">julio 8, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-07-08T12:38:42-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/delegado-de-catastro-en-orizaba-pide-que-enfermos-de-covid-se-reunan-con-dios-5.jpg">
<meta itemprop="width" content="690" />
<meta itemprop="height" content="440" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-444565 post type-post status-publish format-image has-post-thumbnail hentry category-orizaba tag-bares tag-confinamiento tag-orizaba post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/orizaba/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo/" title="Dueños de bares y meseros de Orizaba exigen apoyo">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Dueños de bares y meseros de Orizaba exigen apoyo" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2-20x11.jpeg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Dueños de bares y meseros de Orizaba exigen apoyo" srcset="https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/orizaba/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo/" title="Dueños de bares y meseros de Orizaba exigen apoyo">Dueños de bares y meseros de Orizaba exigen apoyo</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/orizaba/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo/">
<span class="vcard author" content="Noreste">
<span class="fn">Noreste</span>
</span>
<time class="time publised entry-date" datetime="2020-07-02T09:27:35-05:00" content="2020-07-02T09:27:35-05:00">julio 2, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-07-02T09:27:35-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/07/duenos-de-bares-y-meseros-de-orizaba-exigen-apoyo-2.jpeg">
<meta itemprop="width" content="718" />
<meta itemprop="height" content="476" />
</span>
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-483573 post type-post status-publish format-image has-post-thumbnail hentry category-poza-rica post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/poza-rica/pemex-de-mal-en-peor/" title="PEMEX DE MAL EN PEOR">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="PEMEX DE MAL EN PEOR 1" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/pemex-de-mal-en-peor-3-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/pemex-de-mal-en-peor-3-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/pemex-de-mal-en-peor-3-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/pemex-de-mal-en-peor-3-20x11.jpeg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/pemex-de-mal-en-peor-3-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/pemex-de-mal-en-peor-3-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="PEMEX DE MAL EN PEOR 1" srcset="https://noreste.net/wp-content/uploads/2020/10/pemex-de-mal-en-peor-3-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/pemex-de-mal-en-peor-3-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/pemex-de-mal-en-peor-3-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/pemex-de-mal-en-peor-3-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/poza-rica/pemex-de-mal-en-peor/" title="PEMEX DE MAL EN PEOR">PEMEX DE MAL EN PEOR</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/poza-rica/pemex-de-mal-en-peor/">
<span class="vcard author" content="Noreste">
<span class="fn">Noreste</span>
</span>
<time class="time publised entry-date" datetime="2020-10-15T21:06:53-05:00" content="2020-10-15T21:06:53-05:00">octubre 15, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-15T21:06:53-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/pemex-de-mal-en-peor-3.jpeg">
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="960" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-483479 post type-post status-publish format-image has-post-thumbnail hentry category-poza-rica tag-abastecimiento-de-agua tag-agua tag-caev tag-poza-rica post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/poza-rica/se-tiene-la-capacidad-para-atender-y-reparar-las-fugas-de-agua-en-poza-rica-gga/" title="Se tiene la capacidad para atender y reparar las fugas de agua en Poza Rica: GGA">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Se tiene la capacidad para atender y reparar las fugas de agua en Poza Rica: GGA 7" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/se-tiene-la-capacidad-para-atender-y-reparar-las-fugas-de-agua-en-poza-rica-gga-9-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/se-tiene-la-capacidad-para-atender-y-reparar-las-fugas-de-agua-en-poza-rica-gga-9-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/se-tiene-la-capacidad-para-atender-y-reparar-las-fugas-de-agua-en-poza-rica-gga-9-20x11.jpeg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/se-tiene-la-capacidad-para-atender-y-reparar-las-fugas-de-agua-en-poza-rica-gga-9-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/se-tiene-la-capacidad-para-atender-y-reparar-las-fugas-de-agua-en-poza-rica-gga-9-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Se tiene la capacidad para atender y reparar las fugas de agua en Poza Rica: GGA 7" srcset="https://noreste.net/wp-content/uploads/2020/10/se-tiene-la-capacidad-para-atender-y-reparar-las-fugas-de-agua-en-poza-rica-gga-9-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/se-tiene-la-capacidad-para-atender-y-reparar-las-fugas-de-agua-en-poza-rica-gga-9-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/se-tiene-la-capacidad-para-atender-y-reparar-las-fugas-de-agua-en-poza-rica-gga-9-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/poza-rica/se-tiene-la-capacidad-para-atender-y-reparar-las-fugas-de-agua-en-poza-rica-gga/" title="Se tiene la capacidad para atender y reparar las fugas de agua en Poza Rica: GGA">Se tiene la capacidad para atender y reparar las fugas de agua en Poza Rica: GGA</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/poza-rica/se-tiene-la-capacidad-para-atender-y-reparar-las-fugas-de-agua-en-poza-rica-gga/">
<span class="vcard author" content="Linda Diaz">
<span class="fn">Linda Diaz</span>
</span>
<time class="time publised entry-date" datetime="2020-10-15T17:58:49-05:00" content="2020-10-15T17:58:49-05:00">octubre 15, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-15T18:00:51-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/se-tiene-la-capacidad-para-atender-y-reparar-las-fugas-de-agua-en-poza-rica-gga-9.jpeg">
<meta itemprop="width" content="710" />
<meta itemprop="height" content="643" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-483449 post type-post status-publish format-image has-post-thumbnail hentry category-poza-rica tag-centro-de-salud-animal tag-maltrato-animal tag-poza-rica post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/poza-rica/centro-de-salud-animal-opera-con-normalidad-en-poza-rica/" title="Centro de Salud Animal opera con normalidad en Poza Rica">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Centro de salud animal opera con normalidad en Poza Rica 1" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/centro-de-salud-animal-opera-con-normalidad-en-poza-rica-3-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/centro-de-salud-animal-opera-con-normalidad-en-poza-rica-3-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/centro-de-salud-animal-opera-con-normalidad-en-poza-rica-3-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/centro-de-salud-animal-opera-con-normalidad-en-poza-rica-3-20x11.jpeg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/centro-de-salud-animal-opera-con-normalidad-en-poza-rica-3-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/centro-de-salud-animal-opera-con-normalidad-en-poza-rica-3-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Centro de salud animal opera con normalidad en Poza Rica 1" srcset="https://noreste.net/wp-content/uploads/2020/10/centro-de-salud-animal-opera-con-normalidad-en-poza-rica-3-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/centro-de-salud-animal-opera-con-normalidad-en-poza-rica-3-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/centro-de-salud-animal-opera-con-normalidad-en-poza-rica-3-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/centro-de-salud-animal-opera-con-normalidad-en-poza-rica-3-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/poza-rica/centro-de-salud-animal-opera-con-normalidad-en-poza-rica/" title="Centro de Salud Animal opera con normalidad en Poza Rica">Centro de Salud Animal opera con normalidad en Poza Rica</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/poza-rica/centro-de-salud-animal-opera-con-normalidad-en-poza-rica/">
<span class="vcard author" content="Linda Diaz">
<span class="fn">Linda Diaz</span>
</span>
<time class="time publised entry-date" datetime="2020-10-15T17:43:58-05:00" content="2020-10-15T17:43:58-05:00">octubre 15, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-15T17:43:58-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/centro-de-salud-animal-opera-con-normalidad-en-poza-rica-3.jpeg">
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="1255" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-483437 post type-post status-publish format-image has-post-thumbnail hentry category-poza-rica post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/poza-rica/eventos-religiosos-continuan-desde-casa/" title="Eventos religiosos continúan desde casa">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Eventos religiosos continúan desde casa" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/eventos-religiosos-continuan-desde-casa-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/eventos-religiosos-continuan-desde-casa-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/eventos-religiosos-continuan-desde-casa-20x11.jpeg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/eventos-religiosos-continuan-desde-casa-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/eventos-religiosos-continuan-desde-casa-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Eventos religiosos continúan desde casa" srcset="https://noreste.net/wp-content/uploads/2020/10/eventos-religiosos-continuan-desde-casa-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/eventos-religiosos-continuan-desde-casa-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/eventos-religiosos-continuan-desde-casa-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/poza-rica/eventos-religiosos-continuan-desde-casa/" title="Eventos religiosos continúan desde casa">Eventos religiosos continúan desde casa</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/poza-rica/eventos-religiosos-continuan-desde-casa/">
<span class="vcard author" content="Yair Molina Reyes">
<span class="fn">Yair Molina Reyes</span>
</span>
<time class="time publised entry-date" datetime="2020-10-15T17:12:43-05:00" content="2020-10-15T17:12:43-05:00">octubre 15, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-15T17:12:43-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/eventos-religiosos-continuan-desde-casa.jpeg">
<meta itemprop="width" content="960" />
<meta itemprop="height" content="1280" />
</span>
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-483659 post type-post status-publish format-image has-post-thumbnail hentry category-papantla post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/papantla/asesinan-a-ex-agente-municipal-de-la-costa/" title="Asesinan a ex agente municipal de la Costa">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Asesinan a ex agente municipal de la Costa" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/asesinan-a-ex-agente-municipal-de-la-costa-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/asesinan-a-ex-agente-municipal-de-la-costa-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/asesinan-a-ex-agente-municipal-de-la-costa-20x11.jpeg 20w, https://noreste.net/wp-content/uploads/2020/10/asesinan-a-ex-agente-municipal-de-la-costa-1020x600.jpeg 1020w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/asesinan-a-ex-agente-municipal-de-la-costa-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/asesinan-a-ex-agente-municipal-de-la-costa-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Asesinan a ex agente municipal de la Costa" srcset="https://noreste.net/wp-content/uploads/2020/10/asesinan-a-ex-agente-municipal-de-la-costa-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/asesinan-a-ex-agente-municipal-de-la-costa-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/asesinan-a-ex-agente-municipal-de-la-costa-20x11.jpeg 20w, https://noreste.net/wp-content/uploads/2020/10/asesinan-a-ex-agente-municipal-de-la-costa-1020x600.jpeg 1020w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/papantla/asesinan-a-ex-agente-municipal-de-la-costa/" title="Asesinan a ex agente municipal de la Costa">Asesinan a ex agente municipal de la Costa</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/papantla/asesinan-a-ex-agente-municipal-de-la-costa/">
<span class="vcard author" content="Alberto Galicia Torres">
<span class="fn">Alberto Galicia Torres</span>
</span>
<time class="time publised entry-date" datetime="2020-10-16T08:03:56-05:00" content="2020-10-16T08:03:56-05:00">octubre 16, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-16T08:03:56-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/asesinan-a-ex-agente-municipal-de-la-costa.jpeg">
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="722" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-483537 post type-post status-publish format-image has-post-thumbnail hentry category-papantla post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/papantla/ssa-apoya-a-empresas-en-la-obtencion-del-codigo-qr-para-la-nueva-normalidad/" title="SSA apoya a empresas en la obtención del código QR para la nueva normalidad">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="SSA apoya a empresas en la obtención del código QR para la nueva normalidad 3" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/ssa-apoya-a-empresas-en-la-obtencion-del-codigo-qr-para-la-nueva-normalidad-4-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/ssa-apoya-a-empresas-en-la-obtencion-del-codigo-qr-para-la-nueva-normalidad-4-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/ssa-apoya-a-empresas-en-la-obtencion-del-codigo-qr-para-la-nueva-normalidad-4-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/ssa-apoya-a-empresas-en-la-obtencion-del-codigo-qr-para-la-nueva-normalidad-4-20x11.jpeg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/ssa-apoya-a-empresas-en-la-obtencion-del-codigo-qr-para-la-nueva-normalidad-4-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/ssa-apoya-a-empresas-en-la-obtencion-del-codigo-qr-para-la-nueva-normalidad-4-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="SSA apoya a empresas en la obtención del código QR para la nueva normalidad 3" srcset="https://noreste.net/wp-content/uploads/2020/10/ssa-apoya-a-empresas-en-la-obtencion-del-codigo-qr-para-la-nueva-normalidad-4-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/ssa-apoya-a-empresas-en-la-obtencion-del-codigo-qr-para-la-nueva-normalidad-4-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/ssa-apoya-a-empresas-en-la-obtencion-del-codigo-qr-para-la-nueva-normalidad-4-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/ssa-apoya-a-empresas-en-la-obtencion-del-codigo-qr-para-la-nueva-normalidad-4-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/papantla/ssa-apoya-a-empresas-en-la-obtencion-del-codigo-qr-para-la-nueva-normalidad/" title="SSA apoya a empresas en la obtención del código QR para la nueva normalidad">SSA apoya a empresas en la obtención del código QR para la nueva normalidad</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/papantla/ssa-apoya-a-empresas-en-la-obtencion-del-codigo-qr-para-la-nueva-normalidad/">
<span class="vcard author" content="Yair Molina Reyes">
<span class="fn">Yair Molina Reyes</span>
</span>
<time class="time publised entry-date" datetime="2020-10-15T19:58:51-05:00" content="2020-10-15T19:58:51-05:00">octubre 15, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-15T19:58:51-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/ssa-apoya-a-empresas-en-la-obtencion-del-codigo-qr-para-la-nueva-normalidad-4.jpeg">
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="960" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-483620 post type-post status-publish format-image has-post-thumbnail hentry category-papantla tag-papantla post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/papantla/policias-estatales-detienen-a-sujeto-por-traer-semoviente-sin-guia-de-traslado/" title="Policías estatales detienen a sujeto por traer semoviente sin guía de traslado">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Policías estatales detienen a sujeto por traer semoviente sin guía de traslado" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/policias-estatales-detienen-a-sujeto-por-traer-semoviente-sin-guia-de-traslado-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/policias-estatales-detienen-a-sujeto-por-traer-semoviente-sin-guia-de-traslado-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/policias-estatales-detienen-a-sujeto-por-traer-semoviente-sin-guia-de-traslado-20x11.jpeg 20w, https://noreste.net/wp-content/uploads/2020/10/policias-estatales-detienen-a-sujeto-por-traer-semoviente-sin-guia-de-traslado-1020x600.jpeg 1020w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/policias-estatales-detienen-a-sujeto-por-traer-semoviente-sin-guia-de-traslado-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/policias-estatales-detienen-a-sujeto-por-traer-semoviente-sin-guia-de-traslado-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Policías estatales detienen a sujeto por traer semoviente sin guía de traslado" srcset="https://noreste.net/wp-content/uploads/2020/10/policias-estatales-detienen-a-sujeto-por-traer-semoviente-sin-guia-de-traslado-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/policias-estatales-detienen-a-sujeto-por-traer-semoviente-sin-guia-de-traslado-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/policias-estatales-detienen-a-sujeto-por-traer-semoviente-sin-guia-de-traslado-20x11.jpeg 20w, https://noreste.net/wp-content/uploads/2020/10/policias-estatales-detienen-a-sujeto-por-traer-semoviente-sin-guia-de-traslado-1020x600.jpeg 1020w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/papantla/policias-estatales-detienen-a-sujeto-por-traer-semoviente-sin-guia-de-traslado/" title="Policías estatales detienen a sujeto por traer semoviente sin guía de traslado">Policías estatales detienen a sujeto por traer semoviente sin guía de traslado</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/papantla/policias-estatales-detienen-a-sujeto-por-traer-semoviente-sin-guia-de-traslado/">
<span class="vcard author" content="Alberto Galicia Torres">
<span class="fn">Alberto Galicia Torres</span>
</span>
<time class="time publised entry-date" datetime="2020-10-15T19:38:47-05:00" content="2020-10-15T19:38:47-05:00">octubre 15, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-15T22:19:38-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/policias-estatales-detienen-a-sujeto-por-traer-semoviente-sin-guia-de-traslado.jpeg">
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="722" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-483475 post type-post status-publish format-image has-post-thumbnail hentry category-papantla post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/papantla/comerciantes-cuentan-con-el-apoyo-del-alcalde-wilman-monje/" title="Comerciantes cuentan con el apoyo del Alcalde Wilman Monje">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Comerciantes cuentan con el apoyo del Alcalde Wilman Monje" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/comerciantes-cuentan-con-el-apoyo-del-alcalde-wilman-monje-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/comerciantes-cuentan-con-el-apoyo-del-alcalde-wilman-monje-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/comerciantes-cuentan-con-el-apoyo-del-alcalde-wilman-monje-20x11.jpeg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/comerciantes-cuentan-con-el-apoyo-del-alcalde-wilman-monje-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/comerciantes-cuentan-con-el-apoyo-del-alcalde-wilman-monje-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Comerciantes cuentan con el apoyo del Alcalde Wilman Monje" srcset="https://noreste.net/wp-content/uploads/2020/10/comerciantes-cuentan-con-el-apoyo-del-alcalde-wilman-monje-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/comerciantes-cuentan-con-el-apoyo-del-alcalde-wilman-monje-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/comerciantes-cuentan-con-el-apoyo-del-alcalde-wilman-monje-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/papantla/comerciantes-cuentan-con-el-apoyo-del-alcalde-wilman-monje/" title="Comerciantes cuentan con el apoyo del Alcalde Wilman Monje">Comerciantes cuentan con el apoyo del Alcalde Wilman Monje</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/papantla/comerciantes-cuentan-con-el-apoyo-del-alcalde-wilman-monje/">
<span class="vcard author" content="Antonio Solis">
<span class="fn">Antonio Solis</span>
</span>
<time class="time publised entry-date" datetime="2020-10-15T17:41:33-05:00" content="2020-10-15T17:41:33-05:00">octubre 15, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-15T17:41:33-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/comerciantes-cuentan-con-el-apoyo-del-alcalde-wilman-monje.jpeg">
<meta itemprop="width" content="720" />
<meta itemprop="height" content="405" />
</span>
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-483346 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa tag-destacado post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/xalapa/pandemia-aumento-abandono-de-perros-en-xalapa/" title="Pandemia incrementa abandono de perros en Xalapa">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Pandemia aumentó abandono de perros en Xalapa 1" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/3e6273d3-5d58-4d7d-9ff6-28d0cc447a05-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/10/3e6273d3-5d58-4d7d-9ff6-28d0cc447a05-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/10/3e6273d3-5d58-4d7d-9ff6-28d0cc447a05-1020x600.jpg 1020w, https://noreste.net/wp-content/uploads/2020/10/3e6273d3-5d58-4d7d-9ff6-28d0cc447a05-20x11.jpg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/3e6273d3-5d58-4d7d-9ff6-28d0cc447a05-680x400.jpg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/3e6273d3-5d58-4d7d-9ff6-28d0cc447a05-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Pandemia aumentó abandono de perros en Xalapa 1" srcset="https://noreste.net/wp-content/uploads/2020/10/3e6273d3-5d58-4d7d-9ff6-28d0cc447a05-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/10/3e6273d3-5d58-4d7d-9ff6-28d0cc447a05-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/10/3e6273d3-5d58-4d7d-9ff6-28d0cc447a05-1020x600.jpg 1020w, https://noreste.net/wp-content/uploads/2020/10/3e6273d3-5d58-4d7d-9ff6-28d0cc447a05-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/xalapa/pandemia-aumento-abandono-de-perros-en-xalapa/" title="Pandemia incrementa abandono de perros en Xalapa">Pandemia incrementa abandono de perros en Xalapa</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/xalapa/pandemia-aumento-abandono-de-perros-en-xalapa/">
<span class="vcard author" content="Monica Escobar">
<span class="fn">Monica Escobar</span>
</span>
<time class="time publised entry-date" datetime="2020-10-15T14:21:55-05:00" content="2020-10-15T14:21:55-05:00">octubre 15, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-15T14:21:55-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/3e6273d3-5d58-4d7d-9ff6-28d0cc447a05-e1602789701586.jpg">
<meta itemprop="width" content="700" />
<meta itemprop="height" content="525" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-483304 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa tag-destacado post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/xalapa/juan-vergel-va-por-candidatura-en-xalapa/" title="Juan Vergel va por candidatura en Xalapa">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Juan Vergel va por candidatura en Xalapa" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/juan-vergel-va-por-candidatura-en-xalapa-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/10/juan-vergel-va-por-candidatura-en-xalapa-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/10/juan-vergel-va-por-candidatura-en-xalapa-1020x600.jpg 1020w, https://noreste.net/wp-content/uploads/2020/10/juan-vergel-va-por-candidatura-en-xalapa-20x11.jpg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/juan-vergel-va-por-candidatura-en-xalapa-680x400.jpg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/juan-vergel-va-por-candidatura-en-xalapa-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Juan Vergel va por candidatura en Xalapa" srcset="https://noreste.net/wp-content/uploads/2020/10/juan-vergel-va-por-candidatura-en-xalapa-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/10/juan-vergel-va-por-candidatura-en-xalapa-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/10/juan-vergel-va-por-candidatura-en-xalapa-1020x600.jpg 1020w, https://noreste.net/wp-content/uploads/2020/10/juan-vergel-va-por-candidatura-en-xalapa-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/xalapa/juan-vergel-va-por-candidatura-en-xalapa/" title="Juan Vergel va por candidatura en Xalapa">Juan Vergel va por candidatura en Xalapa</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/xalapa/juan-vergel-va-por-candidatura-en-xalapa/">
<span class="vcard author" content="Monica Escobar">
<span class="fn">Monica Escobar</span>
</span>
<time class="time publised entry-date" datetime="2020-10-15T12:32:30-05:00" content="2020-10-15T12:32:30-05:00">octubre 15, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-15T12:32:30-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/juan-vergel-va-por-candidatura-en-xalapa-e1602783006971.jpg">
<meta itemprop="width" content="700" />
<meta itemprop="height" content="525" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-483192 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/xalapa/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa/" title="Renuncia Juan Vergel Pacheco a la Dirección de Gobernación del Ayuntamiento de Xalapa">
<img width="574" height="366" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20574%20366'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Renuncia Juan Vergel Pacheco a la Dirección de Gobernación del Ayuntamiento de Xalapa 3" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa-4.jpg 574w, https://noreste.net/wp-content/uploads/2020/10/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa-4-300x191.jpg 300w, https://noreste.net/wp-content/uploads/2020/10/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa-4-450x287.jpg 450w, https://noreste.net/wp-content/uploads/2020/10/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa-4-225x143.jpg 225w, https://noreste.net/wp-content/uploads/2020/10/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa-4-20x13.jpg 20w, https://noreste.net/wp-content/uploads/2020/10/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa-4-151x96.jpg 151w" data-lazy-sizes="(max-width: 574px) 100vw, 574px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa-4.jpg" /><noscript><img width="574" height="366" src="https://noreste.net/wp-content/uploads/2020/10/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa-4.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Renuncia Juan Vergel Pacheco a la Dirección de Gobernación del Ayuntamiento de Xalapa 3" srcset="https://noreste.net/wp-content/uploads/2020/10/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa-4.jpg 574w, https://noreste.net/wp-content/uploads/2020/10/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa-4-300x191.jpg 300w, https://noreste.net/wp-content/uploads/2020/10/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa-4-450x287.jpg 450w, https://noreste.net/wp-content/uploads/2020/10/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa-4-225x143.jpg 225w, https://noreste.net/wp-content/uploads/2020/10/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa-4-20x13.jpg 20w, https://noreste.net/wp-content/uploads/2020/10/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa-4-151x96.jpg 151w" sizes="(max-width: 574px) 100vw, 574px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/xalapa/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa/" title="Renuncia Juan Vergel Pacheco a la Dirección de Gobernación del Ayuntamiento de Xalapa">Renuncia Juan Vergel Pacheco a la Dirección de Gobernación del Ayuntamiento de Xalapa</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/xalapa/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa/">
<span class="vcard author" content="Yair Molina Reyes">
<span class="fn">Yair Molina Reyes</span>
</span>
<time class="time publised entry-date" datetime="2020-10-14T22:59:48-05:00" content="2020-10-14T22:59:48-05:00">octubre 14, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-14T22:59:48-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/renuncia-juan-vergel-pacheco-a-la-direccion-de-gobernacion-del-ayuntamiento-de-xalapa-4.jpg">
<meta itemprop="width" content="574" />
<meta itemprop="height" content="366" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-483058 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/xalapa/grupos-del-pasado-alientan-el-linchamiento-mediatico-del-presidente-raymundo-andrade/" title="*Grupos del pasado alientan el linchamiento mediático del Presidente: Raymundo Andrade">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="*Grupos del pasado alientan el linchamiento mediático del Presidente: Raymundo Andrade" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/grupos-del-pasado-alientan-el-linchamiento-mediatico-del-presidente-raymundo-andrade-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/grupos-del-pasado-alientan-el-linchamiento-mediatico-del-presidente-raymundo-andrade-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/grupos-del-pasado-alientan-el-linchamiento-mediatico-del-presidente-raymundo-andrade-20x11.jpeg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/grupos-del-pasado-alientan-el-linchamiento-mediatico-del-presidente-raymundo-andrade-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/grupos-del-pasado-alientan-el-linchamiento-mediatico-del-presidente-raymundo-andrade-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="*Grupos del pasado alientan el linchamiento mediático del Presidente: Raymundo Andrade" srcset="https://noreste.net/wp-content/uploads/2020/10/grupos-del-pasado-alientan-el-linchamiento-mediatico-del-presidente-raymundo-andrade-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/grupos-del-pasado-alientan-el-linchamiento-mediatico-del-presidente-raymundo-andrade-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/grupos-del-pasado-alientan-el-linchamiento-mediatico-del-presidente-raymundo-andrade-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/xalapa/grupos-del-pasado-alientan-el-linchamiento-mediatico-del-presidente-raymundo-andrade/" title="*Grupos del pasado alientan el linchamiento mediático del Presidente: Raymundo Andrade">*Grupos del pasado alientan el linchamiento mediático del Presidente: Raymundo Andrade</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/xalapa/grupos-del-pasado-alientan-el-linchamiento-mediatico-del-presidente-raymundo-andrade/">
<span class="vcard author" content="Antonio Solis">
<span class="fn">Antonio Solis</span>
</span>
<time class="time publised entry-date" datetime="2020-10-14T17:52:45-05:00" content="2020-10-14T17:52:45-05:00">octubre 14, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-14T17:52:45-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/grupos-del-pasado-alientan-el-linchamiento-mediatico-del-presidente-raymundo-andrade.jpeg">
<meta itemprop="width" content="813" />
<meta itemprop="height" content="1085" />
</span>
</aside>
</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-483469 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/tuxpan/urge-instalacion-de-un-elevador-en-el-ayuntamiento/" title="Urge instalación de un elevador en el ayuntamiento">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Urge instalación de un elevador en el ayuntamiento" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/urge-instalacion-de-un-elevador-en-el-ayuntamiento-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/urge-instalacion-de-un-elevador-en-el-ayuntamiento-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/urge-instalacion-de-un-elevador-en-el-ayuntamiento-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/urge-instalacion-de-un-elevador-en-el-ayuntamiento-20x11.jpeg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/urge-instalacion-de-un-elevador-en-el-ayuntamiento-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/urge-instalacion-de-un-elevador-en-el-ayuntamiento-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Urge instalación de un elevador en el ayuntamiento" srcset="https://noreste.net/wp-content/uploads/2020/10/urge-instalacion-de-un-elevador-en-el-ayuntamiento-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/urge-instalacion-de-un-elevador-en-el-ayuntamiento-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/urge-instalacion-de-un-elevador-en-el-ayuntamiento-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/urge-instalacion-de-un-elevador-en-el-ayuntamiento-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/tuxpan/urge-instalacion-de-un-elevador-en-el-ayuntamiento/" title="Urge instalación de un elevador en el ayuntamiento">Urge instalación de un elevador en el ayuntamiento</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/tuxpan/urge-instalacion-de-un-elevador-en-el-ayuntamiento/">
<span class="vcard author" content="Yair Molina Reyes">
<span class="fn">Yair Molina Reyes</span>
</span>
<time class="time publised entry-date" datetime="2020-10-15T17:46:13-05:00" content="2020-10-15T17:46:13-05:00">octubre 15, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-15T17:46:13-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/urge-instalacion-de-un-elevador-en-el-ayuntamiento.jpeg">
<meta itemprop="width" content="1152" />
<meta itemprop="height" content="864" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-483453 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/tuxpan/483453/" title="En Tuxpan limitación en obras afecta también a los trabajadores">
 <img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="3" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-15-at-5.15.50-PM-1-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-15-at-5.15.50-PM-1-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-15-at-5.15.50-PM-1-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-15-at-5.15.50-PM-1-20x11.jpeg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-15-at-5.15.50-PM-1-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-15-at-5.15.50-PM-1-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="3" srcset="https://noreste.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-15-at-5.15.50-PM-1-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-15-at-5.15.50-PM-1-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-15-at-5.15.50-PM-1-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-15-at-5.15.50-PM-1-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/tuxpan/483453/" title="En Tuxpan limitación en obras afecta también a los trabajadores">En Tuxpan limitación en obras afecta también a los trabajadores</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/tuxpan/483453/">
<span class="vcard author" content="Alberto Galicia Torres">
<span class="fn">Alberto Galicia Torres</span>
</span>
<time class="time publised entry-date" datetime="2020-10-15T17:19:04-05:00" content="2020-10-15T17:19:04-05:00">octubre 15, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-15T17:21:17-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-15-at-5.15.50-PM-1.jpeg">
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="896" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-483000 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan tag-gatos-negros tag-octubre tag-rescatistas tag-santeria tag-tuxpan post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/tuxpan/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre/" title="Rescatistas en alerta ante sacrificio de gatos negros durante el mes de octubre">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Rescatistas en alerta ante sacrificio de gatos negros durante el mes de octubre 1" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3-20x11.jpeg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Rescatistas en alerta ante sacrificio de gatos negros durante el mes de octubre 1" srcset="https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/tuxpan/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre/" title="Rescatistas en alerta ante sacrificio de gatos negros durante el mes de octubre">Rescatistas en alerta ante sacrificio de gatos negros durante el mes de octubre</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/tuxpan/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre/">
<span class="vcard author" content="Linda Diaz">
<span class="fn">Linda Diaz</span>
</span>
<time class="time publised entry-date" datetime="2020-10-14T16:22:18-05:00" content="2020-10-14T16:22:18-05:00">octubre 14, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-14T16:22:18-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3.jpeg">
<meta itemprop="width" content="1080" />
<meta itemprop="height" content="902" />
</span>
</aside>
</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-482991 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/tuxpan/limpian-panteones-de-cara-a-celebracion-del-dia-de-muertos/" title="Limpian panteones de cara a celebración del Día de Muertos">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Limpian panteones de cara a celebración del Día de Muertos" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/limpian-panteones-de-cara-a-celebracion-del-dia-de-muertos-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/limpian-panteones-de-cara-a-celebracion-del-dia-de-muertos-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/limpian-panteones-de-cara-a-celebracion-del-dia-de-muertos-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/limpian-panteones-de-cara-a-celebracion-del-dia-de-muertos-20x11.jpeg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/limpian-panteones-de-cara-a-celebracion-del-dia-de-muertos-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/limpian-panteones-de-cara-a-celebracion-del-dia-de-muertos-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Limpian panteones de cara a celebración del Día de Muertos" srcset="https://noreste.net/wp-content/uploads/2020/10/limpian-panteones-de-cara-a-celebracion-del-dia-de-muertos-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/limpian-panteones-de-cara-a-celebracion-del-dia-de-muertos-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/limpian-panteones-de-cara-a-celebracion-del-dia-de-muertos-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/limpian-panteones-de-cara-a-celebracion-del-dia-de-muertos-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/tuxpan/limpian-panteones-de-cara-a-celebracion-del-dia-de-muertos/" title="Limpian panteones de cara a celebración del Día de Muertos">Limpian panteones de cara a celebración del Día de Muertos</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/tuxpan/limpian-panteones-de-cara-a-celebracion-del-dia-de-muertos/">
<span class="vcard author" content="Yair Molina Reyes">
<span class="fn">Yair Molina Reyes</span>
</span>
<time class="time publised entry-date" datetime="2020-10-14T16:17:02-05:00" content="2020-10-14T16:17:02-05:00">octubre 14, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-14T16:17:02-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/limpian-panteones-de-cara-a-celebracion-del-dia-de-muertos.jpeg">
<meta itemprop="width" content="1152" />
<meta itemprop="height" content="864" />
</span>
</aside>
</article></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://noreste.net/seccion/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://noreste.net/seccion/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411348"><a href="https://noreste.net/seccion/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://noreste.net/seccion/deportes/">Meta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://noreste.net/seccion/nota-roja/">Nota roja</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://noreste.net/seccion/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://noreste.net/seccion/vida-y-estilo/">Vida y estilo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://noreste.net/seccion/viral/">Viral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://noreste.net/seccion/cultura/">Cultura</a></li>
</ul> </nav>
</div>
</header>
</div>

<div role="main" class="cf">
<div id="infinite-article" data-infinite="on" data-security="2d1da3594b">
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/52366/tag"></script>
<div class="post-detail-row">
<div class="row">
<div class="small-12 medium-12 large-8 columns">
<article class="post post-detail post-detail-style1 post-483978 type-post status-publish format-image has-post-thumbnail hentry category-tuxpan tag-altares tag-concurso tag-tuxpan post_format-post-format-image" id="post-483978" data-id="483978" data-url="https://noreste.net/veracruz/tuxpan/sev-convoca-a-participar-en-concurso-de-altares-3d/">
<div class="post-title-container">
<div class="thb-post-top">
<aside class="post-meta style1">
<a href="https://noreste.net/seccion/veracruz/tuxpan/" class="cat-tuxpan" aria-label="Tuxpan">Tuxpan</a> </aside>
<aside class="post-date">
12 min ago </aside>
</div>
<header class="post-title entry-header">
<h1 class="entry-title" itemprop="headline"><a href="https://noreste.net/veracruz/tuxpan/sev-convoca-a-participar-en-concurso-de-altares-3d/" title="SEV convoca a participar en concurso de altares 3D">SEV convoca a participar en concurso de altares 3D</a></h1> </header>
<aside class="post-author">
<em>by</em> <a href="https://noreste.net/author/lindadiaz/" title="Entradas de Linda Diaz" rel="author">Linda Diaz</a> </aside>
</div>
<figure class="post-detail-gallery">
<img width="1170" height="600" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201170%20600'%3E%3C/svg%3E" class="attachment-thevoux-single-2x size-thevoux-single-2x wp-post-image" alt="SEV convoca a participar en concurso de altares 3D" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-5.50.58-PM-1170x600.jpeg 1170w, https://noreste.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-5.50.58-PM-585x300.jpeg 585w, https://noreste.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-5.50.58-PM-20x11.jpeg 20w" data-lazy-sizes="(max-width: 1170px) 100vw, 1170px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-5.50.58-PM-1170x600.jpeg" /><noscript><img width="1170" height="600" src="https://noreste.net/wp-content/uploads/2020/10/xWhatsApp-Image-2020-10-16-at-5.50.58-PM-1170x600.jpeg.pagespeed.ic.Ld7UQsuxff.jpg" class="attachment-thevoux-single-2x size-thevoux-single-2x wp-post-image" alt="SEV convoca a participar en concurso de altares 3D" srcset="https://noreste.net/wp-content/uploads/2020/10/xWhatsApp-Image-2020-10-16-at-5.50.58-PM-1170x600.jpeg.pagespeed.ic.Ld7UQsuxff.jpg 1170w, https://noreste.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-5.50.58-PM-585x300.jpeg 585w, https://noreste.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-5.50.58-PM-20x11.jpeg 20w" sizes="(max-width: 1170px) 100vw, 1170px"/></noscript> <figcaption class="featured_image_credit">Noreste</figcaption>
</figure>
<div class="post-share-container">
<aside class="share-article hide-on-print share-article-single fixed-me show-for-medium">
<a href="https://www.facebook.com/sharer.php?u=https://noreste.net/veracruz/tuxpan/sev-convoca-a-participar-en-concurso-de-altares-3d/" class="boxed-icon social facebook style2">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/share?text=SEV%20convoca%20a%20participar%20en%20concurso%20de%20altares%203D&#038;via=fuel_themes&#038;url=https://noreste.net/veracruz/tuxpan/sev-convoca-a-participar-en-concurso-de-altares-3d/" class="boxed-icon social twitter style2">
<i class="fa fa-twitter"></i>
</a>
<a href="https://www.linkedin.com/cws/share?url=https://noreste.net/veracruz/tuxpan/sev-convoca-a-participar-en-concurso-de-altares-3d/" class="boxed-icon social linkedin style2">
<i class="fa fa-linkedin"></i>
</a>
<a href="whatsapp://send?text=https://noreste.net/veracruz/tuxpan/sev-convoca-a-participar-en-concurso-de-altares-3d/" class="boxed-icon social whatsapp style2">
<i class="fa fa-whatsapp"></i>
</a>
<a href="https://noreste.net/veracruz/tuxpan/sev-convoca-a-participar-en-concurso-de-altares-3d/" class="boxed-icon comment style2"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 20" width="18px" height="20px" enable-background:"new 0 0 18 20" xml:space="preserve">
<path d="M9,0C4,0,0,4,0,8.9c0,2.7,1.2,5.2,3.4,6.9L3.9,20l3.7-2.3c0.5,0.1,0.9,0.1,1.4,0.1c5,0,9-4,9-8.9C18,4,13.9,0,9,0z M5.8,10
	c-0.6,0-1-0.5-1-1s0.5-1,1-1c0.6,0,1,0.5,1,1S6.4,10,5.8,10z M9,10c-0.6,0-1-0.5-1-1s0.5-1,1-1c0.6,0,1,0.5,1,1S9.5,10,9,10z
	 M12.2,10c-0.6,0-1-0.5-1-1s0.5-1,1-1c0.6,0,1,0.5,1,1S12.7,10,12.2,10z" />
</svg>
<span>0</span></a>
</aside>
<div class="post-content-container">
<div class="post-content entry-content cf" data-first="S" itemprop="articleBody">
<p>SEV convoca a participar en concurso de altares 3D. La Delegación Regional de la Secretaria de Educación de Veracruz (SEV) Tuxpan, llevará a cabo un concurso de altares en 3D, para ello se está invitando a todos los alumnos de las escuelas primarias federales y estatales a pertenecientes a los 17 municipios de la demarcación a participar.</p><div class="adsb30" style=" margin:12px; text-align:center"><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8292041177104185" data-ad-slot="8712229111" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7DQo='></script></div>
<h2>SEV convoca a participar para preservar tradiciones en concurso de altares 3D.</h2>
<p>El objetivo de esta actividad es preservar las tradiciones de <a href="https://es.wikipedia.org/wiki/D%C3%ADa_de_Muertos">día de muertos</a>, fomentar en los alumnos la creatividad y el reciclado, así como promover en los estudiantes un trabajo desde casa que despierte su imaginación.</p><div class="adsb30" style=" margin:12px; text-align:center"> <script type="text/javascript">(function(v,i){var scp=v.createElement("script"),config={ChannelID:'5f4df22241344b6d145e6e4e',AdUnitType:'2',PublisherID:'008799414099185',PlacementID:'pltp5ez8V1ak4vJZxrZ',DivID:'',IAB_Category:'IAB12',Keywords:'',Language:'es-es',BG_Color:'',Text_Color:'',Font:'',FontSize:'',};scp.src='https://s.vi-serve.com/tagLoader.js';scp.type="text/javascript";scp.async=true;scp.onload=function(){i[btoa('video intelligence start')].init(config);};(v.getElementsByTagName('head')[0]||v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);})(document,window);</script></div>
<p>El altar deberá ser dibujado en una cartulina y cada elemento decorativo se realizará con material reciclado, el trabajo deberá llevar una tarjeta en la que se escriba nombre completo, el grado escolar y la escuela a la que se pertenece, la foto del altar deberá ser enviada al correo <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2a45444b5c4b596a47594f5c044d4548044752">[email&#160;protected]</a> a más tardar el lunes 26 de octubre del presente año.</p>
<p>La evaluación de los trabajos se llevará a cabo en la delegación, se calificarán 2 categorías, alumnos de primero a tercero y de cuarto a sexto grado.</p><div class="adsb30" style=" margin:12px; text-align:center"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-minify="1" src='https://noreste.net/wp-content/cache/min/1/tag/js/gpt-7e243f6c21f9bd9fe8b8a10c25e0e326.js' defer></script>
<div id='firstdiv' style='height:250px; width:300px;'>
<script>var unit='noreste.net.dw.300x250';var size=[300,250];var timeout=20000;googletag.pubads().set('page_url','https://noreste.net/');var slot1=googletag.pubads().display('/138871148/'+unit,size,'firstdiv');</script>
</div>
<script data-minify="1" src='https://noreste.net/wp-content/cache/min/1/script-tags/HCMR-961fc4dbe2dd4abd3a57f4dc8496630c.js' defer></script></div>
<p>El primer lugar de las dos categorías será acreedor de una tarjeta google play para cada uno, una mochila y diploma, mientras que el segundo y tercer lugar recibirán una mochila y diploma de participación.</p>
<p><em><strong>Por Redacción Noreste</strong></em></p>
<p>&nbsp;</p><div class="adsb30" style=" margin:12px; text-align:center"><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8292041177104185" data-ad-slot="7207575759" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7DQo='></script></div>
<p>También te puede interesar ver: <a href="https://noreste.net/veracruz/papantla/en-papantla-instalaran-una-farmacia-municipal-para-familias-de-escasos-recursos/">En Papantla instalarán una farmacia municipal para familias de escasos recursos</a></p>
<p>También te puede interesar ver: <a href="https://noreste.net/veracruz/en-aumento-casos-de-cataratas-y-glaucoma-en-comunidades-de-tihuatlan/">En aumento casos de cataratas y glaucoma en comunidades de Tihuatlán</a></p><div class="adsb30" style=" margin:12px; text-align:center"><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8292041177104185" data-ad-slot="8329085739" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script data-rocketlazyloadscript='data:text/javascript;base64,DQogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7DQo='></script></div>
<p>También te puede interesar ver: <a href="https://noreste.net/veracruz/bajo-control-casos-de-hepatitis-en-tihuatlan/">Bajo control casos de hepatitis en Tihuatlán</a></p>
<p>También te puede interesar ver: <a href="https://noreste.net/veracruz/poza-rica/en-poza-rica-marmolistas-del-panteon-santisima-trinidad-piden-acceso-al-campo-santo-para-trabajar/">En Poza Rica marmolistas del panteón Santísima Trinidad piden acceso al campo santo para trabajar</a></p>
<p>También te puede interesar ver: <a href="https://noreste.net/tecnologia/hoy-la-luna-estara-tan-lejos-y-tan-cerca-de-la-tierra/">Hoy la Luna estará tan lejos y tan cerca de la Tierra</a></p>
<style>ins.adsbygoogle{background:transparent!important}</style><div id="wpdevar_comment_2" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentar</span>
<div class="fb-comments" data-href="https://noreste.net/veracruz/tuxpan/sev-convoca-a-participar-en-concurso-de-altares-3d/" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_2 span,#wpdevar_comment_2 iframe{width:100%!important}</style> <footer class="article-tags entry-footer">
<div>
<strong>Tags:</strong>
<a href="https://noreste.net/tag/altares/" title="">altares</a>, <a href="https://noreste.net/tag/concurso/" title="">Concurso</a>, <a href="https://noreste.net/tag/tuxpan/" title="">Tuxpan</a> </div>
</footer>
<div class="article-navigation">
<div class="row">
<div class="small-12 medium-6 columns">
<a href="https://noreste.net/deportes/gp-de-vietnam-es-cancelada-por-covid-19/" class="post-nav-link prev">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15.983px" height="11.837px" viewBox="0 0 15.983 11.837" enable-background="new 0 0 15.983 11.837" xml:space="preserve"><path class="thb-arrow-head" d="M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481
		c-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z" /><path class="thb-arrow-line" d="M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799
		C15.719,5.329,15.982,5.593,15.982,5.92z" /></svg> <span>Previous Article</span>
<h6>GP de Vietnam es cancelada por COVID-19</h6>
</a>
</div>
<div class="small-12 medium-6 columns">
<a href="https://noreste.net/veracruz/poza-rica/autorizan-apertura-de-salones-de-eventos-en-poza-rica/" class="post-nav-link next">
<span>Next Article</span>
<h6> Autorizan apertura de salones de eventos en Poza Rica</h6>
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15.983px" height="11.837px" viewBox="0 0 15.983 11.837" enable-background="new 0 0 15.983 11.837" xml:space="preserve"><path class="thb-arrow-head" d="M9.651,10.781c-0.24,0.242-0.24,0.635,0,0.876c0.242,0.241,0.634,0.241,0.874,0l5.278-5.299c0.24-0.242,0.24-0.634,0-0.876
		l-5.278-5.299c-0.24-0.243-0.632-0.243-0.874,0c-0.24,0.242-0.24,0.634,0,0.876l4.845,4.865L9.651,10.781z" /><path class="thb-arrow-line" d="M0.591,5.329h14.799c0.328,0,0.592,0.265,0.592,0.591c0,0.328-0.264,0.593-0.592,0.593H0.591C0.264,6.513,0,6.248,0,5.92
		C0,5.593,0.264,5.329,0.591,5.329z" /></svg> </a>
</div>
</div>
</div> </div>
</div>
</div>
<aside class="share-article hide-on-print share-article-single  hide-for-medium">
<a href="https://www.facebook.com/sharer.php?u=https://noreste.net/veracruz/tuxpan/sev-convoca-a-participar-en-concurso-de-altares-3d/" class="boxed-icon social facebook style2">
<i class="fa fa-facebook"></i>
</a>
<a href="https://twitter.com/share?text=SEV%20convoca%20a%20participar%20en%20concurso%20de%20altares%203D&#038;via=fuel_themes&#038;url=https://noreste.net/veracruz/tuxpan/sev-convoca-a-participar-en-concurso-de-altares-3d/" class="boxed-icon social twitter style2">
<i class="fa fa-twitter"></i>
</a>
<a href="https://www.linkedin.com/cws/share?url=https://noreste.net/veracruz/tuxpan/sev-convoca-a-participar-en-concurso-de-altares-3d/" class="boxed-icon social linkedin style2">
<i class="fa fa-linkedin"></i>
</a>
<a href="whatsapp://send?text=https://noreste.net/veracruz/tuxpan/sev-convoca-a-participar-en-concurso-de-altares-3d/" class="boxed-icon social whatsapp style2">
<i class="fa fa-whatsapp"></i>
</a>
<a href="https://noreste.net/veracruz/tuxpan/sev-convoca-a-participar-en-concurso-de-altares-3d/" class="boxed-icon comment style2"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 20" width="18px" height="20px" enable-background:"new 0 0 18 20" xml:space="preserve">
<path d="M9,0C4,0,0,4,0,8.9c0,2.7,1.2,5.2,3.4,6.9L3.9,20l3.7-2.3c0.5,0.1,0.9,0.1,1.4,0.1c5,0,9-4,9-8.9C18,4,13.9,0,9,0z M5.8,10
	c-0.6,0-1-0.5-1-1s0.5-1,1-1c0.6,0,1,0.5,1,1S6.4,10,5.8,10z M9,10c-0.6,0-1-0.5-1-1s0.5-1,1-1c0.6,0,1,0.5,1,1S9.5,10,9,10z
	 M12.2,10c-0.6,0-1-0.5-1-1s0.5-1,1-1c0.6,0,1,0.5,1,1S12.7,10,12.2,10z" />
</svg>
<span>0</span></a>
</aside>
<aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/tuxpan/sev-convoca-a-participar-en-concurso-de-altares-3d/">
<span class="vcard author" content="Linda Diaz">
<span class="fn">Linda Diaz</span>
</span>
<time class="time publised entry-date" datetime="2020-10-16T17:57:02-05:00" content="2020-10-16T17:57:02-05:00">octubre 16, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-16T17:57:02-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-16-at-5.50.58-PM.jpeg">
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="1044" />
</span>
</aside>
</article>

<div class="row post">
<aside class="small-12 columns post-content related-posts">
<h4><strong>You May Also Like</strong></h4>
<div class="row relatedposts hide-on-print">
<div class="small-6 medium-4 columns">
<article class="post mega-menu-post related-post post-483968 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan tag-fermin-hugo-capitan tag-limpian-areas-verdes tag-servicios-publicos tag-tuxpan post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/tuxpan/limpian-areas-verdes-de-manera-permanente-en-tuxpan/" title="Limpian áreas verdes de manera permanente en Tuxpan">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Limpian áreas verdes de manera permanente en Tuxpan" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/limpian-areas-verdes-de-manera-permanente-en-tuxpan-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/limpian-areas-verdes-de-manera-permanente-en-tuxpan-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/limpian-areas-verdes-de-manera-permanente-en-tuxpan-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/limpian-areas-verdes-de-manera-permanente-en-tuxpan-20x11.jpeg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/limpian-areas-verdes-de-manera-permanente-en-tuxpan-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/limpian-areas-verdes-de-manera-permanente-en-tuxpan-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Limpian áreas verdes de manera permanente en Tuxpan" srcset="https://noreste.net/wp-content/uploads/2020/10/limpian-areas-verdes-de-manera-permanente-en-tuxpan-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/limpian-areas-verdes-de-manera-permanente-en-tuxpan-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/limpian-areas-verdes-de-manera-permanente-en-tuxpan-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/limpian-areas-verdes-de-manera-permanente-en-tuxpan-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/tuxpan/limpian-areas-verdes-de-manera-permanente-en-tuxpan/" title="Limpian áreas verdes de manera permanente en Tuxpan">Limpian áreas verdes de manera permanente en Tuxpan</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/tuxpan/limpian-areas-verdes-de-manera-permanente-en-tuxpan/">
<span class="vcard author" content="Fabiola Silva Cruz">
<span class="fn">Fabiola Silva Cruz</span>
</span>
<time class="time publised entry-date" datetime="2020-10-16T18:08:36-05:00" content="2020-10-16T18:08:36-05:00">octubre 16, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-16T18:08:36-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/limpian-areas-verdes-de-manera-permanente-en-tuxpan.jpeg">
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="1129" />
</span>
</aside>
</article> </div>
<div class="small-6 medium-4 columns">
<article class="post mega-menu-post related-post post-483000 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan tag-gatos-negros tag-octubre tag-rescatistas tag-santeria tag-tuxpan post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/tuxpan/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre/" title="Rescatistas en alerta ante sacrificio de gatos negros durante el mes de octubre">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Rescatistas en alerta ante sacrificio de gatos negros durante el mes de octubre 1" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3-20x11.jpeg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Rescatistas en alerta ante sacrificio de gatos negros durante el mes de octubre 1" srcset="https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/tuxpan/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre/" title="Rescatistas en alerta ante sacrificio de gatos negros durante el mes de octubre">Rescatistas en alerta ante sacrificio de gatos negros durante el mes de octubre</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/tuxpan/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre/">
<span class="vcard author" content="Linda Diaz">
<span class="fn">Linda Diaz</span>
</span>
<time class="time publised entry-date" datetime="2020-10-14T16:22:18-05:00" content="2020-10-14T16:22:18-05:00">octubre 14, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-14T16:22:18-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/rescatistas-en-alerta-ante-sacrificio-de-gatos-negros-durante-el-mes-de-octubre-3.jpeg">
<meta itemprop="width" content="1080" />
<meta itemprop="height" content="902" />
</span>
</aside>
</article> </div>
<div class="small-6 medium-4 columns">
<article class="post mega-menu-post related-post post-482641 post type-post status-publish format-image has-post-thumbnail hentry category-nota-roja tag-electrocutado tag-muere tag-tuxpan post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/nota-roja/muere-electrocutado-al-instalar-una-lona-publicitaria-en-tuxpan/" title="Muere electrocutado al instalar una lona publicitaria en Tuxpan">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Muere electrocutado al instalar una lona publicitaria en Tuxpan" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/muere-electrocutado-al-instalar-una-lona-publicitaria-en-tuxpan-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/muere-electrocutado-al-instalar-una-lona-publicitaria-en-tuxpan-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/muere-electrocutado-al-instalar-una-lona-publicitaria-en-tuxpan-20x11.jpeg 20w, https://noreste.net/wp-content/uploads/2020/10/muere-electrocutado-al-instalar-una-lona-publicitaria-en-tuxpan-1020x600.jpeg 1020w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/muere-electrocutado-al-instalar-una-lona-publicitaria-en-tuxpan-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/muere-electrocutado-al-instalar-una-lona-publicitaria-en-tuxpan-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Muere electrocutado al instalar una lona publicitaria en Tuxpan" srcset="https://noreste.net/wp-content/uploads/2020/10/muere-electrocutado-al-instalar-una-lona-publicitaria-en-tuxpan-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/muere-electrocutado-al-instalar-una-lona-publicitaria-en-tuxpan-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/muere-electrocutado-al-instalar-una-lona-publicitaria-en-tuxpan-20x11.jpeg 20w, https://noreste.net/wp-content/uploads/2020/10/muere-electrocutado-al-instalar-una-lona-publicitaria-en-tuxpan-1020x600.jpeg 1020w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/nota-roja/muere-electrocutado-al-instalar-una-lona-publicitaria-en-tuxpan/" title="Muere electrocutado al instalar una lona publicitaria en Tuxpan">Muere electrocutado al instalar una lona publicitaria en Tuxpan</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/nota-roja/muere-electrocutado-al-instalar-una-lona-publicitaria-en-tuxpan/">
<span class="vcard author" content="Linda Diaz">
<span class="fn">Linda Diaz</span>
</span>
<time class="time publised entry-date" datetime="2020-10-13T19:31:27-05:00" content="2020-10-13T19:31:27-05:00">octubre 13, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-13T19:31:27-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/muere-electrocutado-al-instalar-una-lona-publicitaria-en-tuxpan.jpeg">
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="718" />
</span>
</aside>
</article> </div>
<div class="small-6 medium-4 columns">
<article class="post mega-menu-post related-post post-482090 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan tag-banos tag-mercado-heroes-del-47 tag-rehabilitacion-de-banos tag-tuxpan post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/tuxpan/urge-rehabilitacion-de-banos-del-mercado-heroes-del-47-en-tuxpan/" title="Urge rehabilitación de baños del Mercado Héroes del 47 en Tuxpan">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Urge rehabilitación de baños del Mercado Héroes del 47 en Tuxpan 1" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/urge-rehabilitacion-de-banos-del-mercado-heroes-del-47-en-tuxpan-3-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/urge-rehabilitacion-de-banos-del-mercado-heroes-del-47-en-tuxpan-3-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/urge-rehabilitacion-de-banos-del-mercado-heroes-del-47-en-tuxpan-3-20x11.jpeg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/urge-rehabilitacion-de-banos-del-mercado-heroes-del-47-en-tuxpan-3-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/urge-rehabilitacion-de-banos-del-mercado-heroes-del-47-en-tuxpan-3-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Urge rehabilitación de baños del Mercado Héroes del 47 en Tuxpan 1" srcset="https://noreste.net/wp-content/uploads/2020/10/urge-rehabilitacion-de-banos-del-mercado-heroes-del-47-en-tuxpan-3-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/urge-rehabilitacion-de-banos-del-mercado-heroes-del-47-en-tuxpan-3-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/urge-rehabilitacion-de-banos-del-mercado-heroes-del-47-en-tuxpan-3-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/tuxpan/urge-rehabilitacion-de-banos-del-mercado-heroes-del-47-en-tuxpan/" title="Urge rehabilitación de baños del Mercado Héroes del 47 en Tuxpan">Urge rehabilitación de baños del Mercado Héroes del 47 en Tuxpan</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/tuxpan/urge-rehabilitacion-de-banos-del-mercado-heroes-del-47-en-tuxpan/">
<span class="vcard author" content="Linda Diaz">
<span class="fn">Linda Diaz</span>
</span>
<time class="time publised entry-date" datetime="2020-10-12T17:27:15-05:00" content="2020-10-12T17:27:15-05:00">octubre 12, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-12T17:27:15-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/urge-rehabilitacion-de-banos-del-mercado-heroes-del-47-en-tuxpan-3.jpeg">
<meta itemprop="width" content="720" />
<meta itemprop="height" content="960" />
</span>
</aside>
</article> </div>
<div class="small-6 medium-4 columns">
<article class="post mega-menu-post related-post post-481651 post type-post status-publish format-standard has-post-thumbnail hentry category-veracruz tag-tuxpan">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/urgen-empleos-en-tuxpan/" title="Urgen empleos en Tuxpan">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Urgen empleos en Tuxpan" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/urgen-empleos-en-tuxpan-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/10/urgen-empleos-en-tuxpan-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/10/urgen-empleos-en-tuxpan-1020x600.jpg 1020w, https://noreste.net/wp-content/uploads/2020/10/urgen-empleos-en-tuxpan-20x11.jpg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/urgen-empleos-en-tuxpan-680x400.jpg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/urgen-empleos-en-tuxpan-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Urgen empleos en Tuxpan" srcset="https://noreste.net/wp-content/uploads/2020/10/urgen-empleos-en-tuxpan-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/10/urgen-empleos-en-tuxpan-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/10/urgen-empleos-en-tuxpan-1020x600.jpg 1020w, https://noreste.net/wp-content/uploads/2020/10/urgen-empleos-en-tuxpan-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/urgen-empleos-en-tuxpan/" title="Urgen empleos en Tuxpan">Urgen empleos en Tuxpan</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/urgen-empleos-en-tuxpan/">
<span class="vcard author" content="Nancy Ramírez">
<span class="fn">Nancy Ramírez</span>
</span>
<time class="time publised entry-date" datetime="2020-10-11T15:03:45-05:00" content="2020-10-11T15:03:45-05:00">octubre 11, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-11T15:03:45-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/urgen-empleos-en-tuxpan.jpg">
<meta itemprop="width" content="1280" />
<meta itemprop="height" content="1200" />
</span>
</aside>
</article> </div>
<div class="small-6 medium-4 columns">
<article class="post mega-menu-post related-post post-480115 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan tag-escuelas-de-tiempo-completo tag-tuxpan post_format-post-format-image">
<figure class="post-gallery">
<a href="https://noreste.net/veracruz/tuxpan/rechazan-desaparicion-de-escuelas-de-tiempo-completo-en-tuxpan/" title="Rechazan desaparición de Escuelas de Tiempo Completo en Tuxpan">
<img width="680" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20680%20400'%3E%3C/svg%3E" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Rechazan desaparición de Escuelas de Tiempo Completo en Tuxpan 2" data-lazy-srcset="https://noreste.net/wp-content/uploads/2020/10/rechazan-desaparicion-de-escuelas-de-tiempo-completo-en-tuxpan-3-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/rechazan-desaparicion-de-escuelas-de-tiempo-completo-en-tuxpan-3-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/rechazan-desaparicion-de-escuelas-de-tiempo-completo-en-tuxpan-3-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/rechazan-desaparicion-de-escuelas-de-tiempo-completo-en-tuxpan-3-20x11.jpeg 20w" data-lazy-sizes="(max-width: 680px) 100vw, 680px" data-lazy-src="https://noreste.net/wp-content/uploads/2020/10/rechazan-desaparicion-de-escuelas-de-tiempo-completo-en-tuxpan-3-680x400.jpeg" /><noscript><img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/10/rechazan-desaparicion-de-escuelas-de-tiempo-completo-en-tuxpan-3-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Rechazan desaparición de Escuelas de Tiempo Completo en Tuxpan 2" srcset="https://noreste.net/wp-content/uploads/2020/10/rechazan-desaparicion-de-escuelas-de-tiempo-completo-en-tuxpan-3-680x400.jpeg 680w, https://noreste.net/wp-content/uploads/2020/10/rechazan-desaparicion-de-escuelas-de-tiempo-completo-en-tuxpan-3-340x200.jpeg 340w, https://noreste.net/wp-content/uploads/2020/10/rechazan-desaparicion-de-escuelas-de-tiempo-completo-en-tuxpan-3-1020x600.jpeg 1020w, https://noreste.net/wp-content/uploads/2020/10/rechazan-desaparicion-de-escuelas-de-tiempo-completo-en-tuxpan-3-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/></noscript> </a>
</figure>
<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/tuxpan/rechazan-desaparicion-de-escuelas-de-tiempo-completo-en-tuxpan/" title="Rechazan desaparición de Escuelas de Tiempo Completo en Tuxpan">Rechazan desaparición de Escuelas de Tiempo Completo en Tuxpan</a></h6></div> <aside class="post-bottom-meta hide">
<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/tuxpan/rechazan-desaparicion-de-escuelas-de-tiempo-completo-en-tuxpan/">
<span class="vcard author" content="Linda Diaz">
<span class="fn">Linda Diaz</span>
</span>
<time class="time publised entry-date" datetime="2020-10-07T16:25:36-05:00" content="2020-10-07T16:25:36-05:00">octubre 7, 2020</time>
<meta itemprop="dateModified" class="updated" content="2020-10-07T16:25:36-05:00">
<span itemprop="publisher">
<meta content="Noreste">
<span itemprop="logo">
<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
</span>
</span>
<span itemprop="image">
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/rechazan-desaparicion-de-escuelas-de-tiempo-completo-en-tuxpan-3.jpeg">
<meta itemprop="width" content="1080" />
<meta itemprop="height" content="1003" />
</span>
</aside>
</article> </div>
</div>
</aside>
</div>

</div>
<aside class="sidebar small-12 medium-4 columns">
<div class="sidebar_inner fixed-me style1">
<div id="text-5" class="widget style4 widget_text"> <div class="textwidget"><p><script data-rocketlazyloadscript='https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js' async></script><br />
<br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-8292041177104185" data-ad-slot="9290813611" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script data-rocketlazyloadscript='data:text/javascript;base64,CiAgICAgKGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTsK'></script></p>
</div>
</div><div id="text-6" class="widget style4 widget_text"> <div class="textwidget"><p><script data-minify="1" src='https://noreste.net/wp-content/cache/min/1/tag/js/gpt-7e243f6c21f9bd9fe8b8a10c25e0e326.js' defer></script></p>
<div id='firstdiv' style='height:600px; width:300px;'>
<script>var unit='noreste.net.dw.300x600';var size=[300,600];var timeout=20000;googletag.pubads().set('page_url','https://noreste.net/');var slot1=googletag.pubads().display('/138871148/'+unit,size,'firstdiv');</script>
</div>
<p><script data-minify="1" src='https://noreste.net/wp-content/cache/min/1/script-tags/HCMR-961fc4dbe2dd4abd3a57f4dc8496630c.js' defer></script></p>
</div>
</div> </div>
</aside>
</div>
</div>
</div>
</div>


<footer id="footer" class="style1 center-align-text  dark">
<div class="row no-padding  center-align">
<div class="small-12 medium-4 columns">
</div>
<div class="small-12 medium-4 columns">
</div>
<div class="small-12 medium-4 columns">
</div>
</div>
</footer>


<aside id="subfooter" class="dark style1">
<div class="row">
<div class="small-12 columns">
<p>© 2020 Noreste. Realizado por <a href="http://cancundigitalmkt.com/"> Agencia de Marketing Digital en Cancún</a> CDMKT</p>
</div>
</div>
</aside>

</div> 

<nav id="mobile-menu" class="light">
<div class="custom_scroll" id="menu-scroll">
<a href="#" class="close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" enable-background="new 0 0 64 64"><g fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10"><path d="m18.947 17.15l26.1 25.903" /><path d="m19.05 43.15l25.902-26.1" /></g></svg></a>
<a href="https://noreste.net/" class="logolink" title="Noreste">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="logoimg" alt="Noreste" data-lazy-src="https://noreste.net/wp-content/uploads/2020/03/media-3.png" /><noscript><img src="https://noreste.net/wp-content/uploads/2020/03/media-3.png" class="logoimg" alt="Noreste"/></noscript>
</a>
<ul id="menu-main-menu-2" class="thb-mobile-menu"><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-414521"><a href="https://noreste.net/">Inicio</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-19"><a href="https://noreste.net/seccion/veracruz/">Veracruz</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://noreste.net/seccion/veracruz/cordoba/">Córdoba</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://noreste.net/seccion/veracruz/orizaba/">Orizaba</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://noreste.net/seccion/veracruz/poza-rica/">Poza Rica</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://noreste.net/seccion/veracruz/papantla/">Papantla</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://noreste.net/seccion/veracruz/xalapa/">Xalapa</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24"><a href="https://noreste.net/seccion/veracruz/tuxpan/">Tuxpan</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://noreste.net/seccion/nacional/">Nacional</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://noreste.net/seccion/mundo/">Mundo</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411348"><a href="https://noreste.net/seccion/espectaculos/">Espectáculos</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://noreste.net/seccion/deportes/">Meta</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://noreste.net/seccion/nota-roja/">Nota roja</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://noreste.net/seccion/tecnologia/">Tecnología</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://noreste.net/seccion/vida-y-estilo/">Vida y estilo</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://noreste.net/seccion/viral/">Viral</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://noreste.net/seccion/cultura/">Cultura</a></li>
</ul> <ul id="menu-main-menu-3" class="thb-mobile-menu-secondary"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-414521"><a href="https://noreste.net/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-19"><a href="https://noreste.net/seccion/veracruz/">Veracruz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://noreste.net/seccion/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://noreste.net/seccion/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411348"><a href="https://noreste.net/seccion/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://noreste.net/seccion/deportes/">Meta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://noreste.net/seccion/nota-roja/">Nota roja</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://noreste.net/seccion/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://noreste.net/seccion/vida-y-estilo/">Vida y estilo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://noreste.net/seccion/viral/">Viral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://noreste.net/seccion/cultura/">Cultura</a></li>
</ul> <div class="menu-footer">
</div>
</div>
</nav>

</div> 
<a href="#" title="Scroll To Top" id="scroll_totop">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15.983px" height="11.837px" viewBox="0 0 15.983 11.837" enable-background="new 0 0 15.983 11.837" xml:space="preserve"><path class="thb-arrow-head" d="M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481
		c-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z" /><path class="thb-arrow-line" d="M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799
		C15.719,5.329,15.982,5.593,15.982,5.92z" /></svg> </a>
<div id="thbSelectionSharerPopover" class="thb-selectionSharer" data-appid="" data-user="fuel_themes">
<div id="thb-selectionSharerPopover-inner">
<ul>
<li><a class="action twitter" href="#" title="Share this selection on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a class="action facebook" href="#" title="Share this selection on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
</ul>
</div>
</div>
<div id="fb-root"></div>
<script data-rocketlazyloadscript='data:text/javascript;base64,KGZ1bmN0aW9uKGQsIHMsIGlkKSB7DQogICAgICAgICAgdmFyIGpzLCBmanMgPSBkLmdldEVsZW1lbnRzQnlUYWdOYW1lKHMpWzBdOw0KICAgICAgICAgIGlmIChkLmdldEVsZW1lbnRCeUlkKGlkKSkgcmV0dXJuOw0KICAgICAgICAgIGpzID0gZC5jcmVhdGVFbGVtZW50KHMpOyBqcy5pZCA9IGlkOw0KICAgICAgICAgIGpzLnNyYyA9ICJodHRwczovL25vcmVzdGUubmV0L3dwLWNvbnRlbnQvY2FjaGUvYnVzdGluZy9mYWNlYm9vay10cmFja2luZy9mYnNkay1lbl9VUy5qcyN4ZmJtbD0xJmFwcElkPSZ2ZXJzaW9uPXYyLjMiOw0KICAgICAgICAgIGZqcy5wYXJlbnROb2RlLmluc2VydEJlZm9yZShqcywgZmpzKTsNCiAgICAgICAgfShkb2N1bWVudCwgJ3NjcmlwdCcsICdmYWNlYm9vay1qc3NkaycpKTs='></script>

<script>var wpsr_ajax_url="https://noreste.net/wp-admin/admin-ajax.php";</script>

<link data-minify="1" rel='stylesheet' id='dashicons-css' href='https://noreste.net/wp-content/cache/min/1/wp-includes/css/dashicons.min-a9959a75d7517643ccddce97f8527318.css' media='all' />
<link data-minify="1" rel='stylesheet' id='thickbox-css' href='https://noreste.net/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-8a542a76cacb4eaf23836e60da7ece8b.css' media='all' />
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-delay-js-js-after'>(function(){"use strict";var e=function(){function n(e,t){for(var r=0;r<t.length;r++){var n=t[r];n.enumerable=n.enumerable||!1,n.configurable=!0,"value"in n&&(n.writable=!0),Object.defineProperty(e,n.key,n)}}return function(e,t,r){return t&&n(e.prototype,t),r&&n(e,r),e}}();function n(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function r(e,t){n(this,r),this.attrName="data-rocketlazyloadscript",this.browser=t,this.options=this.browser.options,this.triggerEvents=e,this.userEventListener=this.triggerListener.bind(this)}return e(r,[{key:"init",value:function(){this._addEventListener(this)}},{key:"reset",value:function(){this._removeEventListener(this)}},{key:"_addEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.addEventListener(e,t.userEventListener,t.options)})}},{key:"_removeEventListener",value:function(t){this.triggerEvents.forEach(function(e){return window.removeEventListener(e,t.userEventListener,t.options)})}},{key:"_loadScriptSrc",value:function(){var r=this;document.querySelectorAll("script["+this.attrName+"]").forEach(function(e){var t=e.getAttribute(r.attrName);e.setAttribute("src",t),e.removeAttribute(r.attrName)}),this.reset()}},{key:"triggerListener",value:function(){this._loadScriptSrc(),this._removeEventListener(this)}}],[{key:"run",value:function(){RocketBrowserCompatibilityChecker&&new r(["keydown","mouseover","touchmove","touchstart"],new RocketBrowserCompatibilityChecker({passive:!0})).init()}}]),r}();t.run();}());</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>//<![CDATA[
var RocketPreloadLinksConfig={"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/noreste.net","onHoverDelay":"100","rateThrottle":"3"};
//]]></script>
<script type='text/javascript' id='rocket-preload-links-js-after'>(function(){"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();}());</script>
<script defer='defer' src='https://noreste.net/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script defer='defer' src='https://noreste.net/wp-content/themes/thevoux-wp/assets/js/vendor.min.js?ver=6.5.3.2' id='thb-vendor-js'></script>
<script type='text/javascript' id='thb-app-js-extra'>//<![CDATA[
var themeajax={"themeurl":"https:\/\/noreste.net\/wp-content\/themes\/thevoux-wp","url":"https:\/\/noreste.net\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts","close":"Close","prev":"Prev","next":"Next","adding_to_cart":"Adding to Cart","pinit":"PIN IT"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481\r\n\t\tc-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z\"\/><path class=\"thb-arrow-line\" d=\"M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799\r\n\t\tC15.719,5.329,15.982,5.593,15.982,5.92z\"\/><\/svg>","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M9.651,10.781c-0.24,0.242-0.24,0.635,0,0.876c0.242,0.241,0.634,0.241,0.874,0l5.278-5.299c0.24-0.242,0.24-0.634,0-0.876\r\n\t\tl-5.278-5.299c-0.24-0.243-0.632-0.243-0.874,0c-0.24,0.242-0.24,0.634,0,0.876l4.845,4.865L9.651,10.781z\"\/><path class=\"thb-arrow-line\" d=\"M0.591,5.329h14.799c0.328,0,0.592,0.265,0.592,0.591c0,0.328-0.264,0.593-0.592,0.593H0.591C0.264,6.513,0,6.248,0,5.92\r\n\t\tC0,5.593,0.264,5.329,0.591,5.329z\"\/><\/svg>","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>"},"settings":{"infinite_count":"","current_url":"https:\/\/noreste.net\/veracruz\/tuxpan\/sev-convoca-a-participar-en-concurso-de-altares-3d\/","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"1000","page_transition_out_speed":"500","header_submenu_style":"style1","thb_custom_video_player":"on","viai_publisher_id":"431861828953521"}};
//]]></script>
<script defer='defer' src='https://noreste.net/wp-content/themes/thevoux-wp/assets/js/app.min.js?ver=6.5.3.2' id='thb-app-js'></script>
<script defer='defer' src='https://noreste.net/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>//<![CDATA[
var thickboxL10n={"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"https:\/\/noreste.net\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
//]]></script>
<script data-minify="1" defer='defer' src='https://noreste.net/wp-content/cache/min/1/wp-includes/js/thickbox/thickbox-a56c13007dde9e7f4506c63ed47724e9.js' id='thickbox-js'></script>
<script defer='defer' src='https://noreste.net/wp-content/plugins/wp-socializer/public/js/wp-socializer.min.js?ver=6.2' id='wpsr_main_js-js'></script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://noreste.net/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script></body>
</html>
