<!doctype html>
<html lang="es-MX">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://noreste.net/xmlrpc.php">
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
	<link rel="dns-prefetch" href="//fonts.gstatic.com"/>
	<link rel="dns-prefetch" href="//0.gravatar.com/"/>
	<link rel="dns-prefetch" href="//2.gravatar.com/"/>
	<link rel="dns-prefetch" href="//1.gravatar.com/"/><title>Wilman Monje anuncia programa: Estamos Contigo - Noreste</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Wilman Monje anuncia programa: Estamos Contigo, gobierno Municipal de Gutiérrez Zamora beneficiará a 1400 personas.Esta mañana el alcalde Ing. Wilman Monje"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://noreste.net/veracruz/wilman-monje-anuncia-programa-estamos-contigo/"/>
<meta property="og:locale" content="es_MX"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Wilman Monje anuncia programa: Estamos Contigo - Noreste"/>
<meta property="og:description" content="Wilman Monje anuncia programa: Estamos Contigo, gobierno Municipal de Gutiérrez Zamora beneficiará a 1400 personas.Esta mañana el alcalde Ing. Wilman Monje"/>
<meta property="og:url" content="https://noreste.net/veracruz/wilman-monje-anuncia-programa-estamos-contigo/"/>
<meta property="og:site_name" content="Noreste"/>
<meta property="article:tag" content="Contingencia"/>
<meta property="article:tag" content="gutierrez zamora"/>
<meta property="article:tag" content="Programa"/>
<meta property="article:tag" content="Programas Sociales"/>
<meta property="article:tag" content="Wilman Monje"/>
<meta property="article:section" content="Veracruz"/>
<meta property="article:published_time" content="2020-04-03T20:42:31+00:00"/>
<meta property="og:image" content="https://noreste.net/wp-content/uploads/2020/04/IMG-20200403-WA0038.jpg"/>
<meta property="og:image:secure_url" content="https://noreste.net/wp-content/uploads/2020/04/IMG-20200403-WA0038.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="600"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Wilman Monje anuncia programa: Estamos Contigo, gobierno Municipal de Gutiérrez Zamora beneficiará a 1400 personas.Esta mañana el alcalde Ing. Wilman Monje"/>
<meta name="twitter:title" content="Wilman Monje anuncia programa: Estamos Contigo - Noreste"/>
<meta name="twitter:image" content="https://noreste.net/wp-content/uploads/2020/04/IMG-20200403-WA0038.jpg"/>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed" href="https://noreste.net/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; RSS de los comentarios" href="https://noreste.net/comments/feed/"/>
<link rel="preconnect" href="//fonts.gstatic.com/" crossorigin><link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Wilman Monje anuncia programa: Estamos Contigo RSS de los comentarios" href="https://noreste.net/veracruz/wilman-monje-anuncia-programa-estamos-contigo/feed/"/>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://noreste.net/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' media='all'/>
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://noreste.net/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' media='all'/>
<link rel='stylesheet' id='thb-fa-css' href='https://noreste.net/wp-content/themes/thevoux-wp/assets/css/font-awesome.min.css?ver=4.7.0' media='all'/>
<link rel='stylesheet' id='thb-app-css' href='https://noreste.net/wp-content/themes/thevoux-wp/assets/css/app.css?ver=6.4.6' media='all'/>
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thb-style-css' href='https://noreste.net/wp-content/themes/thevoux-wp/style.css?ver=6.4.6' media='all'/>
<link rel='stylesheet' id='thb-google-fonts-css' href='https://fonts.googleapis.com/css?family=Lora%3A400%2C500%2C600%2C700%2C400i%2C500i%2C600i%2C700i%7CPlayfair+Display%3A400%2C500%2C600%2C700%2C800%2C900%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i%7CMontserrat%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i&#038;subset=latin&#038;display=swap&#038;ver=6.4.6' media='all'/>
<script type='text/javascript'>//<![CDATA[
var wpp_params={"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/noreste.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"416429","token":"e10b155be8","debug":""};
//]]></script>
<script src='https://noreste.net/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script src='https://noreste.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://noreste.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://noreste.net/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noreste.net/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noreste.net/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.3.2"/>
<link rel='shortlink' href='https://noreste.net/?p=416429'/>
<link rel="alternate" type="application/json+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fveracruz%2Fwilman-monje-anuncia-programa-estamos-contigo%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fveracruz%2Fwilman-monje-anuncia-programa-estamos-contigo%2F&#038;format=xml"/>
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>window.OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.SERVICE_WORKER_UPDATER_PATH="OneSignalSDKUpdaterWorker.js.php";OneSignal.SERVICE_WORKER_PATH="OneSignalSDKWorker.js.php";OneSignal.SERVICE_WORKER_PARAM={scope:'/'};OneSignal.setDefaultNotificationUrl("https://noreste.net");var oneSignal_options={};window._oneSignalInitOptions=oneSignal_options;oneSignal_options['wordpress']=true;oneSignal_options['appId']='5903f0aa-1bdc-4576-a9fa-bdf83f8040dd';oneSignal_options['welcomeNotification']={};oneSignal_options['welcomeNotification']['title']="Noreste";oneSignal_options['welcomeNotification']['message']="¡Gracias por suscribirte!";oneSignal_options['path']="https://noreste.net/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";oneSignal_options['safari_web_id']="web.onesignal.auto.0893d0c7-c315-4498-a086-d9071f0f29e9";oneSignal_options['promptOptions']={};oneSignal_options['promptOptions']['actionMessage']='quiere enviarte notificaciones:';oneSignal_options['promptOptions']['exampleNotificationTitleDesktop']='Este es un ejemplo de notificación';oneSignal_options['promptOptions']['exampleNotificationMessageDesktop']='Las notificaciones apareceran en tu escritorio';oneSignal_options['promptOptions']['exampleNotificationTitleMobile']='Ejemplo de notificación';oneSignal_options['promptOptions']['exampleNotificationMessageMobile']='Las notificaciones podrán aparecer en tu dispositivo';oneSignal_options['promptOptions']['exampleNotificationCaption']='Puedes salir de la lista cuando quieras';oneSignal_options['promptOptions']['acceptButtonText']='CONTINUAR';oneSignal_options['promptOptions']['cancelButtonText']='NO GRACIAS';oneSignal_options['promptOptions']['siteName']='Noreste';oneSignal_options['promptOptions']['autoAcceptTitle']='Click para permitir';OneSignal.init(window._oneSignalInitOptions);OneSignal.showSlidedownPrompt();});function documentInitOneSignal(){var oneSignal_elements=document.getElementsByClassName("OneSignal-prompt");var oneSignalLinkClickHandler=function(event){OneSignal.push(['registerForPushNotifications']);event.preventDefault();};for(var i=0;i<oneSignal_elements.length;i++)oneSignal_elements[i].addEventListener('click',oneSignalLinkClickHandler,false);}if(document.readyState==='complete'){documentInitOneSignal();}else{window.addEventListener("load",function(event){documentInitOneSignal();});}</script>

<!-- Schema & Structured Data For WP v1.9.30 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">
[{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"https:\/\/noreste.net#website","headline":"Noreste","name":"Noreste","description":"Noticias para un mundo globalizado","url":"https:\/\/noreste.net","potentialAction":{"@type":"SearchAction","target":"https:\/\/noreste.net\/?s={search_term_string}","query-input":"required name=search_term_string"}},

{"@context":"https:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/noreste.net\/veracruz\/wilman-monje-anuncia-programa-estamos-contigo\/#newsarticle","url":"https:\/\/noreste.net\/veracruz\/wilman-monje-anuncia-programa-estamos-contigo\/","headline":"Wilman Monje anuncia programa: Estamos Contigo","mainEntityOfPage":"https:\/\/noreste.net\/veracruz\/wilman-monje-anuncia-programa-estamos-contigo\/","datePublished":"2020-04-03T14:42:31-06:00","dateModified":"2020-04-03T14:42:31-06:00","description":"Wilman Monje anuncia programa: Estamos Contigo, gobierno Municipal de Guti\u00e9rrez Zamora beneficiar\u00e1 a 1400 personas.Esta ma\u00f1ana el alcalde Ing. Wilman Monje","articleSection":"Veracruz","articleBody":"Wilman Monje anuncia programa: Estamos Contigo, gobierno Municipal de Guti\u00e9rrez Zamora beneficiar\u00e1 a 1400 personas.\r\n\r\nEsta ma\u00f1ana Wilman Monje anuncia programa: Estamos Contigo, beneficiar\u00e1 de manera directa a 1400 personas en estado de vulnerabilidad (estado de pobreza).\r\n\r\nSer\u00e1 condonado el pago de recibo de agua potable del mes de Abril y Mayo as\u00ed como tambi\u00e9n recibir\u00e1n una despensa para ayuda a su econom\u00eda.\r\n\r\n\r\n\r\nEsta decisi\u00f3n fue consolidada con su Cabildo quienes con recurso propio municipal podr\u00e1 contar con este presupuesto.\r\n\r\nEn entrevista el ing Wilman Monje coment\u00f3:\r\n\r\nMi compromiso y amor con Guti\u00e9rrez ZamoraGuti\u00e9rrez Zamora es muy grande, por eso destinamos una partida especial para apoyar a quienes m\u00e1s lo necesitan, hoy m\u00e1s que nunca debemos ser solidarios y apoyar a quienes se est\u00e1n viendo afectado por esta contingencia.\r\n\r\nTambi\u00e9n te puede interesar ver:\u00a0M\u00e1s de un mill\u00f3n de personas con coronavirus en el mundo\r\n\r\n1400 familias ser\u00e1n beneficiadas con despensa y condonaci\u00f3n de de su pago de agua. Somos un gobierno de resultados, de esta forma vamos ayudar a nuestro pueblo.\r\n\r\nA nuestros peque\u00f1os comerciantes, no los dejaremos solos, destinamos una partida para apoyarlos con microcr\u00e9ditos. Una vez que pase la contingencia ser\u00e1n beneficiados para que vuelvan a echar andar su negocio.\r\n\r\nGuti\u00e9rrez Zamora es unos de los primeros municipios en todo el pa\u00eds que toma estas acciones para ayudar a su gente.\r\n\r\nEs as\u00ed como Wilman Monje, hombre de resultados vuelve a consolidar su gobierno dentro de los mejores en toda la historia del Municipio. Wilman Monje anuncia programa: Estamos Contigo, siempre en apoyo de la ciudadan\u00eda de Guti\u00e9rrez Zamora.\r\n\r\nRedacci\u00f3n Noreste","keywords":"Contingencia, gutierrez zamora, Programa, Programas Sociales, Wilman Monje, ","name":"Wilman Monje anuncia programa: Estamos Contigo","thumbnailUrl":"https:\/\/noreste.net\/wp-content\/uploads\/2020\/04\/IMG-20200403-WA0038-150x150.jpg","wordCount":"257","timeRequired":"68","mainEntity":{"@type":"WebPage","@id":"https:\/\/noreste.net\/veracruz\/wilman-monje-anuncia-programa-estamos-contigo\/"},"author":{"@type":"Person","name":"Linda Diaz","description":"","url":"","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/9cc86d8a94eaccc561aab701e2acb5dc?s=96&d=mm&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Noreste"},"image":[{"@type":"ImageObject","@id":"https:\/\/noreste.net\/veracruz\/wilman-monje-anuncia-programa-estamos-contigo\/#primaryimage","url":"https:\/\/noreste.net\/wp-content\/uploads\/2020\/04\/IMG-20200403-WA0038-1200x900.jpg","width":"1200","height":"900"},{"@type":"ImageObject","url":"https:\/\/noreste.net\/wp-content\/uploads\/2020\/04\/IMG-20200403-WA0038-1200x900.jpg","width":"1200","height":"900"},{"@type":"ImageObject","url":"https:\/\/noreste.net\/wp-content\/uploads\/2020\/04\/IMG-20200403-WA0038-1200x675.jpg","width":"1200","height":"675"},{"@type":"ImageObject","url":"https:\/\/www.noreste.net\/wp-content\/uploads\/2020\/04\/IMG-20200403-WA0037-300x300.jpg","width":300,"height":300}]}]
</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
		<style type="text/css" id="wp-custom-css">.post .thb-post-top .post-date{display:none}h6{font-size:14px;margin-bottom:15px;font-weight:700;color:#fff!important}.post.featured-style12{height:44vh!important}.im1{height:100%;width:100%}.header .social-holder .icon-1x{font-size:25px}.post.style15 .post-gallery-column{align-self:center}.post.style15{padding-bottom:0;margin-bottom:0;border-bottom:0 solid rgba(0,0,0,.1)}.post-links span{display:none}.post-style2-links{display:none}@media only screen and (max-width:40.063em){.post.light-title .post-title a,.post.light-title{color:#000}}</style>
		<noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script data-no-minify="1" async src="https://noreste.net/wp-content/cache/busting/1/gtm-f8a6fe1106eee569139afc7ad6fa20a0.js"></script>
<script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}gtag('js',new Date());gtag('config','UA-57139036-1');</script>

	
	
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-416429 single-format-image article-dropcap-on thb-borders-off thb-rounded-forms-off social_black-off header_submenu_color-light mobile_menu_animation- header-submenu-style1 thb-pinit-on thb-single-product-ajax-on wpb-js-composer js-comp-ver-6.1 vc_responsive">
<div id="wrapper" class="thb-page-transition-off">
	<!-- Start Content Container -->
	<div id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
						
<!-- Start Header -->
<header class="header fixed thb-fixed-shadow-style1">
	<div class="header_top cf">
		<div class="row full-width-row align-middle">
			<div class="small-3 medium-2 columns toggle-holder">
					<a href="#" class="mobile-toggle  small"><div><span></span><span></span><span></span></div></a>
				</div>
			<div class="small-6 medium-8 columns logo text-center active">
				<h6 id="page-title">Wilman Monje anuncia programa: Estamos Contigo</h6>			</div>
			<div class="small-3 medium-2 columns text-right">
				<div class="social-holder style2">
					
	<aside class="social_header">
					<a href="https://www.facebook.com/noreste.net" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
								<a href="https://twitter.com/noreste_net" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
								<a href="https://www.instagram.com/noresteperiodico/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
																		</aside>
						 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://noreste.net/">
    <fieldset>
    	<input name="s" type="text" placeholder="Buscar" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
									</div>
			</div>
		</div>
				<span class="progress"></span>
			</div>
			<div class="nav_holder show-for-large">
			<nav class="full-menu-container text-center">
								  <ul id="menu-main-menu" class="full-menu nav submenu-style-style1"><li id="menu-item-414521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-414521"><a href="https://noreste.net/">Incio</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-19 menu-item-mega-parent"><a href="https://noreste.net/seccion/veracruz/">Veracruz</a>
<div class="thb_mega_menu_holder"><div class="row"><div class="small-12 columns">

<ul class="sub-menu thb_mega_menu">
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://noreste.net/seccion/veracruz/cordoba/">Córdoba</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://noreste.net/seccion/veracruz/orizaba/">Orizaba</a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://noreste.net/seccion/veracruz/poza-rica/">Poza Rica</a></li>
	<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://noreste.net/seccion/veracruz/papantla/">Papantla</a></li>
	<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://noreste.net/seccion/veracruz/xalapa/">Xalapa</a></li>
	<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://noreste.net/seccion/veracruz/tuxpan/">Tuxpan</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-416077 post type-post status-publish format-image has-post-thumbnail hentry category-cordoba tag-cordoba tag-coronavirus tag-covid tag-cuarentena tag-destacado tag-ingenio-san-miguelito post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/cordoba/a-cuarentena-trabajadores-del-ingenio-san-miguelito/" title="A cuarentena trabajadores del Ingenio San Miguelito">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/04/a-cuarentena-trabajadores-del-ingenio-san-miguelito-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="A cuarentena trabajadores del Ingenio San Miguelito" srcset="https://www.noreste.net/wp-content/uploads/2020/04/a-cuarentena-trabajadores-del-ingenio-san-miguelito-680x400.jpg 680w, https://www.noreste.net/wp-content/uploads/2020/04/a-cuarentena-trabajadores-del-ingenio-san-miguelito-340x200.jpg 340w, https://www.noreste.net/wp-content/uploads/2020/04/a-cuarentena-trabajadores-del-ingenio-san-miguelito-20x11.jpg 20w, https://www.noreste.net/wp-content/uploads/2020/04/a-cuarentena-trabajadores-del-ingenio-san-miguelito-1020x600.jpg 1020w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/cordoba/a-cuarentena-trabajadores-del-ingenio-san-miguelito/" title="A cuarentena trabajadores del Ingenio San Miguelito">A cuarentena trabajadores del Ingenio San Miguelito</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/cordoba/a-cuarentena-trabajadores-del-ingenio-san-miguelito/">
		<span class="vcard author" content="Linda Diaz">
			<span class="fn">Linda Diaz</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-02T16:33:23-06:00" content="2020-04-02T16:33:23-06:00">abril 2, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-02T16:34:36-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/04/a-cuarentena-trabajadores-del-ingenio-san-miguelito.jpg">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="505"/>
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-414933 post type-post status-publish format-image has-post-thumbnail hentry category-cordoba tag-contagios-covid-19 tag-cordoba tag-coronavirus tag-covid-19 post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/cordoba/cierran-comercios-y-parques-por-covid-19-en-cordoba/" title="Cierran comercios y parques por COVID-19 en Córdoba">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/03/Polish_20200330_174851385-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Cierran comercios y parques por COVID-19 en Córdoba" srcset="https://www.noreste.net/wp-content/uploads/2020/03/Polish_20200330_174851385-680x400.jpg 680w, https://www.noreste.net/wp-content/uploads/2020/03/Polish_20200330_174851385-340x200.jpg 340w, https://www.noreste.net/wp-content/uploads/2020/03/Polish_20200330_174851385-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/cordoba/cierran-comercios-y-parques-por-covid-19-en-cordoba/" title="Cierran comercios y parques por COVID-19 en Córdoba">Cierran comercios y parques por COVID-19 en Córdoba</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/cordoba/cierran-comercios-y-parques-por-covid-19-en-cordoba/">
		<span class="vcard author" content="Linda Diaz">
			<span class="fn">Linda Diaz</span>
		</span>
		<time class="time publised entry-date" datetime="2020-03-30T18:00:10-06:00" content="2020-03-30T18:00:10-06:00">marzo 30, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-03-30T18:00:10-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/03/Polish_20200330_174851385.jpg">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="600"/>
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-414741 post type-post status-publish format-image has-post-thumbnail hentry category-cordoba tag-cordoba tag-coronavirus tag-destacado post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/cordoba/paro-de-labores-en-jurisdiccion-sanitaria-de-cordoba/" title="Paro de labores en Jurisdicción Sanitaria de Córdoba">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/03/sanitaria-cordoba1-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Paro de labores en Jurisdicción Sanitaria de Córdoba" srcset="https://www.noreste.net/wp-content/uploads/2020/03/sanitaria-cordoba1-680x400.jpg 680w, https://www.noreste.net/wp-content/uploads/2020/03/sanitaria-cordoba1-340x200.jpg 340w, https://www.noreste.net/wp-content/uploads/2020/03/sanitaria-cordoba1-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/cordoba/paro-de-labores-en-jurisdiccion-sanitaria-de-cordoba/" title="Paro de labores en Jurisdicción Sanitaria de Córdoba">Paro de labores en Jurisdicción Sanitaria de Córdoba</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/cordoba/paro-de-labores-en-jurisdiccion-sanitaria-de-cordoba/">
		<span class="vcard author" content="Carlos Vargas">
			<span class="fn">Carlos Vargas</span>
		</span>
		<time class="time publised entry-date" datetime="2020-03-30T10:08:14-06:00" content="2020-03-30T10:08:14-06:00">marzo 30, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-03-30T10:08:14-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/03/sanitaria-cordoba1.jpg">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="600"/>
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-413415 post type-post status-publish format-standard has-post-thumbnail hentry category-cordoba tag-coronavirus tag-covid-19 tag-hospital-general tag-hospital-general-zona-numero-8-del-imss tag-imss tag-protestan">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/cordoba/protesta-personal-del-imss-en-cordoba-por-falta-de-insumos/" title="Protesta personal del IMSS en Córdoba por falta de insumos">
			<img width="627" height="400" src="https://www.noreste.net/wp-content/uploads/2020/03/1-136.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Protesta personal del IMSS en Córdoba por falta de insumos" srcset="https://www.noreste.net/wp-content/uploads/2020/03/1-136.jpg 690w, https://www.noreste.net/wp-content/uploads/2020/03/1-136-300x191.jpg 300w, https://www.noreste.net/wp-content/uploads/2020/03/1-136-370x236.jpg 370w, https://www.noreste.net/wp-content/uploads/2020/03/1-136-20x13.jpg 20w, https://www.noreste.net/wp-content/uploads/2020/03/1-136-185x118.jpg 185w, https://www.noreste.net/wp-content/uploads/2020/03/1-136-400x255.jpg 400w, https://www.noreste.net/wp-content/uploads/2020/03/1-136-75x48.jpg 75w" sizes="(max-width: 627px) 100vw, 627px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/cordoba/protesta-personal-del-imss-en-cordoba-por-falta-de-insumos/" title="Protesta personal del IMSS en Córdoba por falta de insumos">Protesta personal del IMSS en Córdoba por falta de insumos</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/cordoba/protesta-personal-del-imss-en-cordoba-por-falta-de-insumos/">
		<span class="vcard author" content="Noreste">
			<span class="fn">Noreste</span>
		</span>
		<time class="time publised entry-date" datetime="2020-03-24T18:41:18-06:00" content="2020-03-24T18:41:18-06:00">marzo 24, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-03-24T19:51:51-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/03/1-136.jpg">
			<meta itemprop="width" content="690"/>
			<meta itemprop="height" content="440"/>
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-415797 post type-post status-publish format-image has-post-thumbnail hentry category-orizaba tag-coronavirus tag-cubrebocas tag-declaratoria-de-emergencia tag-destacado tag-orizaba post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/orizaba/en-orizaba-uso-de-cubreboca-es-obligatorio/" title="En Orizaba uso de cubreboca es obligatorio">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/04/en-orizaba-uso-de-cubreboca-es-obligatorio-2-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="En Orizaba uso de cubreboca es obligatorio" srcset="https://www.noreste.net/wp-content/uploads/2020/04/en-orizaba-uso-de-cubreboca-es-obligatorio-2-680x400.jpg 680w, https://www.noreste.net/wp-content/uploads/2020/04/en-orizaba-uso-de-cubreboca-es-obligatorio-2-340x200.jpg 340w, https://www.noreste.net/wp-content/uploads/2020/04/en-orizaba-uso-de-cubreboca-es-obligatorio-2-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/orizaba/en-orizaba-uso-de-cubreboca-es-obligatorio/" title="En Orizaba uso de cubreboca es obligatorio">En Orizaba uso de cubreboca es obligatorio</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/orizaba/en-orizaba-uso-de-cubreboca-es-obligatorio/">
		<span class="vcard author" content="Linda Diaz">
			<span class="fn">Linda Diaz</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-02T00:11:40-06:00" content="2020-04-02T00:11:40-06:00">abril 2, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-02T00:46:34-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/04/en-orizaba-uso-de-cubreboca-es-obligatorio-2.jpg">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="514"/>
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-413076 post type-post status-publish format-standard has-post-thumbnail hentry category-orizaba category-uncategorized tag-contagios tag-coronavirus tag-covid-19 tag-orizaba">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/uncategorized/declaratoria-de-emergencia-en-orizaba-por-coronavirus/" title="Declaratoria de emergencia en Orizaba por coronavirus">
			<img width="533" height="400" src="https://www.noreste.net/wp-content/uploads/2020/03/DMsD0nCUIAA_aoo-1.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Declaratoria de emergencia en Orizaba" srcset="https://www.noreste.net/wp-content/uploads/2020/03/DMsD0nCUIAA_aoo-1.jpg 639w, https://www.noreste.net/wp-content/uploads/2020/03/DMsD0nCUIAA_aoo-1-300x225.jpg 300w, https://www.noreste.net/wp-content/uploads/2020/03/DMsD0nCUIAA_aoo-1-370x278.jpg 370w, https://www.noreste.net/wp-content/uploads/2020/03/DMsD0nCUIAA_aoo-1-20x15.jpg 20w, https://www.noreste.net/wp-content/uploads/2020/03/DMsD0nCUIAA_aoo-1-185x139.jpg 185w, https://www.noreste.net/wp-content/uploads/2020/03/DMsD0nCUIAA_aoo-1-400x300.jpg 400w, https://www.noreste.net/wp-content/uploads/2020/03/DMsD0nCUIAA_aoo-1-64x48.jpg 64w" sizes="(max-width: 533px) 100vw, 533px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/uncategorized/declaratoria-de-emergencia-en-orizaba-por-coronavirus/" title="Declaratoria de emergencia en Orizaba por coronavirus">Declaratoria de emergencia en Orizaba por coronavirus</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/uncategorized/declaratoria-de-emergencia-en-orizaba-por-coronavirus/">
		<span class="vcard author" content="Noreste">
			<span class="fn">Noreste</span>
		</span>
		<time class="time publised entry-date" datetime="2020-03-23T17:35:46-06:00" content="2020-03-23T17:35:46-06:00">marzo 23, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-03-23T18:39:30-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/03/DMsD0nCUIAA_aoo-1.jpg">
			<meta itemprop="width" content="639"/>
			<meta itemprop="height" content="480"/>
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-416052 post type-post status-publish format-image has-post-thumbnail hentry category-poza-rica tag-coronavirus tag-covid-19 tag-destacado tag-hospital-regional post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/poza-rica/liberan-accesos-del-hospital-regional-de-poza-rica/" title="Liberan accesos del Hospital Regional de Poza Rica">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/04/liberan-accesos-del-hospital-regional-de-poza-rica-2-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Liberan accesos del Hospital Regional de Poza Rica" srcset="https://www.noreste.net/wp-content/uploads/2020/04/liberan-accesos-del-hospital-regional-de-poza-rica-2-680x400.jpg 680w, https://www.noreste.net/wp-content/uploads/2020/04/liberan-accesos-del-hospital-regional-de-poza-rica-2-340x200.jpg 340w, https://www.noreste.net/wp-content/uploads/2020/04/liberan-accesos-del-hospital-regional-de-poza-rica-2-1020x600.jpg 1020w, https://www.noreste.net/wp-content/uploads/2020/04/liberan-accesos-del-hospital-regional-de-poza-rica-2-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/poza-rica/liberan-accesos-del-hospital-regional-de-poza-rica/" title="Liberan accesos del Hospital Regional de Poza Rica">Liberan accesos del Hospital Regional de Poza Rica</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/poza-rica/liberan-accesos-del-hospital-regional-de-poza-rica/">
		<span class="vcard author" content="Linda Diaz">
			<span class="fn">Linda Diaz</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-02T15:44:38-06:00" content="2020-04-02T15:44:38-06:00">abril 2, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-02T15:48:03-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/04/liberan-accesos-del-hospital-regional-de-poza-rica-2.jpg">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="600"/>
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-415964 post type-post status-publish format-image has-post-thumbnail hentry category-poza-rica tag-ayuda-ciudadana tag-destacado post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/poza-rica/ciudadanos-y-autoridades-atienden-llamado-de-ayuda/" title="Ciudadanos y autoridades atienden llamado de ayuda">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/04/Nota-8--680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Ciudadanos y autoridades atienden llamado de ayuda" srcset="https://www.noreste.net/wp-content/uploads/2020/04/Nota-8--680x400.jpg 680w, https://www.noreste.net/wp-content/uploads/2020/04/Nota-8--340x200.jpg 340w, https://www.noreste.net/wp-content/uploads/2020/04/Nota-8--20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/poza-rica/ciudadanos-y-autoridades-atienden-llamado-de-ayuda/" title="Ciudadanos y autoridades atienden llamado de ayuda">Ciudadanos y autoridades atienden llamado de ayuda</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/poza-rica/ciudadanos-y-autoridades-atienden-llamado-de-ayuda/">
		<span class="vcard author" content="Nancy Ramírez">
			<span class="fn">Nancy Ramírez</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-02T11:58:46-06:00" content="2020-04-02T11:58:46-06:00">abril 2, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-02T11:58:46-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/04/Nota-8-.jpg">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="600"/>
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-415951 post type-post status-publish format-image has-post-thumbnail hentry category-poza-rica tag-calles-poza-rica tag-destacado post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/poza-rica/cierran-la-calle-chopo-en-poza-rica/" title="Cierran la calle Chopo en Poza Rica">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/04/cierran-la-calle-chopo-en-poza-rica-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Cierran la calle Chopo en Poza Rica" srcset="https://www.noreste.net/wp-content/uploads/2020/04/cierran-la-calle-chopo-en-poza-rica-680x400.jpg 680w, https://www.noreste.net/wp-content/uploads/2020/04/cierran-la-calle-chopo-en-poza-rica-340x200.jpg 340w, https://www.noreste.net/wp-content/uploads/2020/04/cierran-la-calle-chopo-en-poza-rica-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/poza-rica/cierran-la-calle-chopo-en-poza-rica/" title="Cierran la calle Chopo en Poza Rica">Cierran la calle Chopo en Poza Rica</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/poza-rica/cierran-la-calle-chopo-en-poza-rica/">
		<span class="vcard author" content="Nancy Ramírez">
			<span class="fn">Nancy Ramírez</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-02T11:47:33-06:00" content="2020-04-02T11:47:33-06:00">abril 2, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-02T11:47:33-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/04/cierran-la-calle-chopo-en-poza-rica.jpg">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="600"/>
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-415791 post type-post status-publish format-image has-post-thumbnail hentry category-poza-rica tag-alcaldesa-tamiahua tag-destacado tag-poza-rica post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/poza-rica/alcaldesa-de-tamiahua-dice-que-no-vayan-a-poza-rica/" title="Alcaldesa de Tamiahua dice que no vayan a Poza Rica">
			<img width="443" height="332" src="https://www.noreste.net/wp-content/uploads/2020/04/alcaldesa-de-tamiahua-dice-que-no-vayan-a-poza-rica-4.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Alcaldesa de Tamiahua dice que no vayan a Poza Rica 2" srcset="https://www.noreste.net/wp-content/uploads/2020/04/alcaldesa-de-tamiahua-dice-que-no-vayan-a-poza-rica-4.jpeg 443w, https://www.noreste.net/wp-content/uploads/2020/04/alcaldesa-de-tamiahua-dice-que-no-vayan-a-poza-rica-4-300x225.jpeg 300w, https://www.noreste.net/wp-content/uploads/2020/04/alcaldesa-de-tamiahua-dice-que-no-vayan-a-poza-rica-4-225x169.jpeg 225w, https://www.noreste.net/wp-content/uploads/2020/04/alcaldesa-de-tamiahua-dice-que-no-vayan-a-poza-rica-4-20x15.jpeg 20w, https://www.noreste.net/wp-content/uploads/2020/04/alcaldesa-de-tamiahua-dice-que-no-vayan-a-poza-rica-4-128x96.jpeg 128w" sizes="(max-width: 443px) 100vw, 443px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/poza-rica/alcaldesa-de-tamiahua-dice-que-no-vayan-a-poza-rica/" title="Alcaldesa de Tamiahua dice que no vayan a Poza Rica">Alcaldesa de Tamiahua dice que no vayan a Poza Rica</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/poza-rica/alcaldesa-de-tamiahua-dice-que-no-vayan-a-poza-rica/">
		<span class="vcard author" content="Noreste">
			<span class="fn">Noreste</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-01T23:38:37-06:00" content="2020-04-01T23:38:37-06:00">abril 1, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-02T00:47:38-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/04/alcaldesa-de-tamiahua-dice-que-no-vayan-a-poza-rica-4.jpeg">
			<meta itemprop="width" content="443"/>
			<meta itemprop="height" content="332"/>
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-416223 post type-post status-publish format-image has-post-thumbnail hentry category-papantla tag-coronavid-19 tag-coronavirus tag-papantla post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/papantla/refuerzan-medidas-sanitarias-por-covid-19-en-papantla/" title="Refuerzan medidas sanitarias por COVID-19 en Papantla">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/04/refuerzan-medidas-sanitarias-por-covid-19-en-papantla-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Refuerzan medidas sanitarias por COVID-19 en Papantla" srcset="https://www.noreste.net/wp-content/uploads/2020/04/refuerzan-medidas-sanitarias-por-covid-19-en-papantla-680x400.jpg 680w, https://www.noreste.net/wp-content/uploads/2020/04/refuerzan-medidas-sanitarias-por-covid-19-en-papantla-340x200.jpg 340w, https://www.noreste.net/wp-content/uploads/2020/04/refuerzan-medidas-sanitarias-por-covid-19-en-papantla-1020x600.jpg 1020w, https://www.noreste.net/wp-content/uploads/2020/04/refuerzan-medidas-sanitarias-por-covid-19-en-papantla-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/papantla/refuerzan-medidas-sanitarias-por-covid-19-en-papantla/" title="Refuerzan medidas sanitarias por COVID-19 en Papantla">Refuerzan medidas sanitarias por COVID-19 en Papantla</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/papantla/refuerzan-medidas-sanitarias-por-covid-19-en-papantla/">
		<span class="vcard author" content="Linda Diaz">
			<span class="fn">Linda Diaz</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-02T21:31:48-06:00" content="2020-04-02T21:31:48-06:00">abril 2, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-02T21:31:48-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/04/refuerzan-medidas-sanitarias-por-covid-19-en-papantla.jpg">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="600"/>
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-415734 post type-post status-publish format-image has-post-thumbnail hentry category-papantla tag-libertad-de-expresion tag-peligro tag-periodistas post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/papantla/periodistas-solicitan-mayores-medidas-de-seguridad-para-realizar-su-trabajo/" title="Periodistas solicitan mayores medidas de seguridad para realizar su trabajo">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/04/periodistas-solicitan-mayores-medidas-de-seguridad-para-realizar-su-trabajo-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Periodistas solicitan mayores medidas de seguridad para realizar su trabajo" srcset="https://www.noreste.net/wp-content/uploads/2020/04/periodistas-solicitan-mayores-medidas-de-seguridad-para-realizar-su-trabajo-680x400.jpg 680w, https://www.noreste.net/wp-content/uploads/2020/04/periodistas-solicitan-mayores-medidas-de-seguridad-para-realizar-su-trabajo-340x200.jpg 340w, https://www.noreste.net/wp-content/uploads/2020/04/periodistas-solicitan-mayores-medidas-de-seguridad-para-realizar-su-trabajo-1020x600.jpg 1020w, https://www.noreste.net/wp-content/uploads/2020/04/periodistas-solicitan-mayores-medidas-de-seguridad-para-realizar-su-trabajo-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/papantla/periodistas-solicitan-mayores-medidas-de-seguridad-para-realizar-su-trabajo/" title="Periodistas solicitan mayores medidas de seguridad para realizar su trabajo">Periodistas solicitan mayores medidas de seguridad para realizar su trabajo</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/papantla/periodistas-solicitan-mayores-medidas-de-seguridad-para-realizar-su-trabajo/">
		<span class="vcard author" content="Linda Diaz">
			<span class="fn">Linda Diaz</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-01T20:12:07-06:00" content="2020-04-01T20:12:07-06:00">abril 1, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-01T20:12:07-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/04/periodistas-solicitan-mayores-medidas-de-seguridad-para-realizar-su-trabajo.jpg">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="600"/>
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-414679 post type-post status-publish format-image has-post-thumbnail hentry category-papantla tag-contagiados tag-coronavirus tag-covid-19 tag-destacado post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/papantla/papantla-con-dos-casos-sospechosos-de-coronavirus/" title="Papantla con dos casos sospechosos de Coronavirus">
			<img width="612" height="400" src="https://www.noreste.net/wp-content/uploads/2020/03/IMG-20200329-WA0132-612x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Papantla con dos casos sospechosos de Coronavirus"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/papantla/papantla-con-dos-casos-sospechosos-de-coronavirus/" title="Papantla con dos casos sospechosos de Coronavirus">Papantla con dos casos sospechosos de Coronavirus</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/papantla/papantla-con-dos-casos-sospechosos-de-coronavirus/">
		<span class="vcard author" content="Linda Diaz">
			<span class="fn">Linda Diaz</span>
		</span>
		<time class="time publised entry-date" datetime="2020-03-29T23:39:11-06:00" content="2020-03-29T23:39:11-06:00">marzo 29, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-03-29T23:39:11-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/03/IMG-20200329-WA0132.jpg">
			<meta itemprop="width" content="612"/>
			<meta itemprop="height" content="600"/>
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-414643 post type-post status-publish format-image has-post-thumbnail hentry category-papantla tag-coronavirus post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/papantla/inhiben-actos-de-vandalismo-en-papantla/" title="Inhiben actos de vandalismo en Papantla">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/03/6.1-680x400.png" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Inhiben actos de vandalismo" srcset="https://www.noreste.net/wp-content/uploads/2020/03/6.1-680x400.png 680w, https://www.noreste.net/wp-content/uploads/2020/03/6.1-340x200.png 340w, https://www.noreste.net/wp-content/uploads/2020/03/6.1-20x11.png 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/papantla/inhiben-actos-de-vandalismo-en-papantla/" title="Inhiben actos de vandalismo en Papantla">Inhiben actos de vandalismo en Papantla</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/papantla/inhiben-actos-de-vandalismo-en-papantla/">
		<span class="vcard author" content="Nancy Ramírez">
			<span class="fn">Nancy Ramírez</span>
		</span>
		<time class="time publised entry-date" datetime="2020-03-29T20:14:38-06:00" content="2020-03-29T20:14:38-06:00">marzo 29, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-03-29T20:14:38-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/03/6.1.png">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="450"/>
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-416016 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa tag-destacado tag-ipax tag-policia-auxiliar tag-xalapa post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/xalapa/aumenta-solicitud-de-servicios-al-ipax/" title="Aumenta solicitud de servicios al IPAX por contingencia">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/04/aumenta-solicitud-de-servicios-al-ipax-por-contingencia-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Aumenta solicitud de servicios al IPAX por contingencia" srcset="https://www.noreste.net/wp-content/uploads/2020/04/aumenta-solicitud-de-servicios-al-ipax-por-contingencia-680x400.jpeg 680w, https://www.noreste.net/wp-content/uploads/2020/04/aumenta-solicitud-de-servicios-al-ipax-por-contingencia-340x200.jpeg 340w, https://www.noreste.net/wp-content/uploads/2020/04/aumenta-solicitud-de-servicios-al-ipax-por-contingencia-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/xalapa/aumenta-solicitud-de-servicios-al-ipax/" title="Aumenta solicitud de servicios al IPAX por contingencia">Aumenta solicitud de servicios al IPAX por contingencia</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/xalapa/aumenta-solicitud-de-servicios-al-ipax/">
		<span class="vcard author" content="Monica Escobar">
			<span class="fn">Monica Escobar</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-02T14:10:34-06:00" content="2020-04-02T14:10:34-06:00">abril 2, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-02T14:10:34-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/04/aumenta-solicitud-de-servicios-al-ipax-por-contingencia-e1585857409838.jpeg">
			<meta itemprop="width" content="747"/>
			<meta itemprop="height" content="600"/>
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-415992 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa tag-desacado tag-imss post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/xalapa/trasciende-traslado-de-casos-sospechosos-de-covid-19-en-el-imss-de-poza-rica/" title="Trasciende traslado de casos sospechosos de COVID-19 en IMSS de Poza Rica">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/04/por-contingencia-aumenta-solicitud-de-servicios-al-ipax-680x400.png" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Por contingencia aumenta solicitud de servicios al IPAX" srcset="https://www.noreste.net/wp-content/uploads/2020/04/por-contingencia-aumenta-solicitud-de-servicios-al-ipax-680x400.png 680w, https://www.noreste.net/wp-content/uploads/2020/04/por-contingencia-aumenta-solicitud-de-servicios-al-ipax-340x200.png 340w, https://www.noreste.net/wp-content/uploads/2020/04/por-contingencia-aumenta-solicitud-de-servicios-al-ipax-1020x600.png 1020w, https://www.noreste.net/wp-content/uploads/2020/04/por-contingencia-aumenta-solicitud-de-servicios-al-ipax-20x11.png 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/xalapa/trasciende-traslado-de-casos-sospechosos-de-covid-19-en-el-imss-de-poza-rica/" title="Trasciende traslado de casos sospechosos de COVID-19 en IMSS de Poza Rica">Trasciende traslado de casos sospechosos de COVID-19 en IMSS de Poza Rica</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/xalapa/trasciende-traslado-de-casos-sospechosos-de-covid-19-en-el-imss-de-poza-rica/">
		<span class="vcard author" content="Nancy Ramírez">
			<span class="fn">Nancy Ramírez</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-02T13:40:43-06:00" content="2020-04-02T13:40:43-06:00">abril 2, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-02T13:40:43-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/04/por-contingencia-aumenta-solicitud-de-servicios-al-ipax.png">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="600"/>
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-416003 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa tag-ayuntamiento-de-xalapa tag-destacado tag-gobierno-de-veracruz tag-musicos tag-xalapa post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/xalapa/musicos-de-xalapa-piden-apoyo/" title="Músicos de Xalapa piden apoyo; sin respuesta de las autoridades">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/04/musicos-de-xalapa-piden-apoyo-sin-respuesta-de-las-autoridades-2-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Músicos de Xalapa piden apoyos 1" srcset="https://www.noreste.net/wp-content/uploads/2020/04/musicos-de-xalapa-piden-apoyo-sin-respuesta-de-las-autoridades-2-680x400.jpeg 680w, https://www.noreste.net/wp-content/uploads/2020/04/musicos-de-xalapa-piden-apoyo-sin-respuesta-de-las-autoridades-2-340x200.jpeg 340w, https://www.noreste.net/wp-content/uploads/2020/04/musicos-de-xalapa-piden-apoyo-sin-respuesta-de-las-autoridades-2-20x11.jpeg 20w, https://www.noreste.net/wp-content/uploads/2020/04/musicos-de-xalapa-piden-apoyo-sin-respuesta-de-las-autoridades-2-1020x600.jpeg 1020w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/xalapa/musicos-de-xalapa-piden-apoyo/" title="Músicos de Xalapa piden apoyo; sin respuesta de las autoridades">Músicos de Xalapa piden apoyo; sin respuesta de las autoridades</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/xalapa/musicos-de-xalapa-piden-apoyo/">
		<span class="vcard author" content="Monica Escobar">
			<span class="fn">Monica Escobar</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-02T13:33:34-06:00" content="2020-04-02T13:33:34-06:00">abril 2, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-02T13:34:50-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/04/musicos-de-xalapa-piden-apoyo-sin-respuesta-de-las-autoridades-2-e1585855835124.jpeg">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="503"/>
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-415941 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa tag-apoyo tag-destacado tag-marimberos tag-xalapa post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/xalapa/marimberos-de-xalapa-piden-apoyos/" title="Marimberos de Xalapa piden apoyos">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/04/marimberos-de-xalapa-piden-apoyos-4-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Marimberos de Xalapa piden apoyos 2" srcset="https://www.noreste.net/wp-content/uploads/2020/04/marimberos-de-xalapa-piden-apoyos-4-680x400.jpeg 680w, https://www.noreste.net/wp-content/uploads/2020/04/marimberos-de-xalapa-piden-apoyos-4-340x200.jpeg 340w, https://www.noreste.net/wp-content/uploads/2020/04/marimberos-de-xalapa-piden-apoyos-4-20x11.jpeg 20w, https://www.noreste.net/wp-content/uploads/2020/04/marimberos-de-xalapa-piden-apoyos-4-1020x600.jpeg 1020w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/xalapa/marimberos-de-xalapa-piden-apoyos/" title="Marimberos de Xalapa piden apoyos">Marimberos de Xalapa piden apoyos</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/xalapa/marimberos-de-xalapa-piden-apoyos/">
		<span class="vcard author" content="Monica Escobar">
			<span class="fn">Monica Escobar</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-02T11:53:26-06:00" content="2020-04-02T11:53:26-06:00">abril 2, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-02T11:57:28-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/04/marimberos-de-xalapa-piden-apoyos-4.jpeg">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="444"/>
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-416140 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan tag-destacado tag-endeudamiento tag-shcp tag-tuxpan post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/tuxpan/tuxpan-municipio-con-mayor-deuda-en-la-entidad/" title="Tuxpan municipio con mayor deuda en la entidad">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/04/tuxpan-municipio-con-mayor-deuda-en-la-entidad-2-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Tuxpan, municipio con mayor deuda en la entidad" srcset="https://www.noreste.net/wp-content/uploads/2020/04/tuxpan-municipio-con-mayor-deuda-en-la-entidad-2-680x400.jpg 680w, https://www.noreste.net/wp-content/uploads/2020/04/tuxpan-municipio-con-mayor-deuda-en-la-entidad-2-340x200.jpg 340w, https://www.noreste.net/wp-content/uploads/2020/04/tuxpan-municipio-con-mayor-deuda-en-la-entidad-2-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/tuxpan/tuxpan-municipio-con-mayor-deuda-en-la-entidad/" title="Tuxpan municipio con mayor deuda en la entidad">Tuxpan municipio con mayor deuda en la entidad</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/tuxpan/tuxpan-municipio-con-mayor-deuda-en-la-entidad/">
		<span class="vcard author" content="Noreste">
			<span class="fn">Noreste</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-02T18:42:25-06:00" content="2020-04-02T18:42:25-06:00">abril 2, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-02T18:42:25-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/04/tuxpan-municipio-con-mayor-deuda-en-la-entidad-2.jpg">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="346"/>
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-416121 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan tag-coronavirus tag-covid-19 tag-medidas-preventivas tag-tuxpan post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/tuxpan/cerraran-locales-del-mercado-municipal-de-tuxpan/" title="Cerrarán locales del mercado municipal de Tuxpan">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/04/cerraran-locales-del-mercado-municipal-de-tuxpan-2-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Cerrarán locales del mercado municipal de Tuxpan" srcset="https://www.noreste.net/wp-content/uploads/2020/04/cerraran-locales-del-mercado-municipal-de-tuxpan-2-680x400.jpg 680w, https://www.noreste.net/wp-content/uploads/2020/04/cerraran-locales-del-mercado-municipal-de-tuxpan-2-340x200.jpg 340w, https://www.noreste.net/wp-content/uploads/2020/04/cerraran-locales-del-mercado-municipal-de-tuxpan-2-1020x600.jpg 1020w, https://www.noreste.net/wp-content/uploads/2020/04/cerraran-locales-del-mercado-municipal-de-tuxpan-2-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/tuxpan/cerraran-locales-del-mercado-municipal-de-tuxpan/" title="Cerrarán locales del mercado municipal de Tuxpan">Cerrarán locales del mercado municipal de Tuxpan</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/tuxpan/cerraran-locales-del-mercado-municipal-de-tuxpan/">
		<span class="vcard author" content="Linda Diaz">
			<span class="fn">Linda Diaz</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-02T17:52:16-06:00" content="2020-04-02T17:52:16-06:00">abril 2, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-02T17:52:16-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/04/cerraran-locales-del-mercado-municipal-de-tuxpan-2.jpg">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="600"/>
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-414991 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan tag-enlistarse tag-requisitos tag-salud tag-semar post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/tuxpan/semar-en-tuxpan-convoca-a-integrarse-por-6-meses/" title="Semar en Tuxpan convoca a integrarse por 6 meses">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/03/IMG-20200330-WA0160-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Semar en Tuxpan convoca a integrarse por 6 meses" srcset="https://www.noreste.net/wp-content/uploads/2020/03/IMG-20200330-WA0160-680x400.jpg 680w, https://www.noreste.net/wp-content/uploads/2020/03/IMG-20200330-WA0160-340x200.jpg 340w, https://www.noreste.net/wp-content/uploads/2020/03/IMG-20200330-WA0160-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/tuxpan/semar-en-tuxpan-convoca-a-integrarse-por-6-meses/" title="Semar en Tuxpan convoca a integrarse por 6 meses">Semar en Tuxpan convoca a integrarse por 6 meses</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/tuxpan/semar-en-tuxpan-convoca-a-integrarse-por-6-meses/">
		<span class="vcard author" content="Linda Diaz">
			<span class="fn">Linda Diaz</span>
		</span>
		<time class="time publised entry-date" datetime="2020-03-30T20:38:27-06:00" content="2020-03-30T20:38:27-06:00">marzo 30, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-03-30T20:38:27-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/03/IMG-20200330-WA0160.jpg">
			<meta itemprop="width" content="702"/>
			<meta itemprop="height" content="437"/>
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-414953 post type-post status-publish format-standard has-post-thumbnail hentry category-tuxpan tag-detencion tag-economia tag-embarcaciones tag-transito tag-veracruz">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/tuxpan/detenido-transito-de-embarcaciones-en-tuxpan/" title="Detenido, tránsito de embarcaciones en Tuxpan">
			<img width="670" height="400" src="https://www.noreste.net/wp-content/uploads/2020/03/plumas-libres-670x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="detenido transito embarcaciones tuxpan" srcset="https://www.noreste.net/wp-content/uploads/2020/03/plumas-libres-670x400.jpg 670w, https://www.noreste.net/wp-content/uploads/2020/03/plumas-libres-20x11.jpg 20w" sizes="(max-width: 670px) 100vw, 670px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/tuxpan/detenido-transito-de-embarcaciones-en-tuxpan/" title="Detenido, tránsito de embarcaciones en Tuxpan">Detenido, tránsito de embarcaciones en Tuxpan</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/tuxpan/detenido-transito-de-embarcaciones-en-tuxpan/">
		<span class="vcard author" content="Eli Rivera">
			<span class="fn">Eli Rivera</span>
		</span>
		<time class="time publised entry-date" datetime="2020-03-30T18:42:03-06:00" content="2020-03-30T18:42:03-06:00">marzo 30, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-03-30T18:42:03-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/03/plumas-libres.jpg">
			<meta itemprop="width" content="670"/>
			<meta itemprop="height" content="440"/>
		</span>
	</aside>
	</article></div></div></div></div></div></div></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://noreste.net/seccion/nacional/">Nacional</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://noreste.net/seccion/mundo/">Mundo</a></li>
<li id="menu-item-411348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411348"><a href="https://noreste.net/seccion/espectaculos/">Espectáculos</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://noreste.net/seccion/deportes/">Meta</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://noreste.net/seccion/nota-roja/">Nota roja</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://noreste.net/seccion/tecnologia/">Tecnología</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://noreste.net/seccion/vida-y-estilo/">Vida y estilo</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://noreste.net/seccion/viral/">Viral</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://noreste.net/seccion/cultura/">Cultura</a></li>
</ul>							</nav>
		</div>
	</header>
<!-- End Header -->		<!-- Start Header -->
<div class="header_holder  ">
<header class="header style1 ">

	<div class="header_top cf">
				<div class="row full-width-row align-middle">
			<div class="small-3 large-4 columns toggle-holder">
					<a href="#" class="mobile-toggle  small"><div><span></span><span></span><span></span></div></a>
								</div>
			<div class="small-6 large-4 columns logo text-center">
				<a href="https://noreste.net/" class="logolink" title="Noreste">
					<img src="https://noreste.net/wp-content/uploads/2020/03/media-2.png" class="logoimg" alt="Noreste"/>
				</a>
			</div>
			<div class="small-3 large-4 columns social-holder style2">
				
	<aside class="social_header">
					<a href="https://www.facebook.com/noreste.net" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook-official"></i></a>
								<a href="https://twitter.com/noreste_net" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a>
								<a href="https://www.instagram.com/noresteperiodico/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
																		</aside>
	 	<aside class="quick_search">
		<svg xmlns="http://www.w3.org/2000/svg" version="1.1" class="search_icon" x="0" y="0" width="16.2" height="16.2" viewBox="0 0 16.2 16.2" enable-background="new 0 0 16.209 16.204" xml:space="preserve"><path d="M15.9 14.7l-4.3-4.3c0.9-1.1 1.4-2.5 1.4-4 0-3.5-2.9-6.4-6.4-6.4S0.1 3 0.1 6.5c0 3.5 2.9 6.4 6.4 6.4 1.4 0 2.8-0.5 3.9-1.3l4.4 4.3c0.2 0.2 0.4 0.2 0.6 0.2 0.2 0 0.4-0.1 0.6-0.2C16.2 15.6 16.2 15.1 15.9 14.7zM1.7 6.5c0-2.6 2.2-4.8 4.8-4.8s4.8 2.1 4.8 4.8c0 2.6-2.2 4.8-4.8 4.8S1.7 9.1 1.7 6.5z"/></svg>		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="https://noreste.net/">
    <fieldset>
    	<input name="s" type="text" placeholder="Buscar" class="small-12">
    </fieldset>
</form>
<!-- End SearchForm -->	</aside>
			</div>
		</div>
	</div>
			<div class="nav_holder light">
	  	<nav class="full-menu-container">
	  		  <ul id="menu-main-menu-1" class="full-menu nav submenu-style-style1"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-414521"><a href="https://noreste.net/">Incio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-19 menu-item-mega-parent"><a href="https://noreste.net/seccion/veracruz/">Veracruz</a>
<div class="thb_mega_menu_holder"><div class="row"><div class="small-12 columns">

<ul class="sub-menu thb_mega_menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://noreste.net/seccion/veracruz/cordoba/">Córdoba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://noreste.net/seccion/veracruz/orizaba/">Orizaba</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://noreste.net/seccion/veracruz/poza-rica/">Poza Rica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://noreste.net/seccion/veracruz/papantla/">Papantla</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://noreste.net/seccion/veracruz/xalapa/">Xalapa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://noreste.net/seccion/veracruz/tuxpan/">Tuxpan</a></li>
</ul>
<div class="category-children cf"><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-416077 post type-post status-publish format-image has-post-thumbnail hentry category-cordoba tag-cordoba tag-coronavirus tag-covid tag-cuarentena tag-destacado tag-ingenio-san-miguelito post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/cordoba/a-cuarentena-trabajadores-del-ingenio-san-miguelito/" title="A cuarentena trabajadores del Ingenio San Miguelito">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/04/a-cuarentena-trabajadores-del-ingenio-san-miguelito-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="A cuarentena trabajadores del Ingenio San Miguelito" srcset="https://www.noreste.net/wp-content/uploads/2020/04/a-cuarentena-trabajadores-del-ingenio-san-miguelito-680x400.jpg 680w, https://www.noreste.net/wp-content/uploads/2020/04/a-cuarentena-trabajadores-del-ingenio-san-miguelito-340x200.jpg 340w, https://www.noreste.net/wp-content/uploads/2020/04/a-cuarentena-trabajadores-del-ingenio-san-miguelito-20x11.jpg 20w, https://www.noreste.net/wp-content/uploads/2020/04/a-cuarentena-trabajadores-del-ingenio-san-miguelito-1020x600.jpg 1020w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/cordoba/a-cuarentena-trabajadores-del-ingenio-san-miguelito/" title="A cuarentena trabajadores del Ingenio San Miguelito">A cuarentena trabajadores del Ingenio San Miguelito</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/cordoba/a-cuarentena-trabajadores-del-ingenio-san-miguelito/">
		<span class="vcard author" content="Linda Diaz">
			<span class="fn">Linda Diaz</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-02T16:33:23-06:00" content="2020-04-02T16:33:23-06:00">abril 2, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-02T16:34:36-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/04/a-cuarentena-trabajadores-del-ingenio-san-miguelito.jpg">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="505"/>
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-414933 post type-post status-publish format-image has-post-thumbnail hentry category-cordoba tag-contagios-covid-19 tag-cordoba tag-coronavirus tag-covid-19 post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/cordoba/cierran-comercios-y-parques-por-covid-19-en-cordoba/" title="Cierran comercios y parques por COVID-19 en Córdoba">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/03/Polish_20200330_174851385-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Cierran comercios y parques por COVID-19 en Córdoba" srcset="https://www.noreste.net/wp-content/uploads/2020/03/Polish_20200330_174851385-680x400.jpg 680w, https://www.noreste.net/wp-content/uploads/2020/03/Polish_20200330_174851385-340x200.jpg 340w, https://www.noreste.net/wp-content/uploads/2020/03/Polish_20200330_174851385-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/cordoba/cierran-comercios-y-parques-por-covid-19-en-cordoba/" title="Cierran comercios y parques por COVID-19 en Córdoba">Cierran comercios y parques por COVID-19 en Córdoba</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/cordoba/cierran-comercios-y-parques-por-covid-19-en-cordoba/">
		<span class="vcard author" content="Linda Diaz">
			<span class="fn">Linda Diaz</span>
		</span>
		<time class="time publised entry-date" datetime="2020-03-30T18:00:10-06:00" content="2020-03-30T18:00:10-06:00">marzo 30, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-03-30T18:00:10-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/03/Polish_20200330_174851385.jpg">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="600"/>
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-414741 post type-post status-publish format-image has-post-thumbnail hentry category-cordoba tag-cordoba tag-coronavirus tag-destacado post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/cordoba/paro-de-labores-en-jurisdiccion-sanitaria-de-cordoba/" title="Paro de labores en Jurisdicción Sanitaria de Córdoba">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/03/sanitaria-cordoba1-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Paro de labores en Jurisdicción Sanitaria de Córdoba" srcset="https://www.noreste.net/wp-content/uploads/2020/03/sanitaria-cordoba1-680x400.jpg 680w, https://www.noreste.net/wp-content/uploads/2020/03/sanitaria-cordoba1-340x200.jpg 340w, https://www.noreste.net/wp-content/uploads/2020/03/sanitaria-cordoba1-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/cordoba/paro-de-labores-en-jurisdiccion-sanitaria-de-cordoba/" title="Paro de labores en Jurisdicción Sanitaria de Córdoba">Paro de labores en Jurisdicción Sanitaria de Córdoba</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/cordoba/paro-de-labores-en-jurisdiccion-sanitaria-de-cordoba/">
		<span class="vcard author" content="Carlos Vargas">
			<span class="fn">Carlos Vargas</span>
		</span>
		<time class="time publised entry-date" datetime="2020-03-30T10:08:14-06:00" content="2020-03-30T10:08:14-06:00">marzo 30, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-03-30T10:08:14-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/03/sanitaria-cordoba1.jpg">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="600"/>
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-413415 post type-post status-publish format-standard has-post-thumbnail hentry category-cordoba tag-coronavirus tag-covid-19 tag-hospital-general tag-hospital-general-zona-numero-8-del-imss tag-imss tag-protestan">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/cordoba/protesta-personal-del-imss-en-cordoba-por-falta-de-insumos/" title="Protesta personal del IMSS en Córdoba por falta de insumos">
			<img width="627" height="400" src="https://www.noreste.net/wp-content/uploads/2020/03/1-136.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Protesta personal del IMSS en Córdoba por falta de insumos" srcset="https://www.noreste.net/wp-content/uploads/2020/03/1-136.jpg 690w, https://www.noreste.net/wp-content/uploads/2020/03/1-136-300x191.jpg 300w, https://www.noreste.net/wp-content/uploads/2020/03/1-136-370x236.jpg 370w, https://www.noreste.net/wp-content/uploads/2020/03/1-136-20x13.jpg 20w, https://www.noreste.net/wp-content/uploads/2020/03/1-136-185x118.jpg 185w, https://www.noreste.net/wp-content/uploads/2020/03/1-136-400x255.jpg 400w, https://www.noreste.net/wp-content/uploads/2020/03/1-136-75x48.jpg 75w" sizes="(max-width: 627px) 100vw, 627px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/cordoba/protesta-personal-del-imss-en-cordoba-por-falta-de-insumos/" title="Protesta personal del IMSS en Córdoba por falta de insumos">Protesta personal del IMSS en Córdoba por falta de insumos</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/cordoba/protesta-personal-del-imss-en-cordoba-por-falta-de-insumos/">
		<span class="vcard author" content="Noreste">
			<span class="fn">Noreste</span>
		</span>
		<time class="time publised entry-date" datetime="2020-03-24T18:41:18-06:00" content="2020-03-24T18:41:18-06:00">marzo 24, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-03-24T19:51:51-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/03/1-136.jpg">
			<meta itemprop="width" content="690"/>
			<meta itemprop="height" content="440"/>
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-415797 post type-post status-publish format-image has-post-thumbnail hentry category-orizaba tag-coronavirus tag-cubrebocas tag-declaratoria-de-emergencia tag-destacado tag-orizaba post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/orizaba/en-orizaba-uso-de-cubreboca-es-obligatorio/" title="En Orizaba uso de cubreboca es obligatorio">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/04/en-orizaba-uso-de-cubreboca-es-obligatorio-2-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="En Orizaba uso de cubreboca es obligatorio" srcset="https://www.noreste.net/wp-content/uploads/2020/04/en-orizaba-uso-de-cubreboca-es-obligatorio-2-680x400.jpg 680w, https://www.noreste.net/wp-content/uploads/2020/04/en-orizaba-uso-de-cubreboca-es-obligatorio-2-340x200.jpg 340w, https://www.noreste.net/wp-content/uploads/2020/04/en-orizaba-uso-de-cubreboca-es-obligatorio-2-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/orizaba/en-orizaba-uso-de-cubreboca-es-obligatorio/" title="En Orizaba uso de cubreboca es obligatorio">En Orizaba uso de cubreboca es obligatorio</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/orizaba/en-orizaba-uso-de-cubreboca-es-obligatorio/">
		<span class="vcard author" content="Linda Diaz">
			<span class="fn">Linda Diaz</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-02T00:11:40-06:00" content="2020-04-02T00:11:40-06:00">abril 2, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-02T00:46:34-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/04/en-orizaba-uso-de-cubreboca-es-obligatorio-2.jpg">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="514"/>
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-413076 post type-post status-publish format-standard has-post-thumbnail hentry category-orizaba category-uncategorized tag-contagios tag-coronavirus tag-covid-19 tag-orizaba">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/uncategorized/declaratoria-de-emergencia-en-orizaba-por-coronavirus/" title="Declaratoria de emergencia en Orizaba por coronavirus">
			<img width="533" height="400" src="https://www.noreste.net/wp-content/uploads/2020/03/DMsD0nCUIAA_aoo-1.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Declaratoria de emergencia en Orizaba" srcset="https://www.noreste.net/wp-content/uploads/2020/03/DMsD0nCUIAA_aoo-1.jpg 639w, https://www.noreste.net/wp-content/uploads/2020/03/DMsD0nCUIAA_aoo-1-300x225.jpg 300w, https://www.noreste.net/wp-content/uploads/2020/03/DMsD0nCUIAA_aoo-1-370x278.jpg 370w, https://www.noreste.net/wp-content/uploads/2020/03/DMsD0nCUIAA_aoo-1-20x15.jpg 20w, https://www.noreste.net/wp-content/uploads/2020/03/DMsD0nCUIAA_aoo-1-185x139.jpg 185w, https://www.noreste.net/wp-content/uploads/2020/03/DMsD0nCUIAA_aoo-1-400x300.jpg 400w, https://www.noreste.net/wp-content/uploads/2020/03/DMsD0nCUIAA_aoo-1-64x48.jpg 64w" sizes="(max-width: 533px) 100vw, 533px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/uncategorized/declaratoria-de-emergencia-en-orizaba-por-coronavirus/" title="Declaratoria de emergencia en Orizaba por coronavirus">Declaratoria de emergencia en Orizaba por coronavirus</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/uncategorized/declaratoria-de-emergencia-en-orizaba-por-coronavirus/">
		<span class="vcard author" content="Noreste">
			<span class="fn">Noreste</span>
		</span>
		<time class="time publised entry-date" datetime="2020-03-23T17:35:46-06:00" content="2020-03-23T17:35:46-06:00">marzo 23, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-03-23T18:39:30-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/03/DMsD0nCUIAA_aoo-1.jpg">
			<meta itemprop="width" content="639"/>
			<meta itemprop="height" content="480"/>
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-416052 post type-post status-publish format-image has-post-thumbnail hentry category-poza-rica tag-coronavirus tag-covid-19 tag-destacado tag-hospital-regional post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/poza-rica/liberan-accesos-del-hospital-regional-de-poza-rica/" title="Liberan accesos del Hospital Regional de Poza Rica">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/04/liberan-accesos-del-hospital-regional-de-poza-rica-2-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Liberan accesos del Hospital Regional de Poza Rica" srcset="https://www.noreste.net/wp-content/uploads/2020/04/liberan-accesos-del-hospital-regional-de-poza-rica-2-680x400.jpg 680w, https://www.noreste.net/wp-content/uploads/2020/04/liberan-accesos-del-hospital-regional-de-poza-rica-2-340x200.jpg 340w, https://www.noreste.net/wp-content/uploads/2020/04/liberan-accesos-del-hospital-regional-de-poza-rica-2-1020x600.jpg 1020w, https://www.noreste.net/wp-content/uploads/2020/04/liberan-accesos-del-hospital-regional-de-poza-rica-2-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/poza-rica/liberan-accesos-del-hospital-regional-de-poza-rica/" title="Liberan accesos del Hospital Regional de Poza Rica">Liberan accesos del Hospital Regional de Poza Rica</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/poza-rica/liberan-accesos-del-hospital-regional-de-poza-rica/">
		<span class="vcard author" content="Linda Diaz">
			<span class="fn">Linda Diaz</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-02T15:44:38-06:00" content="2020-04-02T15:44:38-06:00">abril 2, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-02T15:48:03-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/04/liberan-accesos-del-hospital-regional-de-poza-rica-2.jpg">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="600"/>
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-415964 post type-post status-publish format-image has-post-thumbnail hentry category-poza-rica tag-ayuda-ciudadana tag-destacado post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/poza-rica/ciudadanos-y-autoridades-atienden-llamado-de-ayuda/" title="Ciudadanos y autoridades atienden llamado de ayuda">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/04/Nota-8--680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Ciudadanos y autoridades atienden llamado de ayuda" srcset="https://www.noreste.net/wp-content/uploads/2020/04/Nota-8--680x400.jpg 680w, https://www.noreste.net/wp-content/uploads/2020/04/Nota-8--340x200.jpg 340w, https://www.noreste.net/wp-content/uploads/2020/04/Nota-8--20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/poza-rica/ciudadanos-y-autoridades-atienden-llamado-de-ayuda/" title="Ciudadanos y autoridades atienden llamado de ayuda">Ciudadanos y autoridades atienden llamado de ayuda</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/poza-rica/ciudadanos-y-autoridades-atienden-llamado-de-ayuda/">
		<span class="vcard author" content="Nancy Ramírez">
			<span class="fn">Nancy Ramírez</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-02T11:58:46-06:00" content="2020-04-02T11:58:46-06:00">abril 2, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-02T11:58:46-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/04/Nota-8-.jpg">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="600"/>
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-415951 post type-post status-publish format-image has-post-thumbnail hentry category-poza-rica tag-calles-poza-rica tag-destacado post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/poza-rica/cierran-la-calle-chopo-en-poza-rica/" title="Cierran la calle Chopo en Poza Rica">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/04/cierran-la-calle-chopo-en-poza-rica-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Cierran la calle Chopo en Poza Rica" srcset="https://www.noreste.net/wp-content/uploads/2020/04/cierran-la-calle-chopo-en-poza-rica-680x400.jpg 680w, https://www.noreste.net/wp-content/uploads/2020/04/cierran-la-calle-chopo-en-poza-rica-340x200.jpg 340w, https://www.noreste.net/wp-content/uploads/2020/04/cierran-la-calle-chopo-en-poza-rica-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/poza-rica/cierran-la-calle-chopo-en-poza-rica/" title="Cierran la calle Chopo en Poza Rica">Cierran la calle Chopo en Poza Rica</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/poza-rica/cierran-la-calle-chopo-en-poza-rica/">
		<span class="vcard author" content="Nancy Ramírez">
			<span class="fn">Nancy Ramírez</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-02T11:47:33-06:00" content="2020-04-02T11:47:33-06:00">abril 2, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-02T11:47:33-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/04/cierran-la-calle-chopo-en-poza-rica.jpg">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="600"/>
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-415791 post type-post status-publish format-image has-post-thumbnail hentry category-poza-rica tag-alcaldesa-tamiahua tag-destacado tag-poza-rica post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/poza-rica/alcaldesa-de-tamiahua-dice-que-no-vayan-a-poza-rica/" title="Alcaldesa de Tamiahua dice que no vayan a Poza Rica">
			<img width="443" height="332" src="https://www.noreste.net/wp-content/uploads/2020/04/alcaldesa-de-tamiahua-dice-que-no-vayan-a-poza-rica-4.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Alcaldesa de Tamiahua dice que no vayan a Poza Rica 2" srcset="https://www.noreste.net/wp-content/uploads/2020/04/alcaldesa-de-tamiahua-dice-que-no-vayan-a-poza-rica-4.jpeg 443w, https://www.noreste.net/wp-content/uploads/2020/04/alcaldesa-de-tamiahua-dice-que-no-vayan-a-poza-rica-4-300x225.jpeg 300w, https://www.noreste.net/wp-content/uploads/2020/04/alcaldesa-de-tamiahua-dice-que-no-vayan-a-poza-rica-4-225x169.jpeg 225w, https://www.noreste.net/wp-content/uploads/2020/04/alcaldesa-de-tamiahua-dice-que-no-vayan-a-poza-rica-4-20x15.jpeg 20w, https://www.noreste.net/wp-content/uploads/2020/04/alcaldesa-de-tamiahua-dice-que-no-vayan-a-poza-rica-4-128x96.jpeg 128w" sizes="(max-width: 443px) 100vw, 443px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/poza-rica/alcaldesa-de-tamiahua-dice-que-no-vayan-a-poza-rica/" title="Alcaldesa de Tamiahua dice que no vayan a Poza Rica">Alcaldesa de Tamiahua dice que no vayan a Poza Rica</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/poza-rica/alcaldesa-de-tamiahua-dice-que-no-vayan-a-poza-rica/">
		<span class="vcard author" content="Noreste">
			<span class="fn">Noreste</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-01T23:38:37-06:00" content="2020-04-01T23:38:37-06:00">abril 1, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-02T00:47:38-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/04/alcaldesa-de-tamiahua-dice-que-no-vayan-a-poza-rica-4.jpeg">
			<meta itemprop="width" content="443"/>
			<meta itemprop="height" content="332"/>
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-416223 post type-post status-publish format-image has-post-thumbnail hentry category-papantla tag-coronavid-19 tag-coronavirus tag-papantla post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/papantla/refuerzan-medidas-sanitarias-por-covid-19-en-papantla/" title="Refuerzan medidas sanitarias por COVID-19 en Papantla">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/04/refuerzan-medidas-sanitarias-por-covid-19-en-papantla-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Refuerzan medidas sanitarias por COVID-19 en Papantla" srcset="https://www.noreste.net/wp-content/uploads/2020/04/refuerzan-medidas-sanitarias-por-covid-19-en-papantla-680x400.jpg 680w, https://www.noreste.net/wp-content/uploads/2020/04/refuerzan-medidas-sanitarias-por-covid-19-en-papantla-340x200.jpg 340w, https://www.noreste.net/wp-content/uploads/2020/04/refuerzan-medidas-sanitarias-por-covid-19-en-papantla-1020x600.jpg 1020w, https://www.noreste.net/wp-content/uploads/2020/04/refuerzan-medidas-sanitarias-por-covid-19-en-papantla-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/papantla/refuerzan-medidas-sanitarias-por-covid-19-en-papantla/" title="Refuerzan medidas sanitarias por COVID-19 en Papantla">Refuerzan medidas sanitarias por COVID-19 en Papantla</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/papantla/refuerzan-medidas-sanitarias-por-covid-19-en-papantla/">
		<span class="vcard author" content="Linda Diaz">
			<span class="fn">Linda Diaz</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-02T21:31:48-06:00" content="2020-04-02T21:31:48-06:00">abril 2, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-02T21:31:48-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/04/refuerzan-medidas-sanitarias-por-covid-19-en-papantla.jpg">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="600"/>
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-415734 post type-post status-publish format-image has-post-thumbnail hentry category-papantla tag-libertad-de-expresion tag-peligro tag-periodistas post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/papantla/periodistas-solicitan-mayores-medidas-de-seguridad-para-realizar-su-trabajo/" title="Periodistas solicitan mayores medidas de seguridad para realizar su trabajo">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/04/periodistas-solicitan-mayores-medidas-de-seguridad-para-realizar-su-trabajo-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Periodistas solicitan mayores medidas de seguridad para realizar su trabajo" srcset="https://www.noreste.net/wp-content/uploads/2020/04/periodistas-solicitan-mayores-medidas-de-seguridad-para-realizar-su-trabajo-680x400.jpg 680w, https://www.noreste.net/wp-content/uploads/2020/04/periodistas-solicitan-mayores-medidas-de-seguridad-para-realizar-su-trabajo-340x200.jpg 340w, https://www.noreste.net/wp-content/uploads/2020/04/periodistas-solicitan-mayores-medidas-de-seguridad-para-realizar-su-trabajo-1020x600.jpg 1020w, https://www.noreste.net/wp-content/uploads/2020/04/periodistas-solicitan-mayores-medidas-de-seguridad-para-realizar-su-trabajo-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/papantla/periodistas-solicitan-mayores-medidas-de-seguridad-para-realizar-su-trabajo/" title="Periodistas solicitan mayores medidas de seguridad para realizar su trabajo">Periodistas solicitan mayores medidas de seguridad para realizar su trabajo</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/papantla/periodistas-solicitan-mayores-medidas-de-seguridad-para-realizar-su-trabajo/">
		<span class="vcard author" content="Linda Diaz">
			<span class="fn">Linda Diaz</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-01T20:12:07-06:00" content="2020-04-01T20:12:07-06:00">abril 1, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-01T20:12:07-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/04/periodistas-solicitan-mayores-medidas-de-seguridad-para-realizar-su-trabajo.jpg">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="600"/>
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-414679 post type-post status-publish format-image has-post-thumbnail hentry category-papantla tag-contagiados tag-coronavirus tag-covid-19 tag-destacado post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/papantla/papantla-con-dos-casos-sospechosos-de-coronavirus/" title="Papantla con dos casos sospechosos de Coronavirus">
			<img width="612" height="400" src="https://www.noreste.net/wp-content/uploads/2020/03/IMG-20200329-WA0132-612x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Papantla con dos casos sospechosos de Coronavirus"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/papantla/papantla-con-dos-casos-sospechosos-de-coronavirus/" title="Papantla con dos casos sospechosos de Coronavirus">Papantla con dos casos sospechosos de Coronavirus</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/papantla/papantla-con-dos-casos-sospechosos-de-coronavirus/">
		<span class="vcard author" content="Linda Diaz">
			<span class="fn">Linda Diaz</span>
		</span>
		<time class="time publised entry-date" datetime="2020-03-29T23:39:11-06:00" content="2020-03-29T23:39:11-06:00">marzo 29, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-03-29T23:39:11-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/03/IMG-20200329-WA0132.jpg">
			<meta itemprop="width" content="612"/>
			<meta itemprop="height" content="600"/>
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-414643 post type-post status-publish format-image has-post-thumbnail hentry category-papantla tag-coronavirus post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/papantla/inhiben-actos-de-vandalismo-en-papantla/" title="Inhiben actos de vandalismo en Papantla">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/03/6.1-680x400.png" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Inhiben actos de vandalismo" srcset="https://www.noreste.net/wp-content/uploads/2020/03/6.1-680x400.png 680w, https://www.noreste.net/wp-content/uploads/2020/03/6.1-340x200.png 340w, https://www.noreste.net/wp-content/uploads/2020/03/6.1-20x11.png 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/papantla/inhiben-actos-de-vandalismo-en-papantla/" title="Inhiben actos de vandalismo en Papantla">Inhiben actos de vandalismo en Papantla</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/papantla/inhiben-actos-de-vandalismo-en-papantla/">
		<span class="vcard author" content="Nancy Ramírez">
			<span class="fn">Nancy Ramírez</span>
		</span>
		<time class="time publised entry-date" datetime="2020-03-29T20:14:38-06:00" content="2020-03-29T20:14:38-06:00">marzo 29, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-03-29T20:14:38-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/03/6.1.png">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="450"/>
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-416016 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa tag-destacado tag-ipax tag-policia-auxiliar tag-xalapa post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/xalapa/aumenta-solicitud-de-servicios-al-ipax/" title="Aumenta solicitud de servicios al IPAX por contingencia">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/04/aumenta-solicitud-de-servicios-al-ipax-por-contingencia-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Aumenta solicitud de servicios al IPAX por contingencia" srcset="https://www.noreste.net/wp-content/uploads/2020/04/aumenta-solicitud-de-servicios-al-ipax-por-contingencia-680x400.jpeg 680w, https://www.noreste.net/wp-content/uploads/2020/04/aumenta-solicitud-de-servicios-al-ipax-por-contingencia-340x200.jpeg 340w, https://www.noreste.net/wp-content/uploads/2020/04/aumenta-solicitud-de-servicios-al-ipax-por-contingencia-20x11.jpeg 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/xalapa/aumenta-solicitud-de-servicios-al-ipax/" title="Aumenta solicitud de servicios al IPAX por contingencia">Aumenta solicitud de servicios al IPAX por contingencia</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/xalapa/aumenta-solicitud-de-servicios-al-ipax/">
		<span class="vcard author" content="Monica Escobar">
			<span class="fn">Monica Escobar</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-02T14:10:34-06:00" content="2020-04-02T14:10:34-06:00">abril 2, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-02T14:10:34-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/04/aumenta-solicitud-de-servicios-al-ipax-por-contingencia-e1585857409838.jpeg">
			<meta itemprop="width" content="747"/>
			<meta itemprop="height" content="600"/>
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-415992 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa tag-desacado tag-imss post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/xalapa/trasciende-traslado-de-casos-sospechosos-de-covid-19-en-el-imss-de-poza-rica/" title="Trasciende traslado de casos sospechosos de COVID-19 en IMSS de Poza Rica">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/04/por-contingencia-aumenta-solicitud-de-servicios-al-ipax-680x400.png" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Por contingencia aumenta solicitud de servicios al IPAX" srcset="https://www.noreste.net/wp-content/uploads/2020/04/por-contingencia-aumenta-solicitud-de-servicios-al-ipax-680x400.png 680w, https://www.noreste.net/wp-content/uploads/2020/04/por-contingencia-aumenta-solicitud-de-servicios-al-ipax-340x200.png 340w, https://www.noreste.net/wp-content/uploads/2020/04/por-contingencia-aumenta-solicitud-de-servicios-al-ipax-1020x600.png 1020w, https://www.noreste.net/wp-content/uploads/2020/04/por-contingencia-aumenta-solicitud-de-servicios-al-ipax-20x11.png 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/xalapa/trasciende-traslado-de-casos-sospechosos-de-covid-19-en-el-imss-de-poza-rica/" title="Trasciende traslado de casos sospechosos de COVID-19 en IMSS de Poza Rica">Trasciende traslado de casos sospechosos de COVID-19 en IMSS de Poza Rica</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/xalapa/trasciende-traslado-de-casos-sospechosos-de-covid-19-en-el-imss-de-poza-rica/">
		<span class="vcard author" content="Nancy Ramírez">
			<span class="fn">Nancy Ramírez</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-02T13:40:43-06:00" content="2020-04-02T13:40:43-06:00">abril 2, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-02T13:40:43-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/04/por-contingencia-aumenta-solicitud-de-servicios-al-ipax.png">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="600"/>
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-416003 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa tag-ayuntamiento-de-xalapa tag-destacado tag-gobierno-de-veracruz tag-musicos tag-xalapa post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/xalapa/musicos-de-xalapa-piden-apoyo/" title="Músicos de Xalapa piden apoyo; sin respuesta de las autoridades">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/04/musicos-de-xalapa-piden-apoyo-sin-respuesta-de-las-autoridades-2-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Músicos de Xalapa piden apoyos 1" srcset="https://www.noreste.net/wp-content/uploads/2020/04/musicos-de-xalapa-piden-apoyo-sin-respuesta-de-las-autoridades-2-680x400.jpeg 680w, https://www.noreste.net/wp-content/uploads/2020/04/musicos-de-xalapa-piden-apoyo-sin-respuesta-de-las-autoridades-2-340x200.jpeg 340w, https://www.noreste.net/wp-content/uploads/2020/04/musicos-de-xalapa-piden-apoyo-sin-respuesta-de-las-autoridades-2-20x11.jpeg 20w, https://www.noreste.net/wp-content/uploads/2020/04/musicos-de-xalapa-piden-apoyo-sin-respuesta-de-las-autoridades-2-1020x600.jpeg 1020w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/xalapa/musicos-de-xalapa-piden-apoyo/" title="Músicos de Xalapa piden apoyo; sin respuesta de las autoridades">Músicos de Xalapa piden apoyo; sin respuesta de las autoridades</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/xalapa/musicos-de-xalapa-piden-apoyo/">
		<span class="vcard author" content="Monica Escobar">
			<span class="fn">Monica Escobar</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-02T13:33:34-06:00" content="2020-04-02T13:33:34-06:00">abril 2, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-02T13:34:50-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/04/musicos-de-xalapa-piden-apoyo-sin-respuesta-de-las-autoridades-2-e1585855835124.jpeg">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="503"/>
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-415941 post type-post status-publish format-image has-post-thumbnail hentry category-xalapa tag-apoyo tag-destacado tag-marimberos tag-xalapa post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/xalapa/marimberos-de-xalapa-piden-apoyos/" title="Marimberos de Xalapa piden apoyos">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/04/marimberos-de-xalapa-piden-apoyos-4-680x400.jpeg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Marimberos de Xalapa piden apoyos 2" srcset="https://www.noreste.net/wp-content/uploads/2020/04/marimberos-de-xalapa-piden-apoyos-4-680x400.jpeg 680w, https://www.noreste.net/wp-content/uploads/2020/04/marimberos-de-xalapa-piden-apoyos-4-340x200.jpeg 340w, https://www.noreste.net/wp-content/uploads/2020/04/marimberos-de-xalapa-piden-apoyos-4-20x11.jpeg 20w, https://www.noreste.net/wp-content/uploads/2020/04/marimberos-de-xalapa-piden-apoyos-4-1020x600.jpeg 1020w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/xalapa/marimberos-de-xalapa-piden-apoyos/" title="Marimberos de Xalapa piden apoyos">Marimberos de Xalapa piden apoyos</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/xalapa/marimberos-de-xalapa-piden-apoyos/">
		<span class="vcard author" content="Monica Escobar">
			<span class="fn">Monica Escobar</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-02T11:53:26-06:00" content="2020-04-02T11:53:26-06:00">abril 2, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-02T11:57:28-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/04/marimberos-de-xalapa-piden-apoyos-4.jpeg">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="444"/>
		</span>
	</aside>
	</article></div></div><div class="row "><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-416140 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan tag-destacado tag-endeudamiento tag-shcp tag-tuxpan post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/tuxpan/tuxpan-municipio-con-mayor-deuda-en-la-entidad/" title="Tuxpan municipio con mayor deuda en la entidad">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/04/tuxpan-municipio-con-mayor-deuda-en-la-entidad-2-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Tuxpan, municipio con mayor deuda en la entidad" srcset="https://www.noreste.net/wp-content/uploads/2020/04/tuxpan-municipio-con-mayor-deuda-en-la-entidad-2-680x400.jpg 680w, https://www.noreste.net/wp-content/uploads/2020/04/tuxpan-municipio-con-mayor-deuda-en-la-entidad-2-340x200.jpg 340w, https://www.noreste.net/wp-content/uploads/2020/04/tuxpan-municipio-con-mayor-deuda-en-la-entidad-2-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/tuxpan/tuxpan-municipio-con-mayor-deuda-en-la-entidad/" title="Tuxpan municipio con mayor deuda en la entidad">Tuxpan municipio con mayor deuda en la entidad</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/tuxpan/tuxpan-municipio-con-mayor-deuda-en-la-entidad/">
		<span class="vcard author" content="Noreste">
			<span class="fn">Noreste</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-02T18:42:25-06:00" content="2020-04-02T18:42:25-06:00">abril 2, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-02T18:42:25-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/04/tuxpan-municipio-con-mayor-deuda-en-la-entidad-2.jpg">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="346"/>
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-416121 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan tag-coronavirus tag-covid-19 tag-medidas-preventivas tag-tuxpan post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/tuxpan/cerraran-locales-del-mercado-municipal-de-tuxpan/" title="Cerrarán locales del mercado municipal de Tuxpan">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/04/cerraran-locales-del-mercado-municipal-de-tuxpan-2-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Cerrarán locales del mercado municipal de Tuxpan" srcset="https://www.noreste.net/wp-content/uploads/2020/04/cerraran-locales-del-mercado-municipal-de-tuxpan-2-680x400.jpg 680w, https://www.noreste.net/wp-content/uploads/2020/04/cerraran-locales-del-mercado-municipal-de-tuxpan-2-340x200.jpg 340w, https://www.noreste.net/wp-content/uploads/2020/04/cerraran-locales-del-mercado-municipal-de-tuxpan-2-1020x600.jpg 1020w, https://www.noreste.net/wp-content/uploads/2020/04/cerraran-locales-del-mercado-municipal-de-tuxpan-2-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/tuxpan/cerraran-locales-del-mercado-municipal-de-tuxpan/" title="Cerrarán locales del mercado municipal de Tuxpan">Cerrarán locales del mercado municipal de Tuxpan</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/tuxpan/cerraran-locales-del-mercado-municipal-de-tuxpan/">
		<span class="vcard author" content="Linda Diaz">
			<span class="fn">Linda Diaz</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-02T17:52:16-06:00" content="2020-04-02T17:52:16-06:00">abril 2, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-02T17:52:16-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/04/cerraran-locales-del-mercado-municipal-de-tuxpan-2.jpg">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="600"/>
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-414991 post type-post status-publish format-image has-post-thumbnail hentry category-tuxpan tag-enlistarse tag-requisitos tag-salud tag-semar post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/tuxpan/semar-en-tuxpan-convoca-a-integrarse-por-6-meses/" title="Semar en Tuxpan convoca a integrarse por 6 meses">
			<img width="680" height="400" src="https://www.noreste.net/wp-content/uploads/2020/03/IMG-20200330-WA0160-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Semar en Tuxpan convoca a integrarse por 6 meses" srcset="https://www.noreste.net/wp-content/uploads/2020/03/IMG-20200330-WA0160-680x400.jpg 680w, https://www.noreste.net/wp-content/uploads/2020/03/IMG-20200330-WA0160-340x200.jpg 340w, https://www.noreste.net/wp-content/uploads/2020/03/IMG-20200330-WA0160-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/tuxpan/semar-en-tuxpan-convoca-a-integrarse-por-6-meses/" title="Semar en Tuxpan convoca a integrarse por 6 meses">Semar en Tuxpan convoca a integrarse por 6 meses</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/tuxpan/semar-en-tuxpan-convoca-a-integrarse-por-6-meses/">
		<span class="vcard author" content="Linda Diaz">
			<span class="fn">Linda Diaz</span>
		</span>
		<time class="time publised entry-date" datetime="2020-03-30T20:38:27-06:00" content="2020-03-30T20:38:27-06:00">marzo 30, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-03-30T20:38:27-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/03/IMG-20200330-WA0160.jpg">
			<meta itemprop="width" content="702"/>
			<meta itemprop="height" content="437"/>
		</span>
	</aside>
	</article></div><div class="small-12 medium-6 large-3 columns"><article class="post mega-menu-post  post-414953 post type-post status-publish format-standard has-post-thumbnail hentry category-tuxpan tag-detencion tag-economia tag-embarcaciones tag-transito tag-veracruz">
	<figure class="post-gallery">
		<a href="https://www.noreste.net/veracruz/tuxpan/detenido-transito-de-embarcaciones-en-tuxpan/" title="Detenido, tránsito de embarcaciones en Tuxpan">
			<img width="670" height="400" src="https://www.noreste.net/wp-content/uploads/2020/03/plumas-libres-670x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="detenido transito embarcaciones tuxpan" srcset="https://www.noreste.net/wp-content/uploads/2020/03/plumas-libres-670x400.jpg 670w, https://www.noreste.net/wp-content/uploads/2020/03/plumas-libres-20x11.jpg 20w" sizes="(max-width: 670px) 100vw, 670px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://www.noreste.net/veracruz/tuxpan/detenido-transito-de-embarcaciones-en-tuxpan/" title="Detenido, tránsito de embarcaciones en Tuxpan">Detenido, tránsito de embarcaciones en Tuxpan</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://www.noreste.net/veracruz/tuxpan/detenido-transito-de-embarcaciones-en-tuxpan/">
		<span class="vcard author" content="Eli Rivera">
			<span class="fn">Eli Rivera</span>
		</span>
		<time class="time publised entry-date" datetime="2020-03-30T18:42:03-06:00" content="2020-03-30T18:42:03-06:00">marzo 30, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-03-30T18:42:03-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://www.noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://www.noreste.net/wp-content/uploads/2020/03/plumas-libres.jpg">
			<meta itemprop="width" content="670"/>
			<meta itemprop="height" content="440"/>
		</span>
	</aside>
	</article></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://noreste.net/seccion/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://noreste.net/seccion/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411348"><a href="https://noreste.net/seccion/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://noreste.net/seccion/deportes/">Meta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://noreste.net/seccion/nota-roja/">Nota roja</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://noreste.net/seccion/tecnologia/">Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://noreste.net/seccion/vida-y-estilo/">Vida y estilo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://noreste.net/seccion/viral/">Viral</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://noreste.net/seccion/cultura/">Cultura</a></li>
</ul>	  	</nav>
		</div>
	</header>
</div>
<!-- End Header -->
		<div role="main" class="cf">
<div id="infinite-article" data-infinite="on" data-security="33337a67d2">
						<div class="post-detail-row">
	<div class="row">
		<div class="small-12 medium-12 large-8 columns">
			<article class="post post-detail post-detail-style1 post-416429 type-post status-publish format-image has-post-thumbnail hentry category-veracruz tag-contingencia tag-gutierrez-zamora tag-programa tag-programas-sociales tag-wilman-monje post_format-post-format-image" id="post-416429" data-id="416429" data-url="https://noreste.net/veracruz/wilman-monje-anuncia-programa-estamos-contigo/">
				<div class="post-title-container">
											<div class="thb-post-top">
				<aside class="post-meta style1">
			<a href="https://noreste.net/seccion/veracruz/" class="cat-veracruz" aria-label="Veracruz">Veracruz</a>		</aside>
						<aside class="post-date">
				52 segundos ago			</aside>
			</div>
						<header class="post-title entry-header">
						<h1 class="entry-title" itemprop="headline"><a href="https://noreste.net/veracruz/wilman-monje-anuncia-programa-estamos-contigo/" title="Wilman Monje anuncia programa: Estamos Contigo">Wilman Monje anuncia programa: Estamos Contigo</a></h1>					</header>
						<aside class="post-author">
		<em>Por</em> <a href="https://noreste.net/author/lindadiaz/" title="Entradas de Linda Diaz" rel="author">Linda Diaz</a>	</aside>
					</div>
						<figure class="post-detail-gallery">
		<img width="960" height="600" src="https://noreste.net/wp-content/uploads/2020/04/IMG-20200403-WA0038-960x600.jpg" class="attachment-thevoux-single-2x size-thevoux-single-2x wp-post-image" alt="Wilman Monje anuncia programa: Estamos Contigo"/>					<figcaption class="featured_image_credit">Comunicado</figcaption>
			</figure>
				<div class="post-share-container">
						<aside class="share-article hide-on-print share-article-single fixed-me show-for-medium">
					<a href="https://www.facebook.com/sharer.php?u=https://noreste.net/veracruz/wilman-monje-anuncia-programa-estamos-contigo/" class="boxed-icon social facebook style2">
				<i class="fa fa-facebook"></i>
							</a>
    			<a href="https://twitter.com/share?text=Wilman%20Monje%20anuncia%20programa%3A%20Estamos%20Contigo&#038;via=fuel_themes&#038;url=https://noreste.net/veracruz/wilman-monje-anuncia-programa-estamos-contigo/" class="boxed-icon social twitter style2">
				<i class="fa fa-twitter"></i>
							</a>
    			<a href="https://www.linkedin.com/cws/share?url=https://noreste.net/veracruz/wilman-monje-anuncia-programa-estamos-contigo/" class="boxed-icon social linkedin style2">
				<i class="fa fa-linkedin"></i>
							</a>
    			<a href="whatsapp://send?text=https://noreste.net/veracruz/wilman-monje-anuncia-programa-estamos-contigo/" class="boxed-icon social whatsapp style2">
				<i class="fa fa-whatsapp"></i>
							</a>
        		<a href="https://noreste.net/veracruz/wilman-monje-anuncia-programa-estamos-contigo/" class="boxed-icon comment style2"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 20" width="18px" height="20px" enable-background:"new 0 0 18 20" xml:space="preserve">
<path d="M9,0C4,0,0,4,0,8.9c0,2.7,1.2,5.2,3.4,6.9L3.9,20l3.7-2.3c0.5,0.1,0.9,0.1,1.4,0.1c5,0,9-4,9-8.9C18,4,13.9,0,9,0z M5.8,10
	c-0.6,0-1-0.5-1-1s0.5-1,1-1c0.6,0,1,0.5,1,1S6.4,10,5.8,10z M9,10c-0.6,0-1-0.5-1-1s0.5-1,1-1c0.6,0,1,0.5,1,1S9.5,10,9,10z
	 M12.2,10c-0.6,0-1-0.5-1-1s0.5-1,1-1c0.6,0,1,0.5,1,1S12.7,10,12.2,10z"/>
</svg>
<span>0</span></a>
	</aside>
					<div class="post-content-container">
												<div class="post-content entry-content cf" data-first="W" itemprop="articleBody">
							<p>Wilman Monje anuncia programa: Estamos Contigo, gobierno Municipal de Gutiérrez Zamora beneficiará a 1400 personas.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- parrafo-1 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8292041177104185" data-ad-slot="8712229111" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>Esta mañana Wilman Monje anuncia programa: Estamos Contigo, beneficiará de manera directa a 1400 personas en estado de vulnerabilidad (estado de pobreza).</p>
<p>Será condonado el pago de recibo de agua potable del mes de Abril y Mayo así como también recibirán una despensa para ayuda a su economía.</p>
<figure id="attachment_416430" aria-describedby="caption-attachment-416430" style="width: 300px" class="wp-caption alignnone"><img class="size-medium wp-image-416430" src="https://www.noreste.net/wp-content/uploads/2020/04/IMG-20200403-WA0037-300x300.jpg" alt="Wilman Monje anuncia programa: Estamos Contigo" width="300" height="300" srcset="https://noreste.net/wp-content/uploads/2020/04/IMG-20200403-WA0037-300x300.jpg 300w, https://noreste.net/wp-content/uploads/2020/04/IMG-20200403-WA0037.jpg 600w, https://noreste.net/wp-content/uploads/2020/04/IMG-20200403-WA0037-150x150.jpg 150w, https://noreste.net/wp-content/uploads/2020/04/IMG-20200403-WA0037-768x768.jpg 768w, https://noreste.net/wp-content/uploads/2020/04/IMG-20200403-WA0037-180x180.jpg 180w, https://noreste.net/wp-content/uploads/2020/04/IMG-20200403-WA0037-90x90.jpg 90w, https://noreste.net/wp-content/uploads/2020/04/IMG-20200403-WA0037-450x450.jpg 450w, https://noreste.net/wp-content/uploads/2020/04/IMG-20200403-WA0037-270x270.jpg 270w, https://noreste.net/wp-content/uploads/2020/04/IMG-20200403-WA0037-20x20.jpg 20w, https://noreste.net/wp-content/uploads/2020/04/IMG-20200403-WA0037-225x225.jpg 225w, https://noreste.net/wp-content/uploads/2020/04/IMG-20200403-WA0037-900x900.jpg 900w, https://noreste.net/wp-content/uploads/2020/04/IMG-20200403-WA0037-96x96.jpg 96w" sizes="(max-width: 300px) 100vw, 300px"/><figcaption id="caption-attachment-416430" class="wp-caption-text">Foto: Comunicado</figcaption></figure>
<p>Esta decisión fue consolidada con su Cabildo quienes con recurso propio municipal podrá contar con este presupuesto.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- parrafo-4 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8292041177104185" data-ad-slot="1265269343" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>En entrevista el ing Wilman Monje comentó:</p>
<p>Mi compromiso y amor con Gutiérrez Zamora<a href="https://es.m.wikipedia.org/wiki/Guti%C3%A9rrez_Zamora_(Veracruz)">Gutiérrez Zamora</a> es muy grande, por eso destinamos una partida especial para apoyar a quienes más lo necesitan, hoy más que nunca debemos ser solidarios y apoyar a quienes se están viendo afectado por esta contingencia.</p>
<p>También te puede interesar ver: <a href="https://www.noreste.net/mundo/mas-de-un-millon-de-personas-con-coronavirus-en-el-mundo/">Más de un millón de personas con coronavirus en el mundo</a></p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- parrafo-7 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8292041177104185" data-ad-slot="7207575759" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>1400 familias serán beneficiadas con despensa y condonación de de su pago de agua. Somos un gobierno de resultados, de esta forma vamos ayudar a nuestro pueblo.</p>
<p>A nuestros pequeños comerciantes, no los dejaremos solos, destinamos una partida para apoyarlos con microcréditos. Una vez que pase la contingencia serán beneficiados para que vuelvan a echar andar su negocio.</p><div class="adsb30" style=" margin:12px; text-align:center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- parrafo-9 -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8292041177104185" data-ad-slot="8329085739" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div>
<p>Gutiérrez Zamora es unos de los primeros municipios en todo el país que toma estas acciones para ayudar a su gente.</p>
<p>Es así como Wilman Monje, hombre de resultados vuelve a consolidar su gobierno dentro de los mejores en toda la historia del Municipio. Wilman Monje anuncia programa: Estamos Contigo, siempre en apoyo de la ciudadanía de Gutiérrez Zamora.</p>
<p><em>Redacción Noreste</em></p>
 <style>ins.adsbygoogle{background:transparent!important}</style>																																										<footer class="article-tags entry-footer">
			<div>
		<strong>Tags:</strong>
		<a href="https://noreste.net/tag/contingencia/" title="">Contingencia</a>, <a href="https://noreste.net/tag/gutierrez-zamora/" title="">gutierrez zamora</a>, <a href="https://noreste.net/tag/programa/" title="">Programa</a>, <a href="https://noreste.net/tag/programas-sociales/" title="">Programas Sociales</a>, <a href="https://noreste.net/tag/wilman-monje/" title="">Wilman Monje</a>	</div>
</footer>
														<div class="article-navigation">
	<div class="row">
		<div class="small-12 medium-6 columns">
			
				<a href="https://noreste.net/veracruz/xalapa/camilleros-del-cae-piden-mejores-condiciones-laborales/" class="post-nav-link prev">
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15.983px" height="11.837px" viewBox="0 0 15.983 11.837" enable-background="new 0 0 15.983 11.837" xml:space="preserve"><path class="thb-arrow-head" d="M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481
		c-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z"/><path class="thb-arrow-line" d="M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799
		C15.719,5.329,15.982,5.593,15.982,5.92z"/></svg>					<span>Nota Anterior</span>
					<h6>Camilleros del CAE piden mejores condiciones laborales</h6>
				</a>
						</div>
		<div class="small-12 medium-6 columns">
								<span>No Newer Articles</span>
							</div>
	</div>
</div>						</div>
					</div>
				</div>
					<aside class="share-article hide-on-print share-article-single  hide-for-medium">
					<a href="https://www.facebook.com/sharer.php?u=https://noreste.net/veracruz/wilman-monje-anuncia-programa-estamos-contigo/" class="boxed-icon social facebook style2">
				<i class="fa fa-facebook"></i>
							</a>
    			<a href="https://twitter.com/share?text=Wilman%20Monje%20anuncia%20programa%3A%20Estamos%20Contigo&#038;via=fuel_themes&#038;url=https://noreste.net/veracruz/wilman-monje-anuncia-programa-estamos-contigo/" class="boxed-icon social twitter style2">
				<i class="fa fa-twitter"></i>
							</a>
    			<a href="https://www.linkedin.com/cws/share?url=https://noreste.net/veracruz/wilman-monje-anuncia-programa-estamos-contigo/" class="boxed-icon social linkedin style2">
				<i class="fa fa-linkedin"></i>
							</a>
    			<a href="whatsapp://send?text=https://noreste.net/veracruz/wilman-monje-anuncia-programa-estamos-contigo/" class="boxed-icon social whatsapp style2">
				<i class="fa fa-whatsapp"></i>
							</a>
        		<a href="https://noreste.net/veracruz/wilman-monje-anuncia-programa-estamos-contigo/" class="boxed-icon comment style2"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 18 20" width="18px" height="20px" enable-background:"new 0 0 18 20" xml:space="preserve">
<path d="M9,0C4,0,0,4,0,8.9c0,2.7,1.2,5.2,3.4,6.9L3.9,20l3.7-2.3c0.5,0.1,0.9,0.1,1.4,0.1c5,0,9-4,9-8.9C18,4,13.9,0,9,0z M5.8,10
	c-0.6,0-1-0.5-1-1s0.5-1,1-1c0.6,0,1,0.5,1,1S6.4,10,5.8,10z M9,10c-0.6,0-1-0.5-1-1s0.5-1,1-1c0.6,0,1,0.5,1,1S9.5,10,9,10z
	 M12.2,10c-0.6,0-1-0.5-1-1s0.5-1,1-1c0.6,0,1,0.5,1,1S12.7,10,12.2,10z"/>
</svg>
<span>0</span></a>
	</aside>
					<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/wilman-monje-anuncia-programa-estamos-contigo/">
		<span class="vcard author" content="Linda Diaz">
			<span class="fn">Linda Diaz</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-03T14:42:31-06:00" content="2020-04-03T14:42:31-06:00">abril 3, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-03T14:42:31-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/04/IMG-20200403-WA0038.jpg">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="600"/>
		</span>
	</aside>
				</article>
			
<!-- Start #comments -->
<section id="comments" class="cf full expanded-comments-off">
	<div class="row">
		<div class="small-12 columns">
	<div class="commentlist_parent">
		<a href="#" class="comment-button disabled">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="13px" height="13.091px" viewBox="0 0 13 13.091" enable-background="new 0 0 13 13.091" xml:space="preserve">
<path d="M13,0.919v9.188c0,0.504-0.413,0.918-0.92,0.918H6.408l-2.136,1.838C3.999,13.094,3.62,13.166,3.284,13
	c-0.321-0.137-0.528-0.461-0.528-0.826v-1.148H0.919C0.413,11.025,0,10.611,0,10.107V0.919C0,0.414,0.413,0,0.919,0H12.08
	C12.587,0,13,0.414,13,0.919z M12.08,0.919H0.919v9.188h2.756v2.066l2.389-2.066h6.017V0.919z"/>
</svg>			No Comments Yet		</a>
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/veracruz/wilman-monje-anuncia-programa-estamos-contigo/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://noreste.net/wp-comments-post.php" method="post" id="form-comment" class="comment-form"><p class="comment-notes">Your email address will not be published.</p><div class="row"><div class="small-12 columns"><textarea name="comment" id="comment" aria-required="true" data-required="true" rows="10" cols="58" placeholder="Your Comment"></textarea></div></div><div class="row"><div class="small-12 medium-6 columns"><input id="author" name="author" type="text" value="" size="30" aria-required="true" data-required="true" placeholder="Name"/></div>
<div class="small-12 medium-6 columns"><input id="email" name="email" type="text" value="" size="30" aria-required="true" data-required="true" placeholder="Email"/></div>
<div class="small-12 columns"><input name="url" size="30" id="url" value="" type="text" placeholder="Website"/></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment"/> <input type='hidden' name='comment_post_ID' value='416429' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p></form>	</div><!-- #respond -->
			</div>
		</div>
	</div>
</section>
<!-- End #comments -->
								<!-- Start Related Posts -->
	<div class="row post">
		<aside class="small-12 columns post-content related-posts">
			<h4><strong>También te puede interesar</strong></h4>
			<div class="row relatedposts hide-on-print">
			  			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post related-post post-416148 post type-post status-publish format-image has-post-thumbnail hentry category-veracruz tag-coronavid-19 tag-gobierno-municipal tag-gutierrez-zamora tag-secretaria-de-salud post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://noreste.net/veracruz/negocios-de-zamora-acatan-recomendaciones-de-la-ss/" title="Negocios de Zamora acatan recomendaciones de la SS">
			<img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/04/negocios-de-zamora-acatan-recomendaciones-de-la-ss-2-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Negocios de Zamora acatan recomendaciones de la SS" srcset="https://noreste.net/wp-content/uploads/2020/04/negocios-de-zamora-acatan-recomendaciones-de-la-ss-2-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/04/negocios-de-zamora-acatan-recomendaciones-de-la-ss-2-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/04/negocios-de-zamora-acatan-recomendaciones-de-la-ss-2-1020x600.jpg 1020w, https://noreste.net/wp-content/uploads/2020/04/negocios-de-zamora-acatan-recomendaciones-de-la-ss-2-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/negocios-de-zamora-acatan-recomendaciones-de-la-ss/" title="Negocios de Zamora acatan recomendaciones de la SS">Negocios de Zamora acatan recomendaciones de la SS</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/negocios-de-zamora-acatan-recomendaciones-de-la-ss/">
		<span class="vcard author" content="Linda Diaz">
			<span class="fn">Linda Diaz</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-02T19:02:04-06:00" content="2020-04-02T19:02:04-06:00">abril 2, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-02T19:02:04-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/04/negocios-de-zamora-acatan-recomendaciones-de-la-ss-2.jpg">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="379"/>
		</span>
	</aside>
	</article>			    </div>
			  			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post related-post post-416087 post type-post status-publish format-image has-post-thumbnail hentry category-veracruz tag-coronavid-19 tag-coronavirus tag-cubrebocas tag-gutierrez-zamora post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://noreste.net/veracruz/agrupacion-zamora-unido-regala-cubrebocas-en-el-centro-de-la-ciudad/" title="Agrupación Zamora Unido regala cubrebocas en el centro de la ciudad">
			<img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/04/agrupacion-zamora-unido-regala-cubrebocas-en-el-centro-de-la-ciudad-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Agrupación Zamora Unido regala cubrebocas en el centro de la ciudad" srcset="https://noreste.net/wp-content/uploads/2020/04/agrupacion-zamora-unido-regala-cubrebocas-en-el-centro-de-la-ciudad-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/04/agrupacion-zamora-unido-regala-cubrebocas-en-el-centro-de-la-ciudad-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/04/agrupacion-zamora-unido-regala-cubrebocas-en-el-centro-de-la-ciudad-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/agrupacion-zamora-unido-regala-cubrebocas-en-el-centro-de-la-ciudad/" title="Agrupación Zamora Unido regala cubrebocas en el centro de la ciudad">Agrupación Zamora Unido regala cubrebocas en el centro de la ciudad</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/agrupacion-zamora-unido-regala-cubrebocas-en-el-centro-de-la-ciudad/">
		<span class="vcard author" content="Linda Diaz">
			<span class="fn">Linda Diaz</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-02T16:48:00-06:00" content="2020-04-02T16:48:00-06:00">abril 2, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-02T16:48:00-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/04/agrupacion-zamora-unido-regala-cubrebocas-en-el-centro-de-la-ciudad.jpg">
			<meta itemprop="width" content="450"/>
			<meta itemprop="height" content="600"/>
		</span>
	</aside>
	</article>			    </div>
			  			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post related-post post-416071 post type-post status-publish format-image has-post-thumbnail hentry category-nacional tag-apoyo tag-contingencia tag-credito tag-infonavit tag-portada post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://noreste.net/nacional/creditos-congelados-por-perdida-de-empleo-infonavit-2/" title="Créditos congelados por pérdida de empleo: Infonavit">
			<img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/04/creditos-congelados-por-perdida-de-empleo-infonavit-2-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Créditos congelados por pérdida de empleo: Infonavit" srcset="https://noreste.net/wp-content/uploads/2020/04/creditos-congelados-por-perdida-de-empleo-infonavit-2-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/04/creditos-congelados-por-perdida-de-empleo-infonavit-2-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/04/creditos-congelados-por-perdida-de-empleo-infonavit-2-1020x600.jpg 1020w, https://noreste.net/wp-content/uploads/2020/04/creditos-congelados-por-perdida-de-empleo-infonavit-2-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/nacional/creditos-congelados-por-perdida-de-empleo-infonavit-2/" title="Créditos congelados por pérdida de empleo: Infonavit">Créditos congelados por pérdida de empleo: Infonavit</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://noreste.net/nacional/creditos-congelados-por-perdida-de-empleo-infonavit-2/">
		<span class="vcard author" content="Eli Rivera">
			<span class="fn">Eli Rivera</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-02T16:30:25-06:00" content="2020-04-02T16:30:25-06:00">abril 2, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-02T16:37:10-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/04/creditos-congelados-por-perdida-de-empleo-infonavit-2.jpg">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="600"/>
		</span>
	</aside>
	</article>			    </div>
			  			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post related-post post-415780 post type-post status-publish format-image has-post-thumbnail hentry category-veracruz tag-contingencia tag-economia tag-empresaria tag-isr post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://noreste.net/veracruz/empresaria-veracruzana-pide-suspender-isr/" title="Empresaria veracruzana pide suspender ISR">
			<img width="635" height="356" src="https://noreste.net/wp-content/uploads/2020/04/empresaria-veracruzana-pide-suspender-isr.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Empresaria veracruzana pide suspender ISR" srcset="https://noreste.net/wp-content/uploads/2020/04/empresaria-veracruzana-pide-suspender-isr.jpg 635w, https://noreste.net/wp-content/uploads/2020/04/empresaria-veracruzana-pide-suspender-isr-300x168.jpg 300w, https://noreste.net/wp-content/uploads/2020/04/empresaria-veracruzana-pide-suspender-isr-450x252.jpg 450w, https://noreste.net/wp-content/uploads/2020/04/empresaria-veracruzana-pide-suspender-isr-20x11.jpg 20w, https://noreste.net/wp-content/uploads/2020/04/empresaria-veracruzana-pide-suspender-isr-225x126.jpg 225w, https://noreste.net/wp-content/uploads/2020/04/empresaria-veracruzana-pide-suspender-isr-171x96.jpg 171w" sizes="(max-width: 635px) 100vw, 635px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/empresaria-veracruzana-pide-suspender-isr/" title="Empresaria veracruzana pide suspender ISR">Empresaria veracruzana pide suspender ISR</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/empresaria-veracruzana-pide-suspender-isr/">
		<span class="vcard author" content="Eli Rivera">
			<span class="fn">Eli Rivera</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-01T22:26:29-06:00" content="2020-04-01T22:26:29-06:00">abril 1, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-01T22:26:29-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/04/empresaria-veracruzana-pide-suspender-isr.jpg">
			<meta itemprop="width" content="635"/>
			<meta itemprop="height" content="356"/>
		</span>
	</aside>
	</article>			    </div>
			  			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post related-post post-415767 post type-post status-publish format-image has-post-thumbnail hentry category-nacional tag-cementeras tag-contingencia tag-mexico tag-paro post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://noreste.net/nacional/anuncia-industria-cementera-paro-total-por-contingencia/" title="Anuncia industria cementera paro total por contingencia">
			<img width="680" height="360" src="https://noreste.net/wp-content/uploads/2020/04/anuncia-industria-cementera-paro-total-por-contingencia-2-680x360.png" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Anuncia industria cementera paro total por contingencia 1" srcset="https://noreste.net/wp-content/uploads/2020/04/anuncia-industria-cementera-paro-total-por-contingencia-2-680x360.png 680w, https://noreste.net/wp-content/uploads/2020/04/anuncia-industria-cementera-paro-total-por-contingencia-2-20x11.png 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/nacional/anuncia-industria-cementera-paro-total-por-contingencia/" title="Anuncia industria cementera paro total por contingencia">Anuncia industria cementera paro total por contingencia</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://noreste.net/nacional/anuncia-industria-cementera-paro-total-por-contingencia/">
		<span class="vcard author" content="Eli Rivera">
			<span class="fn">Eli Rivera</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-01T21:39:52-06:00" content="2020-04-01T21:39:52-06:00">abril 1, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-01T21:39:52-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/04/anuncia-industria-cementera-paro-total-por-contingencia-2.png">
			<meta itemprop="width" content="800"/>
			<meta itemprop="height" content="335"/>
		</span>
	</aside>
	</article>			    </div>
			  			    <div class="small-6 medium-4 columns">
			    	<article class="post mega-menu-post related-post post-415713 post type-post status-publish format-image has-post-thumbnail hentry category-veracruz tag-alvarado tag-contingencia tag-coronavirus tag-toque-de-queda post_format-post-format-image">
	<figure class="post-gallery">
		<a href="https://noreste.net/veracruz/falso-que-exista-toque-de-queda-en-alvarado/" title="Falso que exista toque de queda en Alvarado">
			<img width="680" height="400" src="https://noreste.net/wp-content/uploads/2020/04/falso-que-exista-toque-de-queda-en-alvarado-680x400.jpg" class="attachment-thevoux-style9-2x size-thevoux-style9-2x wp-post-image" alt="Falso que exista toque de queda en Alvarado" srcset="https://noreste.net/wp-content/uploads/2020/04/falso-que-exista-toque-de-queda-en-alvarado-680x400.jpg 680w, https://noreste.net/wp-content/uploads/2020/04/falso-que-exista-toque-de-queda-en-alvarado-340x200.jpg 340w, https://noreste.net/wp-content/uploads/2020/04/falso-que-exista-toque-de-queda-en-alvarado-20x11.jpg 20w" sizes="(max-width: 680px) 100vw, 680px"/>		</a>
	</figure>
	<div class="post-title"><h6 itemprop="headline"><a href="https://noreste.net/veracruz/falso-que-exista-toque-de-queda-en-alvarado/" title="Falso que exista toque de queda en Alvarado">Falso que exista toque de queda en Alvarado</a></h6></div>		<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="https://noreste.net/veracruz/falso-que-exista-toque-de-queda-en-alvarado/">
		<span class="vcard author" content="Linda Diaz">
			<span class="fn">Linda Diaz</span>
		</span>
		<time class="time publised entry-date" datetime="2020-04-01T19:26:55-06:00" content="2020-04-01T19:26:55-06:00">abril 1, 2020</time>
		<meta itemprop="dateModified" class="updated" content="2020-04-01T19:26:55-06:00">
		<span itemprop="publisher">
			<meta content="Noreste">
			<span itemprop="logo">
				<meta itemprop="url" content="https://noreste.net/wp-content/themes/thevoux-wp/assets/img/logo.png">
			</span>
		</span>
		<span itemprop="image">
			<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/04/falso-que-exista-toque-de-queda-en-alvarado.jpg">
			<meta itemprop="width" content="464"/>
			<meta itemprop="height" content="600"/>
		</span>
	</aside>
	</article>			    </div>
			  			</div>
		</aside>
	</div>
	<!-- End Related Posts -->
						</div>
					<aside class="sidebar small-12 medium-4 columns">
	<div class="sidebar_inner fixed-me style1">
		<div id="text-5" class="widget style4 widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<!-- art-sidebar-1 --><br/>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8292041177104185" data-ad-slot="9290813611" data-ad-format="auto" data-full-width-responsive="true"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
		</div><div id="text-6" class="widget style4 widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br/>
<!-- art-sidebar-2 --><br/>
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8292041177104185" data-ad-slot="2737013555" data-ad-format="auto" data-full-width-responsive="true"></ins><br/>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></p>
</div>
		</div>	</div>
</aside>			</div>
	</div>
			</div>
		</div><!-- End role["main"] -->
			<!-- Start Footer -->
<!-- Please call pinit.js only once per page -->
<footer id="footer" class="style1 center-align-text  dark">
	<div class="row no-padding  center-align">
		    <div class="small-12 medium-4 columns">
    	    </div>
    <div class="small-12 medium-4 columns">
    	    </div>
    <div class="small-12 medium-4 columns">
            </div>
      </div>
</footer>
<!-- End Footer -->
	<!-- Start Sub-Footer -->
<aside id="subfooter" class="dark style1">
	<div class="row">
		<div class="small-12 columns">
							<p></p>
					</div>
	</div>
</aside>
<!-- End Sub-Footer -->
	</div> <!-- End #content-container -->
	<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="light">
	<div class="custom_scroll" id="menu-scroll">
		<a href="#" class="close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 64 64" enable-background="new 0 0 64 64"><g fill="none" stroke="#000" stroke-width="2" stroke-miterlimit="10"><path d="m18.947 17.15l26.1 25.903"/><path d="m19.05 43.15l25.902-26.1"/></g></svg></a>
		<a href="https://noreste.net/" class="logolink" title="Noreste">
			<img src="https://noreste.net/wp-content/uploads/2020/03/media-2.png" class="logoimg" alt="Noreste"/>
		</a>
				  <ul id="menu-main-menu-2" class="thb-mobile-menu"><li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-414521"><a href="https://noreste.net/">Incio</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-19"><a href="https://noreste.net/seccion/veracruz/">Veracruz</a><span><i class="fa fa-angle-down"></i></span>
<ul class="sub-menu">
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://noreste.net/seccion/veracruz/cordoba/">Córdoba</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://noreste.net/seccion/veracruz/orizaba/">Orizaba</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://noreste.net/seccion/veracruz/poza-rica/">Poza Rica</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://noreste.net/seccion/veracruz/papantla/">Papantla</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://noreste.net/seccion/veracruz/xalapa/">Xalapa</a></li>
	<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="https://noreste.net/seccion/veracruz/tuxpan/">Tuxpan</a></li>
</ul>
</li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://noreste.net/seccion/nacional/">Nacional</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://noreste.net/seccion/mundo/">Mundo</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411348"><a href="https://noreste.net/seccion/espectaculos/">Espectáculos</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://noreste.net/seccion/deportes/">Meta</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="https://noreste.net/seccion/nota-roja/">Nota roja</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="https://noreste.net/seccion/tecnologia/">Tecnología</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://noreste.net/seccion/vida-y-estilo/">Vida y estilo</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://noreste.net/seccion/viral/">Viral</a></li>
<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="https://noreste.net/seccion/cultura/">Cultura</a></li>
</ul>						<div class="menu-footer">
					</div>
	</div>
</nav>
<!-- End Mobile Menu --></div> <!-- End #wrapper -->
		<a href="#" title="Scroll To Top" id="scroll_totop">
			<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="15.983px" height="11.837px" viewBox="0 0 15.983 11.837" enable-background="new 0 0 15.983 11.837" xml:space="preserve"><path class="thb-arrow-head" d="M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481
		c-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z"/><path class="thb-arrow-line" d="M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799
		C15.719,5.329,15.982,5.593,15.982,5.92z"/></svg>		</a>
		<div id="thbSelectionSharerPopover" class="thb-selectionSharer" data-appid="" data-user="fuel_themes">
	  <div id="thb-selectionSharerPopover-inner">
	    <ul>
	    		      <li><a class="action twitter" href="#" title="Share this selection on Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>
	      	      	      <li><a class="action facebook" href="#" title="Share this selection on Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>
	      	      	    </ul>
	  </div>
	</div>
	        <script type="text/javascript">(function(){document.addEventListener('DOMContentLoaded',function(){let wpp_widgets=document.querySelectorAll('.popular-posts-sr');if(wpp_widgets){for(let i=0;i<wpp_widgets.length;i++){let wpp_widget=wpp_widgets[i];WordPressPopularPosts.theme(wpp_widget);}}});})();</script>
                <script>var WPPImageObserver=null;function wpp_load_img(img){if(!'imgSrc'in img.dataset||!img.dataset.imgSrc)return;img.src=img.dataset.imgSrc;if('imgSrcset'in img.dataset){img.srcset=img.dataset.imgSrcset;img.removeAttribute('data-img-srcset');}img.classList.remove('wpp-lazyload');img.removeAttribute('data-img-src');img.classList.add('wpp-lazyloaded');}function wpp_observe_imgs(){let wpp_images=document.querySelectorAll('img.wpp-lazyload'),wpp_widgets=document.querySelectorAll('.popular-posts-sr');if(wpp_images.length||wpp_widgets.length){if('IntersectionObserver'in window){WPPImageObserver=new IntersectionObserver(function(entries,observer){entries.forEach(function(entry){if(entry.isIntersecting){let img=entry.target;wpp_load_img(img);WPPImageObserver.unobserve(img);}});});if(wpp_images.length){wpp_images.forEach(function(image){WPPImageObserver.observe(image);});}if(wpp_widgets.length){for(var i=0;i<wpp_widgets.length;i++){let wpp_widget_images=wpp_widgets[i].querySelectorAll('img.wpp-lazyload');if(!wpp_widget_images.length&&wpp_widgets[i].shadowRoot){wpp_widget_images=wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');}if(wpp_widget_images.length){wpp_widget_images.forEach(function(image){WPPImageObserver.observe(image);});}}}}else{if(wpp_images.length){for(var i=0;i<wpp_images.length;i++){wpp_load_img(wpp_images[i]);wpp_images[i].classList.remove('wpp-lazyloaded');}}if(wpp_widgets.length){for(var j=0;j<wpp_widgets.length;j++){let wpp_widget=wpp_widgets[j],wpp_widget_images=wpp_widget.querySelectorAll('img.wpp-lazyload');if(!wpp_widget_images.length&&wpp_widget.shadowRoot){wpp_widget_images=wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');}if(wpp_widget_images.length){for(var k=0;k<wpp_widget_images.length;k++){wpp_load_img(wpp_widget_images[k]);wpp_widget_images[k].classList.remove('wpp-lazyloaded');}}}}}}}document.addEventListener('DOMContentLoaded',function(){wpp_observe_imgs();document.addEventListener('wpp-onload',function(){wpp_observe_imgs();});});</script>
        <script src='https://noreste.net/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script src='https://noreste.net/wp-content/themes/thevoux-wp/assets/js/vendor.min.js?ver=6.4.6'></script>
<script type='text/javascript'>//<![CDATA[
var themeajax={"themeurl":"https:\/\/noreste.net\/wp-content\/themes\/thevoux-wp","url":"https:\/\/noreste.net\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts","close":"Close","prev":"Prev","next":"Next","adding_to_cart":"Adding to Cart","pinit":"PIN IT"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M1.486,5.924l4.845-4.865c0.24-0.243,0.24-0.634,0-0.876c-0.242-0.243-0.634-0.243-0.874,0L0.18,5.481\r\n\t\tc-0.24,0.242-0.24,0.634,0,0.876l5.278,5.299c0.24,0.241,0.632,0.241,0.874,0c0.24-0.241,0.24-0.634,0-0.876L1.486,5.924z\"\/><path class=\"thb-arrow-line\" d=\"M15.982,5.92c0,0.328-0.264,0.593-0.592,0.593H0.592C0.264,6.513,0,6.248,0,5.92c0-0.327,0.264-0.591,0.592-0.591h14.799\r\n\t\tC15.719,5.329,15.982,5.593,15.982,5.92z\"\/><\/svg>","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\" width=\"15.983px\" height=\"11.837px\" viewBox=\"0 0 15.983 11.837\" enable-background=\"new 0 0 15.983 11.837\" xml:space=\"preserve\"><path class=\"thb-arrow-head\" d=\"M9.651,10.781c-0.24,0.242-0.24,0.635,0,0.876c0.242,0.241,0.634,0.241,0.874,0l5.278-5.299c0.24-0.242,0.24-0.634,0-0.876\r\n\t\tl-5.278-5.299c-0.24-0.243-0.632-0.243-0.874,0c-0.24,0.242-0.24,0.634,0,0.876l4.845,4.865L9.651,10.781z\"\/><path class=\"thb-arrow-line\" d=\"M0.591,5.329h14.799c0.328,0,0.592,0.265,0.592,0.591c0,0.328-0.264,0.593-0.592,0.593H0.591C0.264,6.513,0,6.248,0,5.92\r\n\t\tC0,5.593,0.264,5.329,0.591,5.329z\"\/><\/svg>","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>"},"settings":{"infinite_count":"","current_url":"https:\/\/noreste.net\/veracruz\/wilman-monje-anuncia-programa-estamos-contigo\/","newsletter":"off","newsletter_length":"1","newsletter_delay":"0","page_transition":"off","page_transition_style":"thb-fade","page_transition_in_speed":"1000","page_transition_out_speed":"500","header_submenu_style":"style1","thb_custom_video_player":"on","viai_publisher_id":"431861828953521"}};
//]]></script>
<script src='https://noreste.net/wp-content/themes/thevoux-wp/assets/js/app.min.js?ver=6.4.6'></script>
<script src='https://noreste.net/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1585946603 -->