<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://noreste.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://noreste.net/wp-content/uploads/2021/01/americaDigital_Francesa_Declarada_Muerta_Desde_2017_Lucha_Por_Demostrar_Que_esta_Viva_2021-1000x600.jpg" />
		<meta name="twitter:image" content="https://noreste.net/wp-content/uploads/2021/01/americaDigital_Francesa_Declarada_Muerta_Desde_2017_Lucha_Por_Demostrar_Que_esta_Viva_2021-1000x600.jpg" />
	<meta property="og:url" content="https://noreste.net/viral/vaya-resurreccion-francesa-fue-declarada-muerta-desde-2017-y-ahora-lucha-por-demostrar-que-esta-viva/" />
<meta property="og:title" content="¡Vaya resurrección! Francesa fue declarada muerta desde 2017 y ahora lucha por demostrar que está viva" />
<meta property="og:description" content="Francia.- En 2017, una corte falló que Jeanne Pouchain estaba muerta, aunque ella está viva. Como resultado, la francesa declarada muerta ha pasado los últimos años tratando de demostrarlo para que le devuelvan su identidad, reportó la AFP. Jeanne tiene 58 años y en 2017, una corte de Lyon la declaró muerta al no poder [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://noreste.net/viral/vaya-resurreccion-francesa-fue-declarada-muerta-desde-2017-y-ahora-lucha-por-demostrar-que-esta-viva/">
<meta name="twitter:title" content="¡Vaya resurrección! Francesa fue declarada muerta desde 2017 y ahora lucha por demostrar que está viva">
<meta name="twitter:description" content="Francia.- En 2017, una corte falló que Jeanne Pouchain estaba muerta, aunque ella está viva. Como resultado, la francesa declarada muerta ha pasado los últimos años tratando de demostrarlo para que le devuelvan su identidad, reportó la AFP. Jeanne tiene 58 años y en 2017, una corte de Lyon la declaró muerta al no poder [&hellip;]">
<title>¡Vaya resurrección! Francesa fue declarada muerta desde 2017 y ahora lucha por demostrar que está viva - Noreste</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://noreste.net/viral/vaya-resurreccion-francesa-fue-declarada-muerta-desde-2017-y-ahora-lucha-por-demostrar-que-esta-viva/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¡Vaya resurrección! Francesa fue declarada muerta desde 2017 y ahora lucha por demostrar que está viva - Noreste" />
<meta property="og:description" content="Francia.- En 2017, una corte falló que Jeanne Pouchain estaba muerta, aunque ella está viva. Como resultado, la francesa declarada muerta ha pasado los últimos años tratando de demostrarlo para que le devuelvan su identidad, reportó la AFP. Jeanne tiene 58 años y en 2017, una corte de Lyon la declaró muerta al no poder &hellip;" />
<meta property="og:url" content="https://noreste.net/viral/vaya-resurreccion-francesa-fue-declarada-muerta-desde-2017-y-ahora-lucha-por-demostrar-que-esta-viva/" />
<meta property="og:site_name" content="Noreste" />
<meta property="article:tag" content="Prioridad3" />
<meta property="article:section" content="Viral" />
<meta property="article:published_time" content="2021-01-22T04:30:41+00:00" />
<meta property="article:modified_time" content="2021-01-22T04:14:17+00:00" />
<meta property="og:updated_time" content="2021-01-22T04:14:17+00:00" />
<meta property="og:image" content="https://noreste.net/wp-content/uploads/2021/01/americaDigital_Francesa_Declarada_Muerta_Desde_2017_Lucha_Por_Demostrar_Que_esta_Viva_2021.jpg" />
<meta property="og:image:secure_url" content="https://noreste.net/wp-content/uploads/2021/01/americaDigital_Francesa_Declarada_Muerta_Desde_2017_Lucha_Por_Demostrar_Que_esta_Viva_2021.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Francia.- En 2017, una corte falló que Jeanne Pouchain estaba muerta, aunque ella está viva. Como resultado, la francesa declarada muerta ha pasado los últimos años tratando de demostrarlo para que le devuelvan su identidad, reportó la AFP. Jeanne tiene 58 años y en 2017, una corte de Lyon la declaró muerta al no poder [&hellip;]" />
<meta name="twitter:title" content="¡Vaya resurrección! Francesa fue declarada muerta desde 2017 y ahora lucha por demostrar que está viva - Noreste" />
<meta name="twitter:image" content="https://noreste.net/wp-content/uploads/2021/01/americaDigital_Francesa_Declarada_Muerta_Desde_2017_Lucha_Por_Demostrar_Que_esta_Viva_2021.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://noreste.net/#website","url":"https://noreste.net/","name":"Noreste","inLanguage":"es","description":"Informaci\u00f3n para un mundo globalizado","potentialAction":[{"@type":"SearchAction","target":"https://noreste.net/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://noreste.net/viral/vaya-resurreccion-francesa-fue-declarada-muerta-desde-2017-y-ahora-lucha-por-demostrar-que-esta-viva/#primaryimage","inLanguage":"es","url":"https://noreste.net/wp-content/uploads/2021/01/americaDigital_Francesa_Declarada_Muerta_Desde_2017_Lucha_Por_Demostrar_Que_esta_Viva_2021.jpg","width":1200,"height":628},{"@type":"WebPage","@id":"https://noreste.net/viral/vaya-resurreccion-francesa-fue-declarada-muerta-desde-2017-y-ahora-lucha-por-demostrar-que-esta-viva/#webpage","url":"https://noreste.net/viral/vaya-resurreccion-francesa-fue-declarada-muerta-desde-2017-y-ahora-lucha-por-demostrar-que-esta-viva/","name":"\u00a1Vaya resurrecci\u00f3n! Francesa fue declarada muerta desde 2017 y ahora lucha por demostrar que est\u00e1 viva - Noreste","isPartOf":{"@id":"https://noreste.net/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://noreste.net/viral/vaya-resurreccion-francesa-fue-declarada-muerta-desde-2017-y-ahora-lucha-por-demostrar-que-esta-viva/#primaryimage"},"datePublished":"2021-01-22T04:30:41+00:00","dateModified":"2021-01-22T04:14:17+00:00","author":{"@id":"https://noreste.net/#/schema/person/360e7139a7417ddee4bf2b099bfba5ba"},"potentialAction":[{"@type":"ReadAction","target":["https://noreste.net/viral/vaya-resurreccion-francesa-fue-declarada-muerta-desde-2017-y-ahora-lucha-por-demostrar-que-esta-viva/"]}]},{"@type":["Person"],"@id":"https://noreste.net/#/schema/person/360e7139a7417ddee4bf2b099bfba5ba","name":"Yair Molina","image":{"@type":"ImageObject","@id":"https://noreste.net/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/8b1fd6180a150e433db53866fdfa652e?s=96&d=mm&r=g","caption":"Yair Molina"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed" href="https://noreste.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed de los comentarios" href="https://noreste.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Comentario ¡Vaya resurrección! Francesa fue declarada muerta desde 2017 y ahora lucha por demostrar que está viva del feed" href="https://noreste.net/viral/vaya-resurreccion-francesa-fue-declarada-muerta-desde-2017-y-ahora-lucha-por-demostrar-que-esta-viva/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noreste.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noreste.net/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-photoswipe-css'  href='https://noreste.net/wp-content/plugins/reviewer/public/assets/css/photoswipe.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://noreste.net/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='reviewer-public-css'  href='https://noreste.net/wp-content/plugins/reviewer/public/assets/css/reviewer-public.css?ver=3.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://noreste.net/wp-content/themes/zox-news/style.css?ver=5.5.3' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://noreste.net/wp-content/themes/zox-news/css/reset.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://noreste.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.5.3' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://noreste.net/wp-content/themes/zox-news/css/media-queries.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://noreste.net/wp-json/" /><link rel="alternate" type="application/json" href="https://noreste.net/wp-json/wp/v2/posts/534840" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noreste.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noreste.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://noreste.net/?p=534840' />
<link rel="alternate" type="application/json+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fviral%2Fvaya-resurreccion-francesa-fue-declarada-muerta-desde-2017-y-ahora-lucha-por-demostrar-que-esta-viva%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fviral%2Fvaya-resurreccion-francesa-fue-declarada-muerta-desde-2017-y-ahora-lucha-por-demostrar-que-esta-viva%2F&#038;format=xml" />
<link rel="amphtml" href="https://noreste.net/viral/vaya-resurreccion-francesa-fue-declarada-muerta-desde-2017-y-ahora-lucha-por-demostrar-que-esta-viva/amp/"><link rel="icon" href="https://noreste.net/wp-content/uploads/2020/10/NORESTE-FAVICON-80x80.png" sizes="32x32" />
<link rel="icon" href="https://noreste.net/wp-content/uploads/2020/10/NORESTE-FAVICON.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://noreste.net/wp-content/uploads/2020/10/NORESTE-FAVICON.png" />
<meta name="msapplication-TileImage" content="https://noreste.net/wp-content/uploads/2020/10/NORESTE-FAVICON.png" />
</head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57139036-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-57139036-1');
</script>

<body class="post-template-default single single-post postid-534840 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2020/10/LOGO-NORESTE.png" alt="Noreste" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-482373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-482373"><a href="https://noreste.net/category/veracruz/">Veracruz</a>
<ul class="sub-menu">
	<li id="menu-item-482379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482379"><a href="https://noreste.net/category/xalapa/">Xalapa</a></li>
	<li id="menu-item-482362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482362"><a href="https://noreste.net/category/cordoba/">Córdoba</a></li>
	<li id="menu-item-482370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482370"><a href="https://noreste.net/category/poza-rica/">Poza Rica</a></li>
	<li id="menu-item-482369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482369"><a href="https://noreste.net/category/papantla/">Papantla</a></li>
	<li id="menu-item-482372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482372"><a href="https://noreste.net/category/tuxpan/">Tuxpan</a></li>
</ul>
</li>
<li id="menu-item-482367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482367"><a href="https://noreste.net/category/nacional/">Nacional</a></li>
<li id="menu-item-482366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482366"><a href="https://noreste.net/category/mundo/">Mundo</a></li>
<li id="menu-item-482364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482364"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-482365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482365"><a href="https://noreste.net/category/deportes/">Meta</a></li>
<li id="menu-item-482368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482368"><a href="https://noreste.net/category/nota-roja/">Nota roja</a></li>
<li id="menu-item-482371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482371"><a href="https://noreste.net/category/tecnologia/">tecnologia</a></li>
<li id="menu-item-482374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482374"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a></li>
<li id="menu-item-498809" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-498809"><a href="https://noreste.net/category/viral/">Viral</a></li>
<li id="menu-item-498810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498810"><a href="https://noreste.net/category/cultura/">Cultura</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Ponte en contacto</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/norestecomunicacion" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://noreste.net/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
					<div id="mvp-wallpaper">
									<a href="https://bosquedelasanimas.com.mx/wp/imperial-de-las-animas/" class="mvp-wall-link" target="_blank"></a>
							</div><!--mvp-wallpaper-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!-- Agency Orquidea - 970 x 90 -->
<script src='//tags.orquideassp.com/tag/2752'></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/norestecomunicacion" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/noreste_net" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/noresteperiodico/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://noreste.net/"><img itemprop="logo" src="https://noreste.net/wp-content/uploads/2020/10/LOGO-NORESTE.png" alt="Noreste" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2020/10/LOGO-NORESTE.png" alt="Noreste" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Noreste</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>¡Vaya resurrección! Francesa fue declarada muerta desde 2017 y ahora lucha por demostrar que está viva</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-482373 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/">Veracruz</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/veracruz/historico-se-registra-primera-mujer-transgenero-en-veracruz-para-cargo-de-eleccion-popular/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/140338468_1995970333876328_2936031636271436441_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/140338468_1995970333876328_2936031636271436441_n-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/140338468_1995970333876328_2936031636271436441_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Histórico! Se registra primera mujer transgénero en Veracruz para cargo de elección popular</p></a></li><li><a href="https://noreste.net/veracruz/denuncian-extorsiones-por-parte-de-personas-que-se-hacen-pasar-por-trabajadores-de-cfe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/jtyjtyjyuj-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/jtyjtyjyuj-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/jtyjtyjyuj-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/jtyjtyjyuj-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Denuncian extorsiones por parte de personas que se hacen pasar por trabajadores de CFE</p></a></li><li><a href="https://noreste.net/veracruz/en-febrero-se-reactivara-convocatoria-para-policias-en-tihuatlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/508c6246-3141-4e50-8e12-c5f3cf7b5f1f-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/508c6246-3141-4e50-8e12-c5f3cf7b5f1f-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/508c6246-3141-4e50-8e12-c5f3cf7b5f1f-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/508c6246-3141-4e50-8e12-c5f3cf7b5f1f-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En febrero se reactivará convocatoria para policías en Tihuatlán</p></a></li><li><a href="https://noreste.net/veracruz/fumigacion-masiva-de-taxisen-tihuatlan-con-el-fin-de-fortalecer-medidas-contra-el-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/6f6bea22-a7b7-4e49-afc0-dce50a518d43-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/6f6bea22-a7b7-4e49-afc0-dce50a518d43-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/6f6bea22-a7b7-4e49-afc0-dce50a518d43-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/6f6bea22-a7b7-4e49-afc0-dce50a518d43-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fumigación masiva de taxisen Tihuatlán, con el fin de fortalecer medidas contra el Covid-19</p></a></li><li><a href="https://noreste.net/veracruz/continuaran-vigilando-que-comercios-cumplan-con-medidas-sanitarias-en-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/IMG-20210121-WA0053-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/IMG-20210121-WA0053-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/IMG-20210121-WA0053-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/IMG-20210121-WA0053-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Continuarán vigilando que comercios cumplan con medidas sanitarias en Veracruz</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482379 mvp-mega-dropdown"><a href="https://noreste.net/category/xalapa/">Xalapa</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/xalapa/entre-15-y-20-detenciones-al-mes-por-intento-de-robo-a-tiendas-de-autoservicio-presume-ipax/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/rgegeg-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/rgegeg-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/rgegeg-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/rgegeg-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entre 15 y 20 detenciones al mes por intento de robo a tiendas de autoservicio presume IPAX</p></a></li><li><a href="https://noreste.net/xalapa/eleccion-atipica-beneficiara-a-nuevos-partidos-rsp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/IMG-20210121-WA0068-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/IMG-20210121-WA0068-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/IMG-20210121-WA0068-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/IMG-20210121-WA0068-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Elección «atípica» beneficiará a nuevos partidos: RSP</p></a></li><li><a href="https://noreste.net/xalapa/drag-queens-afectados-por-la-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/1fa6aca4-507e-481b-9eae-c28badd066f2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/1fa6aca4-507e-481b-9eae-c28badd066f2-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/1fa6aca4-507e-481b-9eae-c28badd066f2-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/1fa6aca4-507e-481b-9eae-c28badd066f2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Drag Queens, afectados por la pandemia</p></a></li><li><a href="https://noreste.net/xalapa/ademas-de-adultos-mayores-comercios-discriminan-a-poblacion-lgbtti-indigenas-y-discapacitados/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/54dcd477-9f3f-43e6-8790-ebfa5da08424-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/54dcd477-9f3f-43e6-8790-ebfa5da08424-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/54dcd477-9f3f-43e6-8790-ebfa5da08424-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/54dcd477-9f3f-43e6-8790-ebfa5da08424-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Además de adultos mayores, comercios discriminan a población LGBTTI, indígenas y discapacitados</p></a></li><li><a href="https://noreste.net/xalapa/recibe-congreso-iniciativa-del-gobernador-para-invertir-en-infraestructura-publica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-19-at-20.30.00-3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-19-at-20.30.00-3-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-19-at-20.30.00-3-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-19-at-20.30.00-3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recibe Congreso iniciativa del Gobernador para invertir en infraestructura pública</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482362 mvp-mega-dropdown"><a href="https://noreste.net/category/cordoba/">Córdoba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/cordoba/busca-negociar-lety-lopez-miembros-activos-para-evitar-auditorias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/IMG_13012021_205813_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/IMG_13012021_205813_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/IMG_13012021_205813_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/IMG_13012021_205813_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Busca negociar Lety López miembros activos para evitar auditorías</p></a></li><li><a href="https://noreste.net/cordoba/cordoba-municipio-con-mayor-corrupcion-fpr/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/526890bf-f6e5-4b00-911b-a68ae5ab58aa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/526890bf-f6e5-4b00-911b-a68ae5ab58aa-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/526890bf-f6e5-4b00-911b-a68ae5ab58aa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Córdoba municipio con mayor corrupción: FPR</p></a></li><li><a href="https://noreste.net/cordoba/decomisan-pirotecnia-tras-operativo-en-cordoba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/cff4fed5-31ad-4dc3-806c-22557a460ba3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Decomisan pirotecnia tras operativo en Córdoba" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/cff4fed5-31ad-4dc3-806c-22557a460ba3-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/cff4fed5-31ad-4dc3-806c-22557a460ba3-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/12/cff4fed5-31ad-4dc3-806c-22557a460ba3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Decomisan pirotecnia tras operativo en Córdoba</p></a></li><li><a href="https://noreste.net/cordoba/roba-patrulla-de-transito-y-choca-en-cordoba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/3351f56a-b706-4545-af43-9dadf8433145-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Roba patrulla de Tránsito y choca, en Córdoba" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/3351f56a-b706-4545-af43-9dadf8433145-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/3351f56a-b706-4545-af43-9dadf8433145-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Roba patrulla de Tránsito y choca, en Córdoba</p></a></li><li><a href="https://noreste.net/cordoba/atropella-a-mujer-y-termina-dentro-de-casa-en-cordoba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/12/800eb04a-1b8d-4914-8a86-e6b6065eaf99-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Atropella a mujer y termina dentro de casa, en Córdoba" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/800eb04a-1b8d-4914-8a86-e6b6065eaf99-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/12/800eb04a-1b8d-4914-8a86-e6b6065eaf99-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Atropella a mujer y termina dentro de casa, en Córdoba</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482370 mvp-mega-dropdown"><a href="https://noreste.net/category/poza-rica/">Poza Rica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/poza-rica/cfe-suspendera-la-energia-electrica-en-la-zona-centro-de-poza-rica-el-viernes-22-de-enero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-7.31.47-PM-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-7.31.47-PM-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-7.31.47-PM-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-7.31.47-PM-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CFE suspenderá la energía eléctrica en la zona centro de Poza Rica el viernes 22 de enero</p></a></li><li><a href="https://noreste.net/poza-rica/habra-recorridos-sanitarios-en-supermercados-de-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-3.34.16-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-3.34.16-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-3.34.16-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-3.34.16-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Habrá recorridos sanitarios en supermercados de Poza Rica</p></a></li><li><a href="https://noreste.net/poza-rica/se-implementa-ley-seca-en-poza-rica-los-dias-viernes-sabado-y-domingo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-3.24.11-PM-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-3.24.11-PM-2-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-3.24.11-PM-2-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-3.24.11-PM-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se implementa Ley Seca en Poza Rica los días viernes, sábado y domingo</p></a></li><li><a href="https://noreste.net/poza-rica/grafiti-inunda-senales-de-vialidad-en-carretera-y-accesos-a-tihuatlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-3.22.29-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-3.22.29-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-3.22.29-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-3.22.29-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Grafiti inunda señales de vialidad en carretera y accesos a Tihuatlán</p></a></li><li><a href="https://noreste.net/poza-rica/40-de-los-usuarios-pagan-a-la-caev-en-tiempo-y-forma/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/IMG_20210121_141854-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>40% de los usuarios pagan a la CAEV en tiempo y forma en Poza Rica</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482369 mvp-mega-dropdown"><a href="https://noreste.net/category/papantla/">Papantla</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/papantla/supervisan-lugares-donde-se-instalaran-casillas-para-el-proximo-proceso-electoral/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-19.29.20-2-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-19.29.20-2-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-19.29.20-2-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-19.29.20-2-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Supervisan lugares  donde se instalarán casillas para el próximo proceso electoral</p></a></li><li><a href="https://noreste.net/papantla/esperan-llegada-de-las-segundas-dosis-de-la-vacuna-anti-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-6.15.47-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-6.15.47-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-6.15.47-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-6.15.47-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Esperan llegada de las segundas dosis de la vacuna anti Covid-19</p></a></li><li><a href="https://noreste.net/papantla/refuerzan-acciones-para-disminuir-contagios-por-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-18.04.07-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-18.04.07-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-18.04.07-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-18.04.07-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Refuerzan acciones  para disminuir contagios por Covid-19</p></a></li><li><a href="https://noreste.net/papantla/alcalde-wilman-monje-pide-la-union-del-pueblo-zamoreno/"><div class="mvp-mega-img"><img width="377" height="240" src="https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-11.40.45-377x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Alcalde Wilman Monje pide la unión del pueblo Zamoreño</p></a></li><li><a href="https://noreste.net/papantla/fallecen-martha-soledad-gonzalez-y-maria-elena-munoz-reconocidas-mujeres-papantecas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/f608x342-239657_269380_0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Fallecen Martha Soledad González y María Elena Muñoz; reconocidas mujeres Papantecas</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482372 mvp-mega-dropdown"><a href="https://noreste.net/category/tuxpan/">Tuxpan</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/tuxpan/escuelas-particulares-a-punto-de-la-quiebra-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-16.44.00-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-16.44.00-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-21-at-16.44.00-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Escuelas particulares a punto de la quiebra en Tuxpan</p></a></li><li><a href="https://noreste.net/tuxpan/trabajadores-con-diabetes-e-hipertensos-regresan-al-home-office/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/ukky-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/ukky-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/ukky-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/ukky-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Trabajadores con diabetes e hipertensos regresan al home office</p></a></li><li><a href="https://noreste.net/tuxpan/alerta-covid-debe-de-ser-pareja-canaco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/5ed533dd-ed94-458a-8361-13e2ce4bf2ee-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/5ed533dd-ed94-458a-8361-13e2ce4bf2ee-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/5ed533dd-ed94-458a-8361-13e2ce4bf2ee-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/5ed533dd-ed94-458a-8361-13e2ce4bf2ee-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alerta Covid debe de ser pareja: CANACO</p></a></li><li><a href="https://noreste.net/tuxpan/lluvias-mantiene-en-alerta-a-elementos-de-proteccion-civil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-20-at-17.03.07-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-20-at-17.03.07-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/01/WhatsApp-Image-2021-01-20-at-17.03.07-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lluvias mantiene en alerta a elementos de Protección Civil</p></a></li><li><a href="https://noreste.net/tuxpan/covid-sigue-cobrando-vidas-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/IMG_20012021_191233_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/IMG_20012021_191233_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/IMG_20012021_191233_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/IMG_20012021_191233_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid sigue cobrando vidas en Tuxpan</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482367 mvp-mega-dropdown"><a href="https://noreste.net/category/nacional/">Nacional</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/nacional/mexico-alcanza-146-mil-174-decesos-por-covid-y-un-millon-277-mil-978-contagios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/mexico-supero-mil-muertos-covid-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/mexico-supero-mil-muertos-covid-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/mexico-supero-mil-muertos-covid-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/mexico-supero-mil-muertos-covid-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>México alcanza 146 mil 174 decesos por covid y un millón 277 mil 978 contagios</p></a></li><li><a href="https://noreste.net/nacional/nueva-cepa-de-covid-en-tamaulipas-ya-esta-en-transmision-local/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/coronavirus-10-ene-21-afp-175304-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/coronavirus-10-ene-21-afp-175304-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/coronavirus-10-ene-21-afp-175304-300x180.jpg 300w, https://noreste.net/wp-content/uploads/2021/01/coronavirus-10-ene-21-afp-175304-1024x614.jpg 1024w, https://noreste.net/wp-content/uploads/2021/01/coronavirus-10-ene-21-afp-175304-768x461.jpg 768w, https://noreste.net/wp-content/uploads/2021/01/coronavirus-10-ene-21-afp-175304-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/coronavirus-10-ene-21-afp-175304-590x354.jpg 590w, https://noreste.net/wp-content/uploads/2021/01/coronavirus-10-ene-21-afp-175304.jpg 1500w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nueva cepa de covid en Tamaulipas ya está en transmisión local</p></a></li><li><a href="https://noreste.net/nacional/adelantaran-pago-de-pensiones-de-adultos-mayores-debido-al-proceso-electoral/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/1610883887_646589_1610884098_noticia_normal_recorte1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/1610883887_646589_1610884098_noticia_normal_recorte1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/1610883887_646589_1610884098_noticia_normal_recorte1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/1610883887_646589_1610884098_noticia_normal_recorte1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Adelantarán pago de pensiones de adultos mayores debido al proceso electoral</p></a></li><li><a href="https://noreste.net/nacional/aguascalientes-suspende-la-feria-nacional-de-san-marcos-por-covid/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/aguascalientes-feria-ncional-san-marcos-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/aguascalientes-feria-ncional-san-marcos-2-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/aguascalientes-feria-ncional-san-marcos-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aguascalientes suspende la Feria Nacional de San Marcos por Covid</p></a></li><li><a href="https://noreste.net/nacional/desempleo-en-mexico-cerro-el-2020-con-tasa-de-3-8/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/1588294800_120025_1588296274_noticia_normal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/1588294800_120025_1588296274_noticia_normal-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/1588294800_120025_1588296274_noticia_normal-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/1588294800_120025_1588296274_noticia_normal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Desempleo en México cerró el 2020 con tasa de 3.8 %</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482366 mvp-mega-dropdown"><a href="https://noreste.net/category/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/mundo/juegos-olimpicos-de-tokio-en-riesgo-de-volver-a-ser-cancelados/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/5e9231b964f91-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/5e9231b964f91-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/5e9231b964f91-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/5e9231b964f91-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Juegos Olímpicos de Tokio en riesgo de volver a ser CANCELADOS</p></a></li><li><a href="https://noreste.net/mundo/cientificos-hacen-que-ratones-con-paralisis-vuelvan-a-caminar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/2516024-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/2516024-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/2516024-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/2516024-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Científicos hacen que ratones con parálisis vuelvan a caminar</p></a></li><li><a href="https://noreste.net/mundo/vacuna-espanola-arroja-eficacia-de-100-por-ciento-contra-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/colaboracion-frente-a-competencia-quien-ganara-la-carrera-por-la-vacuna-contra-el-coronavirus-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/colaboracion-frente-a-competencia-quien-ganara-la-carrera-por-la-vacuna-contra-el-coronavirus-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/01/colaboracion-frente-a-competencia-quien-ganara-la-carrera-por-la-vacuna-contra-el-coronavirus-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/01/colaboracion-frente-a-competencia-quien-ganara-la-carrera-por-la-vacuna-contra-el-coronavirus-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vacuna española arroja eficacia de 100 por ciento contra COVID-19</p></a></li><li><a href="https://noreste.net/mundo/sorprende-a-su-amigo-teniendo-sexo-con-su-esposa-y-lo-mata-a-fierrazos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/PATRULLEROS-CHEVROLET-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/PATRULLEROS-CHEVROLET-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/PATRULLEROS-CHEVROLET-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/PATRULLEROS-CHEVROLET-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sorprende a su amigo teniendo sexo con su esposa y lo mata a fierrazos</p></a></li><li><a href="https://noreste.net/mundo/google-suspende-a-investigadora-de-etica-en-inteligencia-artificial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/GettyImages-1002484746-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/GettyImages-1002484746-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/GettyImages-1002484746-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Google suspende a investigadora de ética en inteligencia artificial</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482364 mvp-mega-dropdown"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/espectaculos/si-te-encantan-los-animales-no-debes-dejar-de-ver-estas-peliculas-de-netflix/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/maxresdefault-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/maxresdefault-6-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/maxresdefault-6-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/maxresdefault-6-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Si te encantan los animales no debes dejar de ver estas películas de Netflix</p></a></li><li><a href="https://noreste.net/espectaculos/tom-holland-recuerda-su-brutal-reaccion-cuando-lo-eligieron-como-spider-man/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/fromhome-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/fromhome-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/fromhome-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/fromhome-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tom Holland recuerda su brutal reacción cuando lo eligieron como Spider-Man</p></a></li><li><a href="https://noreste.net/espectaculos/si-tendra-segunda-temporada-bridgerton-netflix-lo-confirmo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/bridgerton-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/bridgerton-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/bridgerton-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/bridgerton-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Sí tendrá segunda temporada Bridgerton!, Netflix lo confirmó</p></a></li><li><a href="https://noreste.net/espectaculos/yalitza-aparicio-se-lanza-como-cantante/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/thrhhrhtrth-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/thrhhrhtrth-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/thrhhrhtrth-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/thrhhrhtrth-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Yalitza Aparicio se lanza como cantante</p></a></li><li><a href="https://noreste.net/espectaculos/ex-integrante-de-la-academia-denuncia-acoso-por-parte-de-un-ejecutivo-de-azteca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/hector-zamorano-la-academia-primer-expulsado-acoso-sexual-ejecutivo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/hector-zamorano-la-academia-primer-expulsado-acoso-sexual-ejecutivo-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/hector-zamorano-la-academia-primer-expulsado-acoso-sexual-ejecutivo-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/hector-zamorano-la-academia-primer-expulsado-acoso-sexual-ejecutivo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Ex integrante de La Academia denuncia acoso por parte de un ejecutivo de Azteca</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482365 mvp-mega-dropdown"><a href="https://noreste.net/category/deportes/">Meta</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/deportes/centro-de-contagio-rayados-cerro-sus-instalaciones/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/r484472_1296x729_16-9-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/r484472_1296x729_16-9-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/r484472_1296x729_16-9-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/r484472_1296x729_16-9-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Centro de contagio; Rayados cerró sus instalaciones</p></a></li><li><a href="https://noreste.net/deportes/este-video-podria-comprobar-que-funes-mori-sabia-que-estaba-contagiado-en-el-monterrey-vs-america/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/f1280x720-1325_133000_6735-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/f1280x720-1325_133000_6735-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/f1280x720-1325_133000_6735-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/f1280x720-1325_133000_6735-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Este video podría comprobar que Funes Mori sabía que estaba contagiado en el Monterrey vs América</p></a></li><li><a href="https://noreste.net/deportes/el-alcoyano-de-tercera-division-elimina-al-real-madrid-de-la-copa-del-rey/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/Resultado-alcoyano-real-madrid-copa-del-rey-2021-780x470-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/Resultado-alcoyano-real-madrid-copa-del-rey-2021-780x470-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/Resultado-alcoyano-real-madrid-copa-del-rey-2021-780x470-1-300x181.jpg 300w, https://noreste.net/wp-content/uploads/2021/01/Resultado-alcoyano-real-madrid-copa-del-rey-2021-780x470-1-768x463.jpg 768w, https://noreste.net/wp-content/uploads/2021/01/Resultado-alcoyano-real-madrid-copa-del-rey-2021-780x470-1-590x354.jpg 590w, https://noreste.net/wp-content/uploads/2021/01/Resultado-alcoyano-real-madrid-copa-del-rey-2021-780x470-1.jpg 780w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Alcoyano de tercera división elimina al Real Madrid de la Copa del Rey</p></a></li><li><a href="https://noreste.net/deportes/juventus-vence-al-napoli-y-se-proclama-campeon-de-la-supercopa-de-italia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/EsNdpbGXcAIMYdR-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/EsNdpbGXcAIMYdR-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/EsNdpbGXcAIMYdR-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/EsNdpbGXcAIMYdR-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Juventus vence al Napoli y se proclama campeón de la Supercopa de Italia</p></a></li><li><a href="https://noreste.net/deportes/latin-lover-realiza-fuertes-declaraciones-sobre-luchadores-profesionales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/14571522_web1_1130_p13s_m-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/14571522_web1_1130_p13s_m-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/14571522_web1_1130_p13s_m-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/14571522_web1_1130_p13s_m-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>&#8216;Latín Lover&#8217; realiza fuertes declaraciones sobre luchadores profesionales</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482368 mvp-mega-dropdown"><a href="https://noreste.net/category/nota-roja/">Nota roja</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/nota-roja/violacion-masiva-a-jovencita-en-su-primer-dia-de-trabajo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/IMG_21012021_222846_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/IMG_21012021_222846_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/IMG_21012021_222846_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/IMG_21012021_222846_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Violación masiva a jovencita en su primer día de trabajo</p></a></li><li><a href="https://noreste.net/nota-roja/ladrones-armados-lo-despojan-de-350-mil-pesos-en-las-trancas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/43636-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/43636-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/43636-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/43636-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ladrones armados lo despojan de 350 mil pesos en Las Trancas</p></a></li><li><a href="https://noreste.net/nota-roja/hieren-a-balazos-a-dos-hermanas-a-metros-de-la-fuerza-civil-en-agua-dulce/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/uykyukkl-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/uykyukkl-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/uykyukkl-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/uykyukkl-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hieren a balazos a dos hermanas a metros de la Fuerza Civil en Agua Dulce</p></a></li><li><a href="https://noreste.net/nota-roja/hallan-un-hombre-asesinado-en-cuitlahuac/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/rgherghergher-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/rgherghergher-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/rgherghergher-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/rgherghergher-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hallan un hombre asesinado en Cuitláhuac</p></a></li><li><a href="https://noreste.net/nota-roja/hombre-fallece-de-paro-cardiaco-a-bordo-de-un-taxi-en-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/taxi-ver-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Hombre fallece de paro cardiaco a bordo de un taxi en Veracruz</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482371 mvp-mega-dropdown"><a href="https://noreste.net/category/tecnologia/">tecnologia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/tecnologia/apple-prepara-su-primer-casco-de-realidad-aumentada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/actualidad_480712825_149872814_1706x960-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/actualidad_480712825_149872814_1706x960-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/actualidad_480712825_149872814_1706x960-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/actualidad_480712825_149872814_1706x960-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Apple prepara su primer casco de realidad aumentada</p></a></li><li><a href="https://noreste.net/tecnologia/solteros-para-siempre-interpol-lanza-alerta-a-personas-que-usan-apps-de-citas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/T3-9-6yh1dqyzk4v6zwcno0hd1p9r9s2tg8kcjfnrhchfq28-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/T3-9-6yh1dqyzk4v6zwcno0hd1p9r9s2tg8kcjfnrhchfq28-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/T3-9-6yh1dqyzk4v6zwcno0hd1p9r9s2tg8kcjfnrhchfq28-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/T3-9-6yh1dqyzk4v6zwcno0hd1p9r9s2tg8kcjfnrhchfq28-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Solteros para siempre! Interpol lanza alerta a personas que usan apps de citas</p></a></li><li><a href="https://noreste.net/tecnologia/investigaciones-revelan-que-relojes-inteligentes-podrian-detectar-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/apple-watch-anniversary-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/apple-watch-anniversary-2-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/apple-watch-anniversary-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Investigaciones revelan que relojes inteligentes podrían detectar covid-19</p></a></li><li><a href="https://noreste.net/tecnologia/te-hackearon-el-celular-aqui-te-decimos-como-saberlo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/cropw0h0eco140778352a567590-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/cropw0h0eco140778352a567590-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/cropw0h0eco140778352a567590-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/cropw0h0eco140778352a567590-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Te hackearon el celular? Aquí te decimos cómo saberlo</p></a></li><li><a href="https://noreste.net/tecnologia/netflix-alcanza-por-primera-vez-los-200-millones-de-suscriptores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/Netflix-and-chill-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/Netflix-and-chill-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/Netflix-and-chill-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/Netflix-and-chill-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Netflix supera los 200 millones de suscriptores</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482374 mvp-mega-dropdown"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/vida-y-estilo/estado-emocional-negativo-puede-aumentar-riesgo-de-infeccion-de-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/superar-el-coronavirus-como-encarar-las-secuelas-psicologicas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/superar-el-coronavirus-como-encarar-las-secuelas-psicologicas-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/superar-el-coronavirus-como-encarar-las-secuelas-psicologicas-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/superar-el-coronavirus-como-encarar-las-secuelas-psicologicas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estado emocional negativo puede aumentar riesgo de infección de COVID-19</p></a></li><li><a href="https://noreste.net/vida-y-estilo/consejos-para-asumir-y-aceptar-la-dolorosa-perdida-de-un-hijo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/bebes_fm_mundo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/bebes_fm_mundo-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/bebes_fm_mundo-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/bebes_fm_mundo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Consejos para asumir y aceptar la dolorosa pérdida de un hijo</p></a></li><li><a href="https://noreste.net/vida-y-estilo/ojo-aqui-por-la-pandemia-puedes-aumentar-hasta-mas-de-6-kilos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/cae14a9cf35d172d4c9c3003d16e2a8d-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/cae14a9cf35d172d4c9c3003d16e2a8d-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/01/cae14a9cf35d172d4c9c3003d16e2a8d-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Ojo aquí! Por la pandemia puedes aumentar hasta más de 6 kilos</p></a></li><li><a href="https://noreste.net/vida-y-estilo/horoscopos-mhoni-vidente-jueves-21-de-enero-de-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/mhonividente-c83ba5eafa31ded88787d86ac2f72bee-1200x800-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/mhonividente-c83ba5eafa31ded88787d86ac2f72bee-1200x800-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/mhonividente-c83ba5eafa31ded88787d86ac2f72bee-1200x800-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/mhonividente-c83ba5eafa31ded88787d86ac2f72bee-1200x800-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente jueves 21 de enero de 2021</p></a></li><li><a href="https://noreste.net/vida-y-estilo/la-depresion-un-gran-reto-de-salud-mental-en-la-proxima-decada-en-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/depresion-gran-reto-salud-mental-proxima-decada-mexico-1024x529-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/depresion-gran-reto-salud-mental-proxima-decada-mexico-1024x529-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/depresion-gran-reto-salud-mental-proxima-decada-mexico-1024x529-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La depresión, un gran reto de salud mental en la próxima década en México</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-498809 mvp-mega-dropdown"><a href="https://noreste.net/category/viral/">Viral</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/viral/vaya-resurreccion-francesa-fue-declarada-muerta-desde-2017-y-ahora-lucha-por-demostrar-que-esta-viva/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/americaDigital_Francesa_Declarada_Muerta_Desde_2017_Lucha_Por_Demostrar_Que_esta_Viva_2021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/americaDigital_Francesa_Declarada_Muerta_Desde_2017_Lucha_Por_Demostrar_Que_esta_Viva_2021-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/americaDigital_Francesa_Declarada_Muerta_Desde_2017_Lucha_Por_Demostrar_Que_esta_Viva_2021-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/americaDigital_Francesa_Declarada_Muerta_Desde_2017_Lucha_Por_Demostrar_Que_esta_Viva_2021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Vaya resurrección! Francesa fue declarada muerta desde 2017 y ahora lucha por demostrar que está viva</p></a></li><li><a href="https://noreste.net/viral/repartidor-da-aventon-a-policia-para-perseguir-a-delincuentes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/repartidor-de-farmacia-auxilia-a-policia-en-jiutepec-morelos-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/repartidor-de-farmacia-auxilia-a-policia-en-jiutepec-morelos-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/repartidor-de-farmacia-auxilia-a-policia-en-jiutepec-morelos-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Repartidor da aventón a policía para perseguir a delincuentes</p></a></li><li><a href="https://noreste.net/viral/influencer-que-no-creia-en-el-covid-y-alentaba-a-romper-confinamiento-esta-grave/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/fotojet-17-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/fotojet-17-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/fotojet-17-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/fotojet-17-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Influencer que no creía en el covid y alentaba a romper confinamiento, está grave</p></a></li><li><a href="https://noreste.net/viral/tras-dias-dificiles-sin-trabajo-nina-dibuja-tierno-curriculum-de-su-papa-para-ayudarlo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/nina-dibuja-cv-papa-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/nina-dibuja-cv-papa-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/nina-dibuja-cv-papa-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tras días difíciles sin trabajo, niña dibuja tierno currículum de su papá para ayudarlo</p></a></li><li><a href="https://noreste.net/viral/son-expulsadas-pareja-de-lesbianas-por-describir-a-bali-como-un-paraiso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/pareja-lesbica-es-expulsada-de-bali-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/pareja-lesbica-es-expulsada-de-bali-2-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/01/pareja-lesbica-es-expulsada-de-bali-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Son expulsadas pareja de lesbianas por describir a Bali como un «paraíso»</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-498810 mvp-mega-dropdown"><a href="https://noreste.net/category/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/cultura/conoce-el-manual-que-elimino-a-la-mortal-peste-negra-y-que-podria-ayudarnos-con-la-pandemia-de-hoy-en-dia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/5e31a870577f2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/5e31a870577f2-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/01/5e31a870577f2-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/01/5e31a870577f2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conoce el manual que eliminó a la mortal Peste Negra y que podría ayudarnos con la pandemia de hoy en día</p></a></li><li><a href="https://noreste.net/cultura/reconoce-ivec-trayectoria-del-arquitecto-enrique-murillo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/C04724F7-F27F-43A0-99BF-8F923431BE4D-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/C04724F7-F27F-43A0-99BF-8F923431BE4D-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/01/C04724F7-F27F-43A0-99BF-8F923431BE4D-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/01/C04724F7-F27F-43A0-99BF-8F923431BE4D-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reconoce IVEC trayectoria del arquitecto Enrique Murillo</p></a></li><li><a href="https://noreste.net/cultura/museos-franceses-muestran-sus-obras-en-linea-a-la-espera-de-su-reapertura/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/giacometti-beckett-museo-francia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/giacometti-beckett-museo-francia-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/giacometti-beckett-museo-francia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Museos franceses muestran sus obras en línea a la espera de su reapertura</p></a></li><li><a href="https://noreste.net/cultura/el-nahuatl-es-el-idioma-principal-en-mictlan-an-ancient-mythical-tale/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/capsule_616x353-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/capsule_616x353-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/capsule_616x353-590x353.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8216;Mictlan&#8217;, el videojuego en náhuatl que llega en 2021</p></a></li><li><a href="https://noreste.net/cultura/descubre-el-origen-de-la-tradicion-de-los-reyes-magos-y-los-obsequios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/Quienes-eran-los-tres-reyes-magos-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/Quienes-eran-los-tres-reyes-magos-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/Quienes-eran-los-tres-reyes-magos-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/Quienes-eran-los-tres-reyes-magos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Descubre el origen de la tradición de los Reyes Magos y los obsequios</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="parts-post-single">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://noreste.net/viral/vaya-resurreccion-francesa-fue-declarada-muerta-desde-2017-y-ahora-lucha-por-demostrar-que-esta-viva/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/viral/"><span class="mvp-post-cat left">Viral</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">¡Vaya resurrección! Francesa fue declarada muerta desde 2017 y ahora lucha por demostrar que está viva</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/8b1fd6180a150e433db53866fdfa652e?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8b1fd6180a150e433db53866fdfa652e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">Hace 1 hora</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-01-21">21/01/2021</time></span>
										<meta itemprop="dateModified" content="2021-01-21 10:14 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/yair/" title="Entradas de Yair Molina" rel="author">Yair Molina</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="628" src="https://noreste.net/wp-content/uploads/2021/01/americaDigital_Francesa_Declarada_Muerta_Desde_2017_Lucha_Por_Demostrar_Que_esta_Viva_2021.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/americaDigital_Francesa_Declarada_Muerta_Desde_2017_Lucha_Por_Demostrar_Que_esta_Viva_2021.jpg 1200w, https://noreste.net/wp-content/uploads/2021/01/americaDigital_Francesa_Declarada_Muerta_Desde_2017_Lucha_Por_Demostrar_Que_esta_Viva_2021-300x157.jpg 300w, https://noreste.net/wp-content/uploads/2021/01/americaDigital_Francesa_Declarada_Muerta_Desde_2017_Lucha_Por_Demostrar_Que_esta_Viva_2021-1024x536.jpg 1024w, https://noreste.net/wp-content/uploads/2021/01/americaDigital_Francesa_Declarada_Muerta_Desde_2017_Lucha_Por_Demostrar_Que_esta_Viva_2021-768x402.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />																								<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/01/americaDigital_Francesa_Declarada_Muerta_Desde_2017_Lucha_Por_Demostrar_Que_esta_Viva_2021-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/viral/vaya-resurreccion-francesa-fue-declarada-muerta-desde-2017-y-ahora-lucha-por-demostrar-que-esta-viva/&amp;t=¡Vaya resurrección! Francesa fue declarada muerta desde 2017 y ahora lucha por demostrar que está viva', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=¡Vaya resurrección! Francesa fue declarada muerta desde 2017 y ahora lucha por demostrar que está viva -&amp;url=https://noreste.net/viral/vaya-resurreccion-francesa-fue-declarada-muerta-desde-2017-y-ahora-lucha-por-demostrar-que-esta-viva/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/viral/vaya-resurreccion-francesa-fue-declarada-muerta-desde-2017-y-ahora-lucha-por-demostrar-que-esta-viva/&amp;media=https://noreste.net/wp-content/uploads/2021/01/americaDigital_Francesa_Declarada_Muerta_Desde_2017_Lucha_Por_Demostrar_Que_esta_Viva_2021-1000x600.jpg&amp;description=¡Vaya resurrección! Francesa fue declarada muerta desde 2017 y ahora lucha por demostrar que está viva', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=¡Vaya resurrección! Francesa fue declarada muerta desde 2017 y ahora lucha por demostrar que está viva&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/viral/vaya-resurreccion-francesa-fue-declarada-muerta-desde-2017-y-ahora-lucha-por-demostrar-que-esta-viva/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												<a href="https://noreste.net/viral/vaya-resurreccion-francesa-fue-declarada-muerta-desde-2017-y-ahora-lucha-por-demostrar-que-esta-viva/#respond">
					<li class="mvp-post-soc-com mvp-com-click">
						<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
					</li>
					</a>
									</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/viral/vaya-resurreccion-francesa-fue-declarada-muerta-desde-2017-y-ahora-lucha-por-demostrar-que-esta-viva/&amp;t=¡Vaya resurrección! Francesa fue declarada muerta desde 2017 y ahora lucha por demostrar que está viva', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=¡Vaya resurrección! Francesa fue declarada muerta desde 2017 y ahora lucha por demostrar que está viva -&amp;url=https://noreste.net/viral/vaya-resurreccion-francesa-fue-declarada-muerta-desde-2017-y-ahora-lucha-por-demostrar-que-esta-viva/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/viral/vaya-resurreccion-francesa-fue-declarada-muerta-desde-2017-y-ahora-lucha-por-demostrar-que-esta-viva/&amp;media=https://noreste.net/wp-content/uploads/2021/01/americaDigital_Francesa_Declarada_Muerta_Desde_2017_Lucha_Por_Demostrar_Que_esta_Viva_2021-1000x600.jpg&amp;description=¡Vaya resurrección! Francesa fue declarada muerta desde 2017 y ahora lucha por demostrar que está viva', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=¡Vaya resurrección! Francesa fue declarada muerta desde 2017 y ahora lucha por demostrar que está viva https://noreste.net/viral/vaya-resurreccion-francesa-fue-declarada-muerta-desde-2017-y-ahora-lucha-por-demostrar-que-esta-viva/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=¡Vaya resurrección! Francesa fue declarada muerta desde 2017 y ahora lucha por demostrar que está viva&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/viral/vaya-resurreccion-francesa-fue-declarada-muerta-desde-2017-y-ahora-lucha-por-demostrar-que-esta-viva/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
																					<a href="https://noreste.net/viral/vaya-resurreccion-francesa-fue-declarada-muerta-desde-2017-y-ahora-lucha-por-demostrar-que-esta-viva/#respond">
								<li class="mvp-soc-mob-com mvp-com-click">
									<i class="fa fa-comment-o" aria-hidden="true"></i>
								</li>
								</a>
																		</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_534840" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Francia.- En 2017, una corte falló que Jeanne Pouchain estaba muerta, aunque ella está viva. Como resultado, la francesa declarada muerta ha pasado los últimos años tratando de demostrarlo para que le devuelvan su identidad, reportó la AFP.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="576" src="https://noreste.net/wp-content/uploads/2021/01/jeanne-pouchain-1024x576.jpeg" alt="" class="wp-image-534841" srcset="https://noreste.net/wp-content/uploads/2021/01/jeanne-pouchain-1024x576.jpeg 1024w, https://noreste.net/wp-content/uploads/2021/01/jeanne-pouchain-300x169.jpeg 300w, https://noreste.net/wp-content/uploads/2021/01/jeanne-pouchain-768x432.jpeg 768w, https://noreste.net/wp-content/uploads/2021/01/jeanne-pouchain.jpeg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Jeanne tiene 58 años y en 2017, una corte de Lyon la declaró muerta al no poder contactarla por un caso de pago laboral, en el que la empresa que dirigía adeudaba dinero a una antigua empleada.</p>



<p>No queda claro por qué el sistema de justicia tomó esta decisión sin que mediara un certificado de defunción, pero el fallo tiene graves consecuencias en la vida de Jeanne, quien ya no tiene tarjeta de identificación, no puede manejar pues su licencia es inválida, no puede ir al hospital porque no puede tener un seguro médico, no tiene número de seguridad social y sus cuentas están congeladas.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="536" src="https://noreste.net/wp-content/uploads/2021/01/americaDigital_Francesa_Declarada_Muerta_Desde_2017_Lucha_Por_Demostrar_Que_esta_Viva_2021-1024x536.jpg" alt="" class="wp-image-534842" srcset="https://noreste.net/wp-content/uploads/2021/01/americaDigital_Francesa_Declarada_Muerta_Desde_2017_Lucha_Por_Demostrar_Que_esta_Viva_2021-1024x536.jpg 1024w, https://noreste.net/wp-content/uploads/2021/01/americaDigital_Francesa_Declarada_Muerta_Desde_2017_Lucha_Por_Demostrar_Que_esta_Viva_2021-300x157.jpg 300w, https://noreste.net/wp-content/uploads/2021/01/americaDigital_Francesa_Declarada_Muerta_Desde_2017_Lucha_Por_Demostrar_Que_esta_Viva_2021-768x402.jpg 768w, https://noreste.net/wp-content/uploads/2021/01/americaDigital_Francesa_Declarada_Muerta_Desde_2017_Lucha_Por_Demostrar_Que_esta_Viva_2021.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<h3>Debe pagar 14 mil euros</h3>



<p>La francesa declarada muerta indica que ni ella ni sus familiares recibieron una citación para la audiencia en la que se le declaró muerta. Aseguró que su caso es una auténtica pesadilla, pues adicionalmente la corte ordenó a su esposo e hijo pagar 14 mil euros al antiguo empleado que había ganado la querella.</p>



<p>Actualmente, el abogado de Jeanne introdujo nuevamente un recurso para pedir la anulación del fallo y que ella vuelva a tener su identidad.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="750" height="469" src="https://noreste.net/wp-content/uploads/2021/01/14_20211413240.jpg" alt="" class="wp-image-534843" srcset="https://noreste.net/wp-content/uploads/2021/01/14_20211413240.jpg 750w, https://noreste.net/wp-content/uploads/2021/01/14_20211413240-300x188.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /></figure>



<p>El caso se complica porque además el esposo y el hijo de Jeanne no pueden usar su cuenta conjunta por el hecho de que ella aparece muerta. Si no pagan lo debido según los juzgados, se enfrentan a más sanciones.</p>



<p>Ya le quitaron su vehículo por incumplimiento de pagos y teme que lo próximo que se lleven de su casa sean los muebles</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_534840&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/viral\/vaya-resurreccion-francesa-fue-declarada-muerta-desde-2017-y-ahora-lucha-por-demostrar-que-esta-viva\/&quot;,&quot;postId&quot;:534840,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://noreste.net/tag/prioridad3/" rel="tag">Prioridad3</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://noreste.net/viral/repartidor-da-aventon-a-policia-para-perseguir-a-delincuentes/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Repartidor da aventón a policía para perseguir a delincuentes</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://noreste.net/wp-content/uploads/2020/10/LOGO-NORESTE.png"/>
																	<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2020/10/LOGO-NORESTE.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Noreste">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												
<script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '5f4df22241344b6d145e6e4e',
      AdUnitType: '2',
      PublisherID: '008799414099185',
      PlacementID: 'pltp5ez8V1ak4vJZxrZ',
      DivID: '',
      IAB_Category: 'IAB12',
      Keywords: '',
      Language: 'es-es',
      BG_Color: '',
      Text_Color: '',
      Font: '',
      FontSize: '',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/52366/tag"></script>

<!-- Agency Orquidea - 1 x 1 -->
<script src='//tags.orquideassp.com/tag/4339'></script>
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- publicidad-13-2020-2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8292041177104185"
     data-ad-slot="2230547131"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://noreste.net/tecnologia/apple-prepara-su-primer-casco-de-realidad-aumentada/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/actualidad_480712825_149872814_1706x960-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/actualidad_480712825_149872814_1706x960-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/actualidad_480712825_149872814_1706x960-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/actualidad_480712825_149872814_1706x960-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/01/actualidad_480712825_149872814_1706x960-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/actualidad_480712825_149872814_1706x960-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/01/actualidad_480712825_149872814_1706x960-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Apple prepara su primer casco de realidad aumentada</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/espectaculos/tom-holland-recuerda-su-brutal-reaccion-cuando-lo-eligieron-como-spider-man/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/fromhome-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/fromhome-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/fromhome-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/fromhome-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/01/fromhome-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/fromhome-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/01/fromhome-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Tom Holland recuerda su brutal reacción cuando lo eligieron como Spider-Man</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/mundo/juegos-olimpicos-de-tokio-en-riesgo-de-volver-a-ser-cancelados/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/5e9231b964f91-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/5e9231b964f91-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/5e9231b964f91-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/5e9231b964f91-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/01/5e9231b964f91-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/5e9231b964f91-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/01/5e9231b964f91-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Juegos Olímpicos de Tokio en riesgo de volver a ser CANCELADOS</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/deportes/centro-de-contagio-rayados-cerro-sus-instalaciones/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/r484472_1296x729_16-9-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/r484472_1296x729_16-9-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/r484472_1296x729_16-9-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/r484472_1296x729_16-9-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/01/r484472_1296x729_16-9-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/r484472_1296x729_16-9-1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/01/r484472_1296x729_16-9-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Centro de contagio; Rayados cerró sus instalaciones</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/mundo/cientificos-hacen-que-ratones-con-paralisis-vuelvan-a-caminar/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/2516024-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/2516024-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/2516024-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/01/2516024-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/01/2516024-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/2516024-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/01/2516024-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Científicos hacen que ratones con parálisis vuelvan a caminar</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/viral/repartidor-da-aventon-a-policia-para-perseguir-a-delincuentes/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/01/repartidor-de-farmacia-auxilia-a-policia-en-jiutepec-morelos-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/repartidor-de-farmacia-auxilia-a-policia-en-jiutepec-morelos-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/01/repartidor-de-farmacia-auxilia-a-policia-en-jiutepec-morelos-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/01/repartidor-de-farmacia-auxilia-a-policia-en-jiutepec-morelos-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/repartidor-de-farmacia-auxilia-a-policia-en-jiutepec-morelos-1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/01/repartidor-de-farmacia-auxilia-a-policia-en-jiutepec-morelos-1-150x150.jpg 150w, https://noreste.net/wp-content/uploads/2021/01/repartidor-de-farmacia-auxilia-a-policia-en-jiutepec-morelos-1-560x550.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Repartidor da aventón a policía para perseguir a delincuentes</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																																							<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Click para comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments" class="mvp-com-click-id-534840 mvp-com-click-main">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Deja un comentario</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/viral/vaya-resurreccion-francesa-fue-declarada-muerta-desde-2017-y-ahora-lucha-por-demostrar-que-esta-viva/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://noreste.net/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='534840' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/viral/"><span class="mvp-post-cat left">Viral</span></a></h3>
												<h1 class="mvp-post-title left">Repartidor da aventón a policía para perseguir a delincuentes</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/8b1fd6180a150e433db53866fdfa652e?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8b1fd6180a150e433db53866fdfa652e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 3 horas</span> <p>en</p> <span class="mvp-post-date">21/01/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/yair/" title="Entradas de Yair Molina" rel="author">Yair Molina</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="980" height="550" src="https://noreste.net/wp-content/uploads/2021/01/repartidor-de-farmacia-auxilia-a-policia-en-jiutepec-morelos-1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/repartidor-de-farmacia-auxilia-a-policia-en-jiutepec-morelos-1.jpg 980w, https://noreste.net/wp-content/uploads/2021/01/repartidor-de-farmacia-auxilia-a-policia-en-jiutepec-morelos-1-300x168.jpg 300w, https://noreste.net/wp-content/uploads/2021/01/repartidor-de-farmacia-auxilia-a-policia-en-jiutepec-morelos-1-768x431.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_534834" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Morelos.- En el estado de Morelos un repartidor en motocicleta ayudó a un policía a perseguir a dos delincuentes.</p>



<p>Los hechos ocurrieron el pasado 15 de enero, en el municipio de Jiutepec, donde dos sujetos en motocicleta circulaban a exceso de velocidad.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="980" height="550" src="https://noreste.net/wp-content/uploads/2021/01/repartidor-de-farmacia-auxilia-a-policia-en-jiutepec-morelos.jpg" alt="" class="wp-image-534835" srcset="https://noreste.net/wp-content/uploads/2021/01/repartidor-de-farmacia-auxilia-a-policia-en-jiutepec-morelos.jpg 980w, https://noreste.net/wp-content/uploads/2021/01/repartidor-de-farmacia-auxilia-a-policia-en-jiutepec-morelos-300x168.jpg 300w, https://noreste.net/wp-content/uploads/2021/01/repartidor-de-farmacia-auxilia-a-policia-en-jiutepec-morelos-768x431.jpg 768w" sizes="(max-width: 980px) 100vw, 980px" /></figure>



<p><br>La unidad en la que viajaban no tenía placas y al ver a los uniformados aceleraron su marcha. <br>Al estar ante un posible hecho delictivo un oficial intentó detenerlos a pie, pero lograron escapar. <br>Un repartidor de farmacia se dio cuenta de la situación y dio vuelta en U para subir al policía y conducir hacia los presuntos delincuentes.</p>



<p><br>En la persecución los sujetos se estrellaron contra la cajuela de un auto estacionado y al caer continuaron su huida a pie.</p>



<p><br>El oficial auxiliado por el repartidor logró detener a uno de los implicados, a quien se le decomisó un arma de fuego abastecida con 10 cartuchos útiles calibre 9 mm y un revólver abastecido con seis cartuchos útiles calibre 38 SPL.</p>



<figure class="wp-block-video"><video controls src="blob:https://noreste.net/6ee4fbfc-64fa-4770-871e-f0df82d08002"></video></figure>



<p><br>También tenía 40 bolsas de plástico con presunta mariguana y nueve dosis de posible crystal. <br>Sobre la motocicleta en la que viajaba se descubrió que tenía reporte de robo vigente. </p>



<p>El detenido, de nombre David Daniel y 23 años de edad, fue puesto a disposición del agente del Ministerio Público para determinar su situación legal. </p>



<p>López-Dóriga Digital</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_534834&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/viral\/repartidor-da-aventon-a-policia-para-perseguir-a-delincuentes\/&quot;,&quot;postId&quot;:534834,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/viral/repartidor-da-aventon-a-policia-para-perseguir-a-delincuentes/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/viral/"><span class="mvp-post-cat left">Viral</span></a></h3>
												<h1 class="mvp-post-title left">Influencer que no creía en el covid y alentaba a romper confinamiento, está grave</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/16ec298ac0679b4f53070f75f6094225?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/16ec298ac0679b4f53070f75f6094225?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 11 horas</span> <p>en</p> <span class="mvp-post-date">21/01/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/ramons/" title="Entradas de Ramón Segura" rel="author">Ramón Segura</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="719" src="https://noreste.net/wp-content/uploads/2021/01/fotojet-17-1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/fotojet-17-1.jpg 1280w, https://noreste.net/wp-content/uploads/2021/01/fotojet-17-1-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2021/01/fotojet-17-1-1024x575.jpg 1024w, https://noreste.net/wp-content/uploads/2021/01/fotojet-17-1-768x431.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_534456" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Brasil.- </strong>Una de las influencer más famosas de Brasil, Ygona Moura, quien hace unos meses&nbsp;no creía en la existencia del covid-19, ahora se encuentra&nbsp;grave en el hospital&nbsp;tras dar positivo.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="575" src="https://noreste.net/wp-content/uploads/2021/01/ygona-moura-influencer-1024x575.jpeg" alt="" class="wp-image-534467" srcset="https://noreste.net/wp-content/uploads/2021/01/ygona-moura-influencer-1024x575.jpeg 1024w, https://noreste.net/wp-content/uploads/2021/01/ygona-moura-influencer-300x169.jpeg 300w, https://noreste.net/wp-content/uploads/2021/01/ygona-moura-influencer-768x431.jpeg 768w, https://noreste.net/wp-content/uploads/2021/01/ygona-moura-influencer.jpeg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Web</figcaption></figure>



<p>Incluso se hizo más famosa por alentar a sus seguidores a romper con el confinamiento y realizar reuniones multitudinarias, pues según ella el coronavirus no existía; sin embargo, el virus que negó, ahora la mantiene al borde de la muerte.</p>



<p>Su estado de salud ha sido informado a través de su cuenta de Instagram donde el pasado martes se publicó: «Su condición es&nbsp;muy grave. Permanece&nbsp;intubada, sedada&nbsp;y tiene problemas&nbsp;renales. Para aquellos a quienes les gusta,&nbsp;por favor oren&nbsp;y para aquellos a quien no les gusta, solo&nbsp;respeten el dolor&nbsp;de los miembros de la familia».</p>



<p>Con información de tvnotas </p>



<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CJmSjiRjVpM/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CJmSjiRjVpM/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener noreferrer"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CJmSjiRjVpM/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener noreferrer">Una publicación compartida por Ygona Moura (@ygona.mouraa)</a></p></div></blockquote> <script async="" src="//www.instagram.com/embed.js"></script>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_534456&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/viral\/influencer-que-no-creia-en-el-covid-y-alentaba-a-romper-confinamiento-esta-grave\/&quot;,&quot;postId&quot;:534456,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/viral/influencer-que-no-creia-en-el-covid-y-alentaba-a-romper-confinamiento-esta-grave/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/viral/"><span class="mvp-post-cat left">Viral</span></a></h3>
												<h1 class="mvp-post-title left">Tras días difíciles sin trabajo, niña dibuja tierno currículum de su papá para ayudarlo</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/16ec298ac0679b4f53070f75f6094225?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/16ec298ac0679b4f53070f75f6094225?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 13 horas</span> <p>en</p> <span class="mvp-post-date">21/01/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/ramons/" title="Entradas de Ramón Segura" rel="author">Ramón Segura</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1024" height="576" src="https://noreste.net/wp-content/uploads/2021/01/nina-dibuja-cv-papa.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/nina-dibuja-cv-papa.jpg 1024w, https://noreste.net/wp-content/uploads/2021/01/nina-dibuja-cv-papa-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2021/01/nina-dibuja-cv-papa-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_534342" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Argentina.- </strong>La creación de Mailén Díaz, de 9 años de edad, se hizo viral en redes sociales, y es que la pequeña hizo uso de toda su creatividad para ayudar a su papá, quien ha pasado días difíciles desde que perdió su trabajo.</p>



<p>Ella dibujó a su papá, con una cortadora de pasto, seguido de su número telefónico y la leyenda «Corto pasto. Gustavo. Suerte, papi». </p>



<p>Esto sucedió en Buenos Aires, Argentina, y tras el revuelo que causó el CV, el papá de la nena, Gustavo Díaz, contó que su esposa y él perdieron sus trabajos debido a la pandemia de coronavirus, por lo que ahora tienen que salir adelante realizando cualquier labor. </p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="580" src="https://noreste.net/wp-content/uploads/2021/01/nina-dibujo-cv-papa-trabajo-1024x580.png" alt="" class="wp-image-534358" srcset="https://noreste.net/wp-content/uploads/2021/01/nina-dibujo-cv-papa-trabajo-1024x580.png 1024w, https://noreste.net/wp-content/uploads/2021/01/nina-dibujo-cv-papa-trabajo-300x170.png 300w, https://noreste.net/wp-content/uploads/2021/01/nina-dibujo-cv-papa-trabajo-768x435.png 768w, https://noreste.net/wp-content/uploads/2021/01/nina-dibujo-cv-papa-trabajo.png 1120w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Web</figcaption></figure>



<p>“Cuando me regaló el dibujo, sentí una satisfacción enorme. Fue el 29 de diciembre al mediodía. Se me ocurrió compartirlo en mi Facebook y subirlo a otros grupos donde la gente del barrio ofrece su trabajo o vende productos, sin saber todo lo que vendría después”.</p>



<p>Lo mejor de la historia es el amoroso apoyo de su hija, que además le trajo varios trabajos por su zona respaldados por la confianza que les inspiró la nena.</p>



<p>Con información de Excélsior </p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_534342&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/viral\/tras-dias-dificiles-sin-trabajo-nina-dibuja-tierno-curriculum-de-su-papa-para-ayudarlo\/&quot;,&quot;postId&quot;:534342,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/viral/tras-dias-dificiles-sin-trabajo-nina-dibuja-tierno-curriculum-de-su-papa-para-ayudarlo/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/viral/"><span class="mvp-post-cat left">Viral</span></a></h3>
												<h1 class="mvp-post-title left">Son expulsadas pareja de lesbianas por describir a Bali como un «paraíso»</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/8b1fd6180a150e433db53866fdfa652e?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8b1fd6180a150e433db53866fdfa652e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 1 día</span> <p>en</p> <span class="mvp-post-date">20/01/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/yair/" title="Entradas de Yair Molina" rel="author">Yair Molina</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="804" height="455" src="https://noreste.net/wp-content/uploads/2021/01/pareja-lesbica-es-expulsada-de-bali-2.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/pareja-lesbica-es-expulsada-de-bali-2.jpeg 804w, https://noreste.net/wp-content/uploads/2021/01/pareja-lesbica-es-expulsada-de-bali-2-300x170.jpeg 300w, https://noreste.net/wp-content/uploads/2021/01/pareja-lesbica-es-expulsada-de-bali-2-768x435.jpeg 768w" sizes="(max-width: 804px) 100vw, 804px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_534122" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Indonesia.- Autoridades en Indonesia anunciaron su intención de expulsar a una pareja de <strong>lesbianas</strong> estadounidenses de<strong> Bali</strong> después de una serie de tuits considerados &#8216;perturbadores&#8217;, donde señalaban el bajo costo de la vida y describían la <strong>isla</strong> como un paraíso para los homosexuales.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="473" height="1024" src="https://noreste.net/wp-content/uploads/2021/01/pareja-lesbica-es-expulsada-de-bali-473x1024.jpeg" alt="" class="wp-image-534123" srcset="https://noreste.net/wp-content/uploads/2021/01/pareja-lesbica-es-expulsada-de-bali-473x1024.jpeg 473w, https://noreste.net/wp-content/uploads/2021/01/pareja-lesbica-es-expulsada-de-bali-138x300.jpeg 138w, https://noreste.net/wp-content/uploads/2021/01/pareja-lesbica-es-expulsada-de-bali.jpeg 600w" sizes="(max-width: 473px) 100vw, 473px" /></figure>



<p>La turista <strong>Kristen Gray</strong> publicó una serie de tuits el pasado fin de semana en los que se jactaba de tener en <strong>Bali</strong> “un estilo de vida superior por un costo mucho menor” desde que se mudó de Los Ángeles con su novia, esto provocó reacciones hostiles de los tuiteros locales.</p>



<p id="m230-229-231">Un responsable regional del ministerio de Justicia, Jamaruli Manihuruk, dijo el martes 19 de enero que la estadounidense y su pareja serían regresadas a Estados Unidos porque “se sospechaba que la turista estadounidense había publicado intencionalmente información perturbadora sobre&nbsp;<strong>Bali</strong>”.</p>



<p id="m235-234-236">Enumerando los beneficios de la isla hindú apreciada por los turistas, la joven dijo que <strong>Bali</strong> era “acogedora para los homosexuales” y destacó que albergaba una comunidad negra.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="473" height="1024" src="https://noreste.net/wp-content/uploads/2021/01/pareja-lesbica-es-expulsada-de-bali-1-473x1024.jpeg" alt="" class="wp-image-534124" srcset="https://noreste.net/wp-content/uploads/2021/01/pareja-lesbica-es-expulsada-de-bali-1-473x1024.jpeg 473w, https://noreste.net/wp-content/uploads/2021/01/pareja-lesbica-es-expulsada-de-bali-1-138x300.jpeg 138w, https://noreste.net/wp-content/uploads/2021/01/pareja-lesbica-es-expulsada-de-bali-1.jpeg 600w" sizes="(max-width: 473px) 100vw, 473px" /></figure>



<h2 id="m276-275-277">La pareja lésbica enfatiza en que no cometieron algún delito</h2>



<p id="m281-280-282">Presentándose como una ‘nómada digital’, la&nbsp;<strong>lesbiana</strong>&nbsp;estadounidense promocionaba en sus mensajes un libro digital que explica cómo eludir las regulaciones que prohíben el acceso de turistas extranjeros a Indonesia desde abril, cuando el coronavirus comenzó a extenderse ampliamente en el archipiélago.</p>



<p id="m286-285-287">Kristen Gray insistió en que no había cometido ningún delito. Las relaciones sexuales entre personas del mismo sexo no están prohibidas en Indonesia, pero la población LGBTI es a menudo discriminada y se enfrenta a ataques cada vez más frecuentes en los últimos años.“No soy culpable. Me expulsan por ser homosexual”Kristen Gray</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="804" height="455" src="https://noreste.net/wp-content/uploads/2021/01/pareja-lesbica-es-expulsada-de-bali-2.jpeg" alt="" class="wp-image-534125" srcset="https://noreste.net/wp-content/uploads/2021/01/pareja-lesbica-es-expulsada-de-bali-2.jpeg 804w, https://noreste.net/wp-content/uploads/2021/01/pareja-lesbica-es-expulsada-de-bali-2-300x170.jpeg 300w, https://noreste.net/wp-content/uploads/2021/01/pareja-lesbica-es-expulsada-de-bali-2-768x435.jpeg 768w" sizes="(max-width: 804px) 100vw, 804px" /></figure>



<p id="m306-305-307">Muchos indonesios han criticado a la estadounidense de sacar provecho de sus ingresos en dólares para tener una vida fácil en<strong>&nbsp;Bali</strong>, a expensas de los&nbsp;<strong>balineses</strong>. La población homosexual de Indonesia también acusó a la estadounidense de ignorar las realidades locales y las dificultades de las personas LGBTI en Indonesia.</p>



<p id="m311-310-312">La mayoría de los homosexuales indonesios se esconden “debido a la terrible homofobia que enfrentamos a diario”, destacó un activista.</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_534122&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/viral\/son-expulsadas-pareja-de-lesbianas-por-describir-a-bali-como-un-paraiso\/&quot;,&quot;postId&quot;:534122,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/viral/son-expulsadas-pareja-de-lesbianas-por-describir-a-bali-como-un-paraiso/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/viral/"><span class="mvp-post-cat left">Viral</span></a></h3>
												<h1 class="mvp-post-title left">Ternura: sube a su perrito a un juego a que &#8216;cabalgue&#8217;</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/8b1fd6180a150e433db53866fdfa652e?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8b1fd6180a150e433db53866fdfa652e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 1 día</span> <p>en</p> <span class="mvp-post-date">20/01/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/yair/" title="Entradas de Yair Molina" rel="author">Yair Molina</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1011" height="546" src="https://noreste.net/wp-content/uploads/2021/01/rvrvrv.png" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/rvrvrv.png 1011w, https://noreste.net/wp-content/uploads/2021/01/rvrvrv-300x162.png 300w, https://noreste.net/wp-content/uploads/2021/01/rvrvrv-768x415.png 768w" sizes="(max-width: 1011px) 100vw, 1011px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_534031" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>CDMX.- Un pequeño video de TikTok se volvió viral, pues muestra el momento en el que un señor sube a su perrito a un juego mecánico para que cabalgue. </p>



<figure class="wp-block-image size-large"><img loading="lazy" width="480" height="332" src="https://noreste.net/wp-content/uploads/2021/01/2515461.jpg" alt="" class="wp-image-534034" srcset="https://noreste.net/wp-content/uploads/2021/01/2515461.jpg 480w, https://noreste.net/wp-content/uploads/2021/01/2515461-300x208.jpg 300w" sizes="(max-width: 480px) 100vw, 480px" /></figure>



<p>Esta demostración de amor incondicional por su mascota le está redituando halagos en redes sociales.</p>



<p>En el clip se ve como el dueño baila junto a su mascota y lo vigila para que no se caiga.</p>



<figure class="wp-block-embed-tiktok wp-block-embed is-type-video is-provider-tiktok"><div class="wp-block-embed__wrapper">
<blockquote class="tiktok-embed" cite="https://www.tiktok.com/@frenchielife805/video/6919227638158560518" data-video-id="6919227638158560518" style="max-width: 605px;min-width: 325px;" > <section> <a target="_blank" title="@frenchielife805" href="https://www.tiktok.com/@frenchielife805">@frenchielife805</a> <p><a title="heloveshisdog" target="_blank" href="https://www.tiktok.com/tag/heloveshisdog">#heloveshisdog</a> <a title="dogs" target="_blank" href="https://www.tiktok.com/tag/dogs">#dogs</a> <a title="foryou" target="_blank" href="https://www.tiktok.com/tag/foryou">#foryou</a> <a title="fyp" target="_blank" href="https://www.tiktok.com/tag/fyp">#fyp</a> <a title="dogsoftiktok" target="_blank" href="https://www.tiktok.com/tag/dogsoftiktok">#dogsoftiktok</a> <a title="follow" target="_blank" href="https://www.tiktok.com/tag/follow">#follow</a> <a title="like" target="_blank" href="https://www.tiktok.com/tag/like">#like</a> <a title="animalsoftiktok" target="_blank" href="https://www.tiktok.com/tag/animalsoftiktok">#animalsoftiktok</a> <a title="dogsandhorses" target="_blank" href="https://www.tiktok.com/tag/dogsandhorses">#dogsandhorses</a> <a title="viral" target="_blank" href="https://www.tiktok.com/tag/viral">#viral</a></p> <a target="_blank" title="♬ Be My Baby - The Ronettes" href="https://www.tiktok.com/music/Be-My-Baby-222870391877242880">♬ Be My Baby &#8211; The Ronettes</a> </section> </blockquote> <script async src="https://www.tiktok.com/embed.js"></script>
</div></figure>



<p>El video en TikTok se está freproduciendo en diferentes redes sociales, bajo la premisa de que es lo más tierno que veras hoy.</p>



<figure class="wp-block-image size-large"><img src="blob:https://noreste.net/4ee4e08b-2d08-47b2-a40f-365a88667472" alt=""/></figure>



<p>El señor fue captado por el usuario @frenchielife805 y&nbsp;los internautas hasta&nbsp;le han dedicado ilustraciones que expresan la felicidad que viven.&nbsp;El perro, al parecer&nbsp;de raza chihuahua, se ha hecho famoso en pocas horas.&nbsp;</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_534031&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/viral\/ternura-sube-a-su-perrito-a-un-juego-a-que-cabalgue\/&quot;,&quot;postId&quot;:534031,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/viral/ternura-sube-a-su-perrito-a-un-juego-a-que-cabalgue/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/viral/"><span class="mvp-post-cat left">Viral</span></a></h3>
												<h1 class="mvp-post-title left">&#8216;Peter la anguila&#8217;, de cantante a panadero</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/16ec298ac0679b4f53070f75f6094225?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/16ec298ac0679b4f53070f75f6094225?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 2 días</span> <p>en</p> <span class="mvp-post-date">20/01/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/ramons/" title="Entradas de Ramón Segura" rel="author">Ramón Segura</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1024" height="576" src="https://noreste.net/wp-content/uploads/2021/01/peterlaanguila-panadero.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/peterlaanguila-panadero.jpg 1024w, https://noreste.net/wp-content/uploads/2021/01/peterlaanguila-panadero-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2021/01/peterlaanguila-panadero-768x432.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_533668" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Estados Unidos.- </strong>Todos recordamos a &#8216;Peter la anguila&#8217; por un video que lo hizo viralmente famoso a nivel mundial, sin embargo, qué es de ese personaje en la actualidad. </p>



<p>A nueve años de dicha grabación, un medio de comunicación se dio a la tarea de investigar que había pasado con la vida de este personaje, quien ahora se desempeña como panadero en la ciudad de Miami, Florida (Estados Unidos). </p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://noreste.net/wp-content/uploads/2021/01/f608x342-306380_336103_0.jpg" alt="" class="wp-image-533708" width="608" height="342" srcset="https://noreste.net/wp-content/uploads/2021/01/f608x342-306380_336103_0.jpg 608w, https://noreste.net/wp-content/uploads/2021/01/f608x342-306380_336103_0-300x169.jpg 300w" sizes="(max-width: 608px) 100vw, 608px" /><figcaption>Foto: Web</figcaption></figure>



<p>Fue en 2012 cuando el cubano alcanzó la fama, sin embargo, su vida no fue nada fácil pues en dos ocasiones fue enviado a la cárcel, una por violencia doméstica y otra por posesión de cocaína. </p>



<p>Con 26 años de edad, trabaja como panadero ya que pretende juntar dinero para realizarse como cantante, sueño que no deja atrás y luchará por el. </p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe title="Peter &#039;La Anguila&#039;: Del personaje más viral en Internet a panadero | De Primera Mano" width="740" height="416" src="https://www.youtube.com/embed/Lr7bNjfl3bE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>Con información de La Verdad </p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_533668&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/viral\/peter-la-anguila-de-cantante-a-panadero\/&quot;,&quot;postId&quot;:533668,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/viral/peter-la-anguila-de-cantante-a-panadero/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/viral/"><span class="mvp-post-cat left">Viral</span></a></h3>
												<h1 class="mvp-post-title left">Murió jirafa recién nacida después de que su mamá la pisó accidentalmente</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/8b1fd6180a150e433db53866fdfa652e?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8b1fd6180a150e433db53866fdfa652e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 2 días</span> <p>en</p> <span class="mvp-post-date">19/01/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/yair/" title="Entradas de Yair Molina" rel="author">Yair Molina</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="747" src="https://noreste.net/wp-content/uploads/2021/01/la-jirafa-bebe-nacio-el.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/la-jirafa-bebe-nacio-el.jpg 1200w, https://noreste.net/wp-content/uploads/2021/01/la-jirafa-bebe-nacio-el-300x187.jpg 300w, https://noreste.net/wp-content/uploads/2021/01/la-jirafa-bebe-nacio-el-1024x637.jpg 1024w, https://noreste.net/wp-content/uploads/2021/01/la-jirafa-bebe-nacio-el-768x478.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_533504" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>CDMX.-El nacimiento de cualquier animal, sobre todo en un zoológico es un acontecimiento que es esperado por muchas personas. La mayoría de los nacimientos no suelen tener mayor complicación, sin embargo, en algunos casos se han dado la muerte de algunas crías, este es el caso de una jirafa recién nacida que falleció tras un accidente en el zoológico de Nashville, Tennessee en Estados Unidos.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="745" height="483" src="https://noreste.net/wp-content/uploads/2021/01/Jirafa-bebe-muerta-2.jpg" alt="" class="wp-image-533511" srcset="https://noreste.net/wp-content/uploads/2021/01/Jirafa-bebe-muerta-2.jpg 745w, https://noreste.net/wp-content/uploads/2021/01/Jirafa-bebe-muerta-2-300x194.jpg 300w" sizes="(max-width: 745px) 100vw, 745px" /></figure>



<p>A través de sus redes sociales el zoológico de Nashville dio a conocer que a pocas horas del nacimiento de la cría de la jirafa de nombre Nasha, la bebé había muerto, esto después de un accidente.</p>



<p>En varias publicaciones, el zoológico mencionó que la cría de la jirafa Nasha había nacido el pasado 16 de enero, sin embargo, a pocas horas de haber llegado al mundo, la bebé murió después de que su mamá la pisara accidentalmente.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="745" height="483" src="https://noreste.net/wp-content/uploads/2021/01/Jirafa-bebe-muerta-1.jpg" alt="" class="wp-image-533512" srcset="https://noreste.net/wp-content/uploads/2021/01/Jirafa-bebe-muerta-1.jpg 745w, https://noreste.net/wp-content/uploads/2021/01/Jirafa-bebe-muerta-1-300x194.jpg 300w" sizes="(max-width: 745px) 100vw, 745px" /></figure>



<p>“La cría parecía estar prosperando en un examen inicial. Trasladamos a la recién nacida para que estuviera con su madre y las dos se estaban uniendo, durante ese tiempo, Nasha pudo haberse lesionado la pantorrilla son darse cuenta”, explicó la veterinaria del zoológico Heather Schwartz.</p>



<p>El nacimiento de la bebé jirafa fue transmitido en vivo, por lo que fue un momento muy especial. Durante el alumbramiento se reportó que el parto de Nasha había tenido algunas complicaciones por lo que los veterinarios tuvieron que intervenir.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="745" height="483" src="https://noreste.net/wp-content/uploads/2021/01/Jirafa-bebe-muerta-3.jpg" alt="" class="wp-image-533513" srcset="https://noreste.net/wp-content/uploads/2021/01/Jirafa-bebe-muerta-3.jpg 745w, https://noreste.net/wp-content/uploads/2021/01/Jirafa-bebe-muerta-3-300x194.jpg 300w" sizes="(max-width: 745px) 100vw, 745px" /></figure>



<p>Tras la muerte de la cría y realizarle una autopsia, se descubrió que la bebé jirafa había muerto por una lesión en el cuello provocada después de que su mamá la pisara accidentalmente.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="637" src="https://noreste.net/wp-content/uploads/2021/01/la-jirafa-bebe-nacio-el-1024x637.jpg" alt="" class="wp-image-533514" srcset="https://noreste.net/wp-content/uploads/2021/01/la-jirafa-bebe-nacio-el-1024x637.jpg 1024w, https://noreste.net/wp-content/uploads/2021/01/la-jirafa-bebe-nacio-el-300x187.jpg 300w, https://noreste.net/wp-content/uploads/2021/01/la-jirafa-bebe-nacio-el-768x478.jpg 768w, https://noreste.net/wp-content/uploads/2021/01/la-jirafa-bebe-nacio-el.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>El zoológico de Nashville ha agradecido los mensajes de apoyo y condolencia que han recibido después de anunciar la muerte de la jirafa. Por otra parte, mencionaron que Nasha está siendo atendida y que se está recuperando satisfactoriamente del parto.</p>



<p>MILENIO</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_533504&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/viral\/murio-jirafa-recien-nacida-despues-de-que-su-mama-la-piso-accidentalmente\/&quot;,&quot;postId&quot;:533504,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/viral/murio-jirafa-recien-nacida-despues-de-que-su-mama-la-piso-accidentalmente/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/viral/"><span class="mvp-post-cat left">Viral</span></a></h3>
												<h1 class="mvp-post-title left">¡Como de película! Hombre permanece tres meses escondido en aeropuerto, tenía miedo al Covid</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/8b1fd6180a150e433db53866fdfa652e?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8b1fd6180a150e433db53866fdfa652e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 2 días</span> <p>en</p> <span class="mvp-post-date">19/01/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/yair/" title="Entradas de Yair Molina" rel="author">Yair Molina</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1600" height="900" src="https://noreste.net/wp-content/uploads/2021/01/hypatia-h_d1815196360c06f1aaa8ea905cc72de5-h_3902ccc492de574674cf43c16dd02251.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/hypatia-h_d1815196360c06f1aaa8ea905cc72de5-h_3902ccc492de574674cf43c16dd02251.jpg 1600w, https://noreste.net/wp-content/uploads/2021/01/hypatia-h_d1815196360c06f1aaa8ea905cc72de5-h_3902ccc492de574674cf43c16dd02251-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2021/01/hypatia-h_d1815196360c06f1aaa8ea905cc72de5-h_3902ccc492de574674cf43c16dd02251-1024x576.jpg 1024w, https://noreste.net/wp-content/uploads/2021/01/hypatia-h_d1815196360c06f1aaa8ea905cc72de5-h_3902ccc492de574674cf43c16dd02251-768x432.jpg 768w, https://noreste.net/wp-content/uploads/2021/01/hypatia-h_d1815196360c06f1aaa8ea905cc72de5-h_3902ccc492de574674cf43c16dd02251-1536x864.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_533364" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Estados Unidos.- En la actualidad todos vivimos con miedo a contraer el virus del<strong> Covid. Un mínimo descuido puede ser letal</strong>, sin embargo, la vida sigue y la rutina también.</p>



<p>Sin embargo, hay algunos que sienten un temor tan grande que&nbsp;<strong>deben tomar medidas extremas,</strong>&nbsp;como el caso del que te hablaremos a continuación.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="876" height="493" src="https://noreste.net/wp-content/uploads/2021/01/wgn.jpg" alt="" class="wp-image-533371" srcset="https://noreste.net/wp-content/uploads/2021/01/wgn.jpg 876w, https://noreste.net/wp-content/uploads/2021/01/wgn-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2021/01/wgn-768x432.jpg 768w" sizes="(max-width: 876px) 100vw, 876px" /></figure>



<p>Aunque no lo creas, en Estados Unidos un hombre fue imputado por una jueza ¿la razón?<strong>&nbsp;permanecer tres meses sin ser detectado en un área restringida del aeropuerto de Chicago.</strong></p>



<p>Según el testimonio, <strong>tenía miedo de regresar a casa y contagiarse de coronavirus.</strong></p>



<p><strong>Aditya Singh</strong>, de 36 años, confesó que su miedo era tan grande que prefirió esconderse.</p>



<p>El sábado fue detenido luego de que unos empleados le pidieron identificarse.</p>



<p><strong>¿Cómo sobrevivió? </strong></p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Aditya Singh allegedly lived undetected within a secure part of O’Hare airport from Oct. 19, 2020, to Jan. 16, 2021.<br><br>STORY: <a href="https://t.co/egqqYJczmC">https://t.co/egqqYJczmC</a></p>&mdash; FOX 46 Charlotte (@FOX46News) <a href="https://twitter.com/FOX46News/status/1351186249730686978?ref_src=twsrc%5Etfw">January 18, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>El hombre sobrevivió gracias a la comida que le daban muchos pasajeros.</p>



<p>Si he entendido correctamente, me están diciendo que una persona que no era empleado y no estaba autorizada ha estado supuestamente viviendo en una parte segura de la terminal del aeropuerto de O’ Hare desde el 19 de octubre de 2020 hasta el 16 de enero del&nbsp;2021&nbsp;sin ser detectado. ¿Lo he entendido correctamente?»; dijo la jueza,&nbsp;Cook Susan Ortiz.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="576" src="https://noreste.net/wp-content/uploads/2021/01/hypatia-h_d1815196360c06f1aaa8ea905cc72de5-h_3902ccc492de574674cf43c16dd02251-1024x576.jpg" alt="" class="wp-image-533372" srcset="https://noreste.net/wp-content/uploads/2021/01/hypatia-h_d1815196360c06f1aaa8ea905cc72de5-h_3902ccc492de574674cf43c16dd02251-1024x576.jpg 1024w, https://noreste.net/wp-content/uploads/2021/01/hypatia-h_d1815196360c06f1aaa8ea905cc72de5-h_3902ccc492de574674cf43c16dd02251-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2021/01/hypatia-h_d1815196360c06f1aaa8ea905cc72de5-h_3902ccc492de574674cf43c16dd02251-768x432.jpg 768w, https://noreste.net/wp-content/uploads/2021/01/hypatia-h_d1815196360c06f1aaa8ea905cc72de5-h_3902ccc492de574674cf43c16dd02251-1536x864.jpg 1536w, https://noreste.net/wp-content/uploads/2021/01/hypatia-h_d1815196360c06f1aaa8ea905cc72de5-h_3902ccc492de574674cf43c16dd02251.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Singh reside en un barrio de Los Ángeles y no tiene antecedentes, por lo que podrá ser puesto en libertad tras el pago de una fianza de mil dólares y deberá comparecer la próxima semana ante la jueza.</p>



<p>Con información de Excélsior</p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_533364&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/viral\/como-de-pelicula-hombre-permanece-tres-meses-escondido-en-aeropuerto-tenia-miedo-al-covid\/&quot;,&quot;postId&quot;:533364,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/viral/como-de-pelicula-hombre-permanece-tres-meses-escondido-en-aeropuerto-tenia-miedo-al-covid/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/viral/"><span class="mvp-post-cat left">Viral</span></a></h3>
												<h1 class="mvp-post-title left">Alpinista escala rascacielos de Hong Kong en silla de ruedas; fueron más de 250 metros</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/16ec298ac0679b4f53070f75f6094225?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/16ec298ac0679b4f53070f75f6094225?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 2 días</span> <p>en</p> <span class="mvp-post-date">19/01/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/ramons/" title="Entradas de Ramón Segura" rel="author">Ramón Segura</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="700" height="464" src="https://noreste.net/wp-content/uploads/2021/01/1-Nina-Tower.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/1-Nina-Tower.jpg 700w, https://noreste.net/wp-content/uploads/2021/01/1-Nina-Tower-300x199.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_533259" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Hong Kong.- </strong>Lai Chi-wan, de 37 años de edad, quien a causa de un accidente quedó parapléjico, escaló 250 metros de la torre Nina Tower I, uno de los rascacielos más altos de Hong Kong. </p>



<p>De acuerdo a información de Reuters, Lai Chi-wan quería llegar hasta la cima del edificio, la cual está a 320 metros, sin embargo tuvo que interrumpir la subida por razones de seguridad.  </p>



<figure class="wp-block-image size-large"><img loading="lazy" width="958" height="596" src="https://noreste.net/wp-content/uploads/2021/01/lai-seguridad-cuerdas-sujetaban-acepto.jpg" alt="" class="wp-image-533294" srcset="https://noreste.net/wp-content/uploads/2021/01/lai-seguridad-cuerdas-sujetaban-acepto.jpg 958w, https://noreste.net/wp-content/uploads/2021/01/lai-seguridad-cuerdas-sujetaban-acepto-300x187.jpg 300w, https://noreste.net/wp-content/uploads/2021/01/lai-seguridad-cuerdas-sujetaban-acepto-768x478.jpg 768w" sizes="(max-width: 958px) 100vw, 958px" /><figcaption>Foto: Web</figcaption></figure>



<p>Sin embargo, para escalar los 250 metros, lo hizo en un tiempo de 10 horas, lo cual sin duda es una gran hazaña, al hacerlo solamente con cuerdas y arneses.  </p>



<p>La intención de Lai era escalar el edificio, también para recaudar dinero a favor de pacientes de médula espinal; su acción lo hizo acreedor a 670 mil dólares.  </p>



<p>Con información de Medio Tiempo </p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="tr" dir="ltr">Geçirdiği kazanın ardından felç olan Lai Chi-wai isimli adrenalin tutkunu, bir derneğe yardım toplama amacıyla Hong Kong&#39;da gökdelene tırmandı:<br> <a href="https://t.co/lIVKuBObM2">pic.twitter.com/lIVKuBObM2</a></p>&mdash; ÇapaMag Moments (@CapaMagMoments) <a href="https://twitter.com/CapaMagMoments/status/1351103862225186819?ref_src=twsrc%5Etfw">January 18, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_533259&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/viral\/alpinista-escala-rascacielos-de-hong-kong-en-silla-de-ruedas-fueron-mas-de-250-metros\/&quot;,&quot;postId&quot;:533259,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/viral/alpinista-escala-rascacielos-de-hong-kong-en-silla-de-ruedas-fueron-mas-de-250-metros/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/viral/"><span class="mvp-post-cat left">Viral</span></a></h3>
												<h1 class="mvp-post-title left">Impresionantes imágenes; cocodrilo se come a guepardo de una mordida</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/16ec298ac0679b4f53070f75f6094225?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/16ec298ac0679b4f53070f75f6094225?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 2 días</span> <p>en</p> <span class="mvp-post-date">19/01/2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/ramons/" title="Entradas de Ramón Segura" rel="author">Ramón Segura</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1600" height="900" src="https://noreste.net/wp-content/uploads/2021/01/Cuanto-viven-los-cocodrilos2.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/Cuanto-viven-los-cocodrilos2.jpg 1600w, https://noreste.net/wp-content/uploads/2021/01/Cuanto-viven-los-cocodrilos2-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2021/01/Cuanto-viven-los-cocodrilos2-1024x576.jpg 1024w, https://noreste.net/wp-content/uploads/2021/01/Cuanto-viven-los-cocodrilos2-768x432.jpg 768w, https://noreste.net/wp-content/uploads/2021/01/Cuanto-viven-los-cocodrilos2-1536x864.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_533244" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p>Un increíble video que se ha hecho viral en TikTok en el que un guepardo, considerando como uno de los animales más rápidos del mundo, fue capturado por un cocodrilo y devorado de una sola mordida.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="515" src="https://noreste.net/wp-content/uploads/2021/01/descarga-1-1024x515.png" alt="" class="wp-image-533252" srcset="https://noreste.net/wp-content/uploads/2021/01/descarga-1-1024x515.png 1024w, https://noreste.net/wp-content/uploads/2021/01/descarga-1-300x151.png 300w, https://noreste.net/wp-content/uploads/2021/01/descarga-1-768x386.png 768w, https://noreste.net/wp-content/uploads/2021/01/descarga-1.png 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Web</figcaption></figure>



<p> El impresionante momento ya suma más de 700 mil likes en la red social, y es que la destreza del cocodrilo para cazar es admirable, pues ni un felino rapidísimo lo vio venir al ataque. </p>



<p>Se puede ver al guepardo llegando a tomar agua a la orilla del pantano, y aunque se muestra cuidadoso en sus movimientos, no se percató de que un enorme cocodrilo lo estaba acechando, y de una sola mordida logra capturarlo y llevarlo al agua para devorarlo. </p>



<blockquote class="tiktok-embed" cite="https://www.tiktok.com/@latestsightings/video/6904700678892047617" data-video-id="6904700678892047617" style="max-width: 605px;min-width: 325px;" > <section> <a target="_blank" title="@latestsightings" href="https://www.tiktok.com/@latestsightings" rel="noopener noreferrer">@latestsightings</a> <p>The fastest animal in the world wasn&#39;t fast enough <a title="cheetah" target="_blank" href="https://www.tiktok.com/tag/cheetah" rel="noopener noreferrer">##cheetah</a> <a title="crocodile" target="_blank" href="https://www.tiktok.com/tag/crocodile" rel="noopener noreferrer">##crocodile</a></p> <a target="_blank" title="♬ original sound - Latest Sightings" href="https://www.tiktok.com/music/original-sound-6904700658960648961" rel="noopener noreferrer">♬ original sound &#8211; Latest Sightings</a> </section> </blockquote> <script async src="https://www.tiktok.com/embed.js"></script>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_533244&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/viral\/impresionantes-imagenes-cocodrilo-se-come-a-guepardo-de-una-mordida\/&quot;,&quot;postId&quot;:533244,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/viral/impresionantes-imagenes-cocodrilo-se-come-a-guepardo-de-una-mordida/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-8" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- publicidad-10-2020-2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8292041177104185"
     data-ad-slot="7960234584"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Populares</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/tuxpan/otra-vez-borracho-el-alcalde-de-tuxpan-video/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/12/IMG_20201223_063530-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/IMG_20201223_063530-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2020/12/IMG_20201223_063530-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tuxpan</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Otra vez borracho el Alcalde de Tuxpan VIDEO:</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/nota-roja/apunalan-y-matan-a-travesti-en-poza-rica/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/12/77144ea1-8d65-4c51-8499-87165f5ba763-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/77144ea1-8d65-4c51-8499-87165f5ba763-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2020/12/77144ea1-8d65-4c51-8499-87165f5ba763-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Apuñalan y matan a travesti en Poza Rica</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/poza-rica/jose-juan-soni-solis-fue-internado-al-hospital-de-pemex-por-covid-19/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-26-at-18.44.10-1-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-26-at-18.44.10-1-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2020/12/WhatsApp-Image-2020-12-26-at-18.44.10-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>José Juan Soni  Solís fue internado al Hospital de Pemex por COVID-19</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/espectaculos/ana-barbara-sufre-terrible-accidente/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/12/ana-barbara-accidente-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Ana Bárbara sufre TERRIBLE accidente junto a su hijo" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/ana-barbara-accidente-80x80.png 80w, https://noreste.net/wp-content/uploads/2020/12/ana-barbara-accidente-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ana Bárbara sufre TERRIBLE accidente junto a su hijo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/nacional/hombre-muere-ahogado-en-acapulco/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/12/hombre-muere-ahogado-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="Hombre muere ahogado en Acapulco" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/12/hombre-muere-ahogado-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2020/12/hombre-muere-ahogado-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Hombre muere ahogado en Acapulco al rescatar a su hijo y su esposa</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-10" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- publicidad-11-2020-2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8292041177104185"
     data-ad-slot="3252501685"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-5" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Más Recientes</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/tecnologia/apple-prepara-su-primer-casco-de-realidad-aumentada/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/01/actualidad_480712825_149872814_1706x960-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/actualidad_480712825_149872814_1706x960-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/01/actualidad_480712825_149872814_1706x960-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">tecnologia</span><span class="mvp-cd-date left relative">Hace 15 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Apple prepara su primer casco de realidad aumentada</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/cdmx/hoy-no-circula-cdmx-viernes-22-de-enero-de-2021/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/01/IMG_21012021_231606_1200_x_675_pixel-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/IMG_21012021_231606_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/01/IMG_21012021_231606_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">CDMX</span><span class="mvp-cd-date left relative">Hace 18 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Hoy No Circula CDMX viernes 22 de enero de 2021</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/cdmx/no-sueltes-tu-chamarra-bajas-temperaturas-estaran-presentes-en-cdmx/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/01/IMG_21012021_230545_1200_x_675_pixel-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/IMG_21012021_230545_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/01/IMG_21012021_230545_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">CDMX</span><span class="mvp-cd-date left relative">Hace 29 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>¡No sueltes tu chamarra! Bajas temperaturas estarán presentes en CDMX</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/espectaculos/si-te-encantan-los-animales-no-debes-dejar-de-ver-estas-peliculas-de-netflix/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/01/maxresdefault-6-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/maxresdefault-6-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/01/maxresdefault-6-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">Hace 39 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Si te encantan los animales no debes dejar de ver estas películas de Netflix</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/espectaculos/tom-holland-recuerda-su-brutal-reaccion-cuando-lo-eligieron-como-spider-man/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/01/fromhome-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/01/fromhome-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/01/fromhome-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">Hace 45 mins</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tom Holland recuerda su brutal reacción cuando lo eligieron como Spider-Man</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_ad_widget-11" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- publicidad-12-2020-2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8292041177104185"
     data-ad-slot="8852312729"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://noreste.net/poza-rica/poza-rica-5-de-restaurantes-no-volveran-a-abrir/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Poza Rica</span><span class="mvp-cd-date left relative">Hace 4 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Poza Rica: 5% de restaurantes no volverán a abrir</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tecnologia/noticias-bloqueadas-en-facebook-por-desacuerdo-regulatorio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">tecnologia</span><span class="mvp-cd-date left relative">Hace 5 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Noticias bloqueadas en Facebook por desacuerdo regulatorio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/xalapa/hallan-ollas-repletas-de-oro-en-casa-parroquial-de-xalapa/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/11/antigua_olla_de_oro_encontrada_en_israel_0-1280x720-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/11/antigua_olla_de_oro_encontrada_en_israel_0-1280x720-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/11/antigua_olla_de_oro_encontrada_en_israel_0-1280x720-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/11/antigua_olla_de_oro_encontrada_en_israel_0-1280x720-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/11/antigua_olla_de_oro_encontrada_en_israel_0-1280x720-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/11/antigua_olla_de_oro_encontrada_en_israel_0-1280x720-1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2020/11/antigua_olla_de_oro_encontrada_en_israel_0-1280x720-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 2 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Hallan ollas repletas de oro en Casa Parroquial de Xalapa</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/papantla/papantla-cambios-de-ruta-y-horarios-de-recoleccion-de-basura/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 4 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Papantla: cambios de ruta y horarios de recolección de basura</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/veracruz/piden-muerte-estudiantil-para-alumno-de-la-uv-en-poza-rica/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/11/IMG-20201126-WA0050-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/11/IMG-20201126-WA0050-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/11/IMG-20201126-WA0050-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/11/IMG-20201126-WA0050-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/11/IMG-20201126-WA0050-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/11/IMG-20201126-WA0050-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2020/11/IMG-20201126-WA0050-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 2 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Piden muerte estudiantil para alumno de la UV en Poza Rica</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/veracruz/cultura-de-la-denuncia-importante-para-fortalecer-infraestructura-de-seguridad/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-09-at-2.58.59-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-09-at-2.58.59-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-09-at-2.58.59-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-09-at-2.58.59-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-09-at-2.58.59-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-09-at-2.58.59-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-09-at-2.58.59-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 2 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cultura de la denuncia importante para fortalecer infraestructura de seguridad</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/nacional/detienen-a-5-en-narcolaboratorio-en-pachuca-hidalgo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1-300x181.jpg 300w, https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1-1024x618.jpg 1024w, https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1-768x463.jpg 768w, https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1-590x354.jpg 590w, https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1.jpg 1160w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2020/11/Enfrentamiento-entre-policias-y-civiles-armados-en-Jesus-del-Monte-1160x700-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nacional</span><span class="mvp-cd-date left relative">Hace 2 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Detienen a 5 en narcolaboratorio en Pachuca, Hidalgo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/xalapa/amplia-congreso-el-codigo-de-derechos-del-estado-en-materia-de-nuevos-servicios/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 5 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Amplía Congreso el Código de Derechos del Estado en materia de nuevos servicios</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2020/10/LOGO-NORESTE-FOOTER.png" alt="Noreste" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/norestecomunicacion" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-482380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482380"><a href="https://noreste.net/privacy-policy/">AVISO DE PRIVACIDAD INTEGRAL</a></li>
<li id="menu-item-482381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482381"><a href="https://noreste.net/sample-page-2/">Acuerdo de Servicio</a></li>
<li id="menu-item-498815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-498815"><a href="https://noreste.net/directorio/">Directorio</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Noreste.net es un medio del Grupo Noreste. Los contenidos escritos y gráficos que se muestran en el portal, son responsabilidad exclusiva de sus autores y no necesariamente reflejan el punto de vista de Grupo Noreste.
Noreste.net se reserva el derecho de hacer modificaciones en su sitio en cualquier momento y sin previo aviso, al igual que retirar en cualquier momento, contenidos previamente publicados si así conviniere a la empresa. <span id="siteseal"></span></p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
				<!-- Root element of PhotoSwipe. Must have class pswp. -->
		<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

		    <!-- Background of PhotoSwipe.
		         It's a separate element as animating opacity is faster than rgba(). -->
		    <div class="pswp__bg"></div>

		    <!-- Slides wrapper with overflow:hidden. -->
		    <div class="pswp__scroll-wrap">

		        <!-- Container that holds slides.
		            PhotoSwipe keeps only 3 of them in the DOM to save memory.
		            Don't modify these 3 pswp__item elements, data is added later on. -->
		        <div class="pswp__container">
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		            <div class="pswp__item"></div>
		        </div>

		        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		        <div class="pswp__ui pswp__ui--hidden">

		            <div class="pswp__top-bar">

		                <!--  Controls are self-explanatory. Order can be changed. -->

		                <div class="pswp__counter"></div>

		                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

		                <button class="pswp__button pswp__button--share" title="Share"></button>

		                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

		                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

		                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
		                <!-- element will get class pswp__preloader-active when preloader is running -->
		                <div class="pswp__preloader">
		                    <div class="pswp__preloader__icn">
		                      <div class="pswp__preloader__cut">
		                        <div class="pswp__preloader__donut"></div>
		                      </div>
		                    </div>
		                </div>
		            </div>

		            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
		                <div class="pswp__share-tooltip"></div>
		            </div>

		            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
		            </button>

		            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
		            </button>

		            <div class="pswp__caption">
		                <div class="pswp__caption__center"></div>
		            </div>

		        </div>

		    </div>

		</div>
		<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.5.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.5.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/reviewer/public/assets/js/jquery.nouislider.all.min.js?ver=3.14.2' id='reviewer-nouislider-plugin-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/reviewer/public/assets/js/photoswipe.js?ver=3.14.2' id='reviewer-photoswipe-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/reviewer/public/assets/js/jquery.knob.js?ver=3.14.2' id='reviewer-knob-plugin-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/reviewer/public/assets/js/reviewer.public.min.js?ver=3.14.2' id='reviewer-public-script-js'></script>
<script type='text/javascript' id='reviewer-reviews-boxes-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerRatingObj = {"ajax_nonce":"66e322adbb","ajax_url":"https:\/\/noreste.net\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_rating"};
var reviewerJudgeObj = {"ajax_nonce":"ac34a82962","ajax_url":"https:\/\/noreste.net\/wp-admin\/admin-ajax.php","action":"rwp_ajax_action_like"};
var reviewerQueryURs = {"ajax_nonce":"59b51e3191","ajax_url":"https:\/\/noreste.net\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/reviewer/public/assets/js/reviewer-reviews-boxes.js?ver=3.14.2' id='reviewer-reviews-boxes-script-js'></script>
<script type='text/javascript' id='reviewer-widget-users-reviews-script-js-extra'>
/* <![CDATA[ */
var rwpConstants = {"debugVue":""};
var reviewerQueryAllURs = {"ajax_nonce":"a95e6ccb44","ajax_url":"https:\/\/noreste.net\/wp-admin\/admin-ajax.php","action":"rwp_reviews_box_query_all_users_reviews"};
/* ]]> */
</script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/reviewer/public/assets/js/reviewer-widget-users-reviews.js?ver=3.14.2' id='reviewer-widget-users-reviews-script-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.5.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/scripts.js?ver=5.5.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/retina.js?ver=5.5.3' id='retina-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/flexslider.js?ver=5.5.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.5.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
</body>
</html>
<!-- Dynamic page generated in 1.519 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-21 23:35:15 -->

<!-- super cache -->