<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://noreste.net/wp-content/uploads/2021/03/ICONO-NORESTE.png" /><link rel="pingback" href="https://noreste.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://noreste.net/wp-content/uploads/2022/04/polis1-turistas-1000x600.jpg" />
		<meta name="twitter:image" content="https://noreste.net/wp-content/uploads/2022/04/polis1-turistas-1000x600.jpg" />
	<meta property="og:url" content="https://noreste.net/se-capacitan-policias-municipales-en-rescate-acuatico-en-papantla/" />
<meta property="og:title" content="Se capacitan policías municipales en rescate acuático en Papantla" />
<meta property="og:description" content="Papantla, Ver.&#8211; Elementos policiacos municipales son capacitados en primeros auxilios, RCP y rescate acuático, esto como parte de las acciones que se están tomando para responder al llamado de auxilio que hagan turistas y visitantes durante los próximos días de Semana Santa y que hagan su arribo a las playas de este litoral. El director [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://noreste.net/se-capacitan-policias-municipales-en-rescate-acuatico-en-papantla/">
<meta name="twitter:title" content="Se capacitan policías municipales en rescate acuático en Papantla">
<meta name="twitter:description" content="Papantla, Ver.&#8211; Elementos policiacos municipales son capacitados en primeros auxilios, RCP y rescate acuático, esto como parte de las acciones que se están tomando para responder al llamado de auxilio que hagan turistas y visitantes durante los próximos días de Semana Santa y que hagan su arribo a las playas de este litoral. El director [&hellip;]">
<title>Se capacitan policías municipales en rescate acuático en Papantla &#8211; Noreste</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed" href="https://noreste.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed de los comentarios" href="https://noreste.net/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noreste.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noreste.net/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://noreste.net/wp-content/themes/zox-news/style.css?ver=5.9.2' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://noreste.net/wp-content/themes/zox-news/css/reset.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://noreste.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://noreste.net/wp-content/themes/zox-news/css/media-queries.css?ver=5.9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://noreste.net/wp-json/" /><link rel="alternate" type="application/json" href="https://noreste.net/wp-json/wp/v2/posts/678143" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noreste.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noreste.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel='shortlink' href='https://noreste.net/?p=678143' />
<link rel="alternate" type="application/json+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fse-capacitan-policias-municipales-en-rescate-acuatico-en-papantla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fse-capacitan-policias-municipales-en-rescate-acuatico-en-papantla%2F&#038;format=xml" />
</head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57139036-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-57139036-1');
</script>

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
{
  "vars" : {
    "gtag_id": "UA-57139036-1",
    "config" : {
      "UA-57139036-1": { "groups": "default" }
    }
  }
}
</script>
</amp-analytics>

<script type="text/javascript" src="https://ads.vidoomy.com/noreste_17886.js" async></script> 

<!--Example-->

<body class="post-template-default single single-post postid-678143 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-537256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-537256"><a href="https://noreste.net/category/veracruz/">Veracruz</a>
<ul class="sub-menu">
	<li id="menu-item-537259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a></li>
	<li id="menu-item-540072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a></li>
	<li id="menu-item-482327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a></li>
	<li id="menu-item-540071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a></li>
	<li id="menu-item-537253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537253"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a></li>
	<li id="menu-item-482334" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-482334"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a></li>
	<li id="menu-item-537255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a></li>
</ul>
</li>
<li id="menu-item-482332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332"><a href="https://noreste.net/category/nacional/">Nacional</a></li>
<li id="menu-item-482331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331"><a href="https://noreste.net/category/mundo/">Mundo</a></li>
<li id="menu-item-482329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-482330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330"><a href="https://noreste.net/category/deportes/">Meta</a></li>
<li id="menu-item-482333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333"><a href="https://noreste.net/category/nota-roja/">Nota roja</a></li>
<li id="menu-item-537254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254"><a href="https://noreste.net/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-537257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a></li>
<li id="menu-item-537258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258"><a href="https://noreste.net/category/viral/">Viral</a></li>
<li id="menu-item-482328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328"><a href="https://noreste.net/category/cultura/">Cultura</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Ponte en contacto</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://noreste.net/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<a href="https://carnavaldeveracruz.com/" target="_blank">
	<img src="https://noreste.net/wp-content/uploads/2022/03/banner-veracruz-carnaval.jpg" alt="Carnaval Veracruz" />
</a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/noreste_net" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/noresteperiodico/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://noreste.net/"><img itemprop="logo" src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Noreste</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Se capacitan policías municipales en rescate acuático en Papantla</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-537256 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/">Veracruz</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/llama-sedema-a-evitar-incendios-forestales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-04-at-3.40.41-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-04-at-3.40.41-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-04-at-3.40.41-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Llama SEDEMA a evitar incendios forestales</p></a></li><li><a href="https://noreste.net/reporta-el-tiburon-dylan-unsworth-con-el-aguila-de-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/Dylan1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/Dylan1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/04/Dylan1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/04/Dylan1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reporta «El Tiburón» Dylan Unsworth con el Águila de Veracruz</p></a></li><li><a href="https://noreste.net/demuestran-que-polo-deschamps-avalo-y-elogio-a-nl-technologies/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/NL-Technologies-radio-f-pr-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/NL-Technologies-radio-f-pr-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/04/NL-Technologies-radio-f-pr-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/04/NL-Technologies-radio-f-pr-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Demuestran que Polo Deschamps avaló y elogió a “NL Technologies”</p></a></li><li><a href="https://noreste.net/se-capacitan-policias-municipales-en-rescate-acuatico-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/polis1-turistas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/polis1-turistas-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/04/polis1-turistas-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/04/polis1-turistas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se capacitan policías municipales en rescate acuático en Papantla</p></a></li><li><a href="https://noreste.net/once-incendios-forestales-se-registraron-este-fin-de-semana-en-el-estado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/incendio-forestal-perote-la-silla-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/incendio-forestal-perote-la-silla-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/04/incendio-forestal-perote-la-silla-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/04/incendio-forestal-perote-la-silla-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Once incendios forestales se registraron este fin de semana en el estado</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/llama-sedema-a-evitar-incendios-forestales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-04-at-3.40.41-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-04-at-3.40.41-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-04-at-3.40.41-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Llama SEDEMA a evitar incendios forestales</p></a></li><li><a href="https://noreste.net/once-incendios-forestales-se-registraron-este-fin-de-semana-en-el-estado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/incendio-forestal-perote-la-silla-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/incendio-forestal-perote-la-silla-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/04/incendio-forestal-perote-la-silla-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/04/incendio-forestal-perote-la-silla-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Once incendios forestales se registraron este fin de semana en el estado</p></a></li><li><a href="https://noreste.net/la-ley-no-nos-prohibe-expresarnos-dice-cuitlahuac-tras-asistencia-de-funcionarios-a-mega-concentracion-que-siga-amlo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/cuita-siga-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/cuita-siga-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/04/cuita-siga-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/04/cuita-siga-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“La ley no nos prohíbe expresarnos”, dice Cuitláhuac García tras asistencia de funcionarios a mega concentración que Siga AMLO</p></a></li><li><a href="https://noreste.net/varones-jovenes-los-que-mas-se-ahogan-en-semana-santa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/la-silla-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/la-silla-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/04/la-silla-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/04/la-silla-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Varones jóvenes, los que más se ahogan en Semana Santa</p></a></li><li><a href="https://noreste.net/5-municipios-de-veracruz-aplicaran-refuerzo-covid-a-partir-del-06-de-abril/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/10/vacunas-tihua3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/10/vacunas-tihua3-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/10/vacunas-tihua3-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/10/vacunas-tihua3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>5 municipios de Veracruz aplicarán refuerzo COVID a partir del 06 de abril</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/reporta-el-tiburon-dylan-unsworth-con-el-aguila-de-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/Dylan1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/Dylan1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/04/Dylan1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/04/Dylan1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reporta «El Tiburón» Dylan Unsworth con el Águila de Veracruz</p></a></li><li><a href="https://noreste.net/belem-palmeros-denunciara-a-regidora-por-violencia-politica-de-genero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/exome1-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/exome1-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/04/exome1-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/04/exome1-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Belém Palmeros denunciará a regidora por violencia política de género</p></a></li><li><a href="https://noreste.net/gana-julio-marcial-agencia-municipal-de-santa-fe-en-veracruz-puerto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/agencias1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/agencias1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/04/agencias1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/04/agencias1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gana Julio Marcial Agencia Municipal de Santa Fe en Veracruz puerto</p></a></li><li><a href="https://noreste.net/maryjose-gamboa-interpone-los-primeros-amparos-para-que-ninos-de-5-a-11-anos-reciban-la-vacuna-contra-el-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/rcn-radio-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/rcn-radio-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/04/rcn-radio-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Maryjose Gamboa interpone los primeros amparos para que niños de 5 a 11 años reciban la vacuna contra el COVID-19</p></a></li><li><a href="https://noreste.net/senadores-impartiran-seminario-legislativo-en-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/indira111-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/indira111-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/04/indira111-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/04/indira111-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Senadores impartirán Seminario Legislativo en Veracruz</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/llega-modulo-itinerante-de-transporte-publico-a-la-zona-norte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Llega módulo itinerante de Transporte Público a la zona norte</p></a></li><li><a href="https://noreste.net/fuegos-artificiales-pueden-ocasionar-quemaduras-y-perdida-de-extremidades-advierte-imss-veracruz-sur/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-400x240.png 400w, https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-1000x600.png 1000w, https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fuegos artificiales pueden ocasionar quemaduras y pérdida de extremidades, advierte IMSS Veracruz Sur</p></a></li><li><a href="https://noreste.net/recomienda-imss-veracruz-sur-tener-habitos-saludables-para-prevenir-diabetes-en-ninas-y-ninos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recomienda IMSS Veracruz Sur tener hábitos saludables para prevenir diabetes en niñas y niños</p></a></li><li><a href="https://noreste.net/inicia-peregrinacion-de-la-caravana-migrante-de-orizaba-hacia-puebla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inicia peregrinación de la caravana migrante de Orizaba hacia Puebla</p></a></li><li><a href="https://noreste.net/imss-veracruz-sur-invita-a-continuar-con-chequeos-en-modulos-prevenimss/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-3.24.28-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-3.24.28-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-3.24.28-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-3.24.28-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>IMSS Veracruz Sur invita a continuar con chequeos en Módulos PrevenIMSS</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/proteccion-y-abundancia-lo-que-mas-busca-la-gente-para-el-primer-viernes-de-marzo-en-gtz-zamora/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/IMG_02032022_202151_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/IMG_02032022_202151_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/IMG_02032022_202151_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/IMG_02032022_202151_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Protección y abundancia, lo que más busca la gente para el primer viernes de marzo en Gtz. Zamora</p></a></li><li><a href="https://noreste.net/adoquinados-de-bajadas-de-playa-en-costa-esmeralda-estaran-listas-para-antes-de-semana-santa-afirma-gobernador/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/IMG-20220201-WA0188-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/IMG-20220201-WA0188-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/IMG-20220201-WA0188-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/IMG-20220201-WA0188-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Adoquinados de bajadas de playa en Costa Esmeralda estarán listas para antes de Semana Santa, afirma Gobernador</p></a></li><li><a href="https://noreste.net/aseguran-a-13-indocumentados-y-capturan-a-2-sujetos-en-coatzacoalcos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aseguran a 13 indocumentados y capturan a 2 sujetos en Coatzacoalcos</p></a></li><li><a href="https://noreste.net/asesinan-balazos-a-tatuador-en-coatzacoalcos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asesinan balazos a tatuador en Coatzacoalcos</p></a></li><li><a href="https://noreste.net/falla-en-turbogenerador-propicia-densa-capa-de-humo-en-el-complejo-morelos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-20-at-4.35.24-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Falla en turbogenerador propicia densa capa de humo en el Complejo Morelos</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537253 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/poza-rica-presente-en-apoyo-a-amlo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/pozarica-amlo1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/pozarica-amlo1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/04/pozarica-amlo1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/04/pozarica-amlo1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Poza Rica presente en apoyo a AMLO</p></a></li><li><a href="https://noreste.net/jornada-de-descacharrizacion-en-colonias-de-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/cacharro1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/cacharro1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/04/cacharro1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jornada de Descacharrización en colonias de Poza Rica</p></a></li><li><a href="https://noreste.net/concientizan-a-ciudadanos-sobre-autismo-en-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-7.58.20-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-7.58.20-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-7.58.20-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-7.58.20-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Concientizan a ciudadanos sobre autismo en Poza Rica</p></a></li><li><a href="https://noreste.net/comude-alista-eventos-deportivos-infantiles-para-la-semana-del-nino-en-coatzintla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-5.26.37-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-5.26.37-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-5.26.37-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-5.26.37-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Comude alista eventos deportivos infantiles para la Semana del Niño en Coatzintla</p></a></li><li><a href="https://noreste.net/coatzintla-jovenes-destacados-van-a-olimpiada-de-la-ciencia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-5.25.46-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-5.25.46-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-5.25.46-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Coatzintla: Jóvenes destacados van a Olimpiada de la Ciencia</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-482334 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/se-capacitan-policias-municipales-en-rescate-acuatico-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/polis1-turistas-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/polis1-turistas-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/04/polis1-turistas-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/04/polis1-turistas-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se capacitan policías municipales en rescate acuático en Papantla</p></a></li><li><a href="https://noreste.net/delimitan-pasos-peatonales-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-2.58.05-PM-3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-2.58.05-PM-3-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-2.58.05-PM-3-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-2.58.05-PM-3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Delimitan pasos peatonales en Papantla</p></a></li><li><a href="https://noreste.net/se-registran-casos-de-covid-19-entre-custodios-de-la-zona-arqueologica-el-tajin/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.49.57-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.49.57-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.49.57-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se registran casos de Covid-19 entre custodios de la zona arqueológica el Tajín</p></a></li><li><a href="https://noreste.net/zozocolco-instalan-consejo-de-desarrollo-municipal-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.47.12-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.47.12-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.47.12-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.47.12-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Zozocolco: Instalan Consejo de Desarrollo Municipal 2022</p></a></li><li><a href="https://noreste.net/pondran-en-marcha-acciones-de-reforestacion-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/refo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/refo-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/refo-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/refo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pondrán en marcha acciones de reforestación en Papantla</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/visita-la-presidenta-del-dif-tuxpan-instalaciones-del-crit-teleton-de-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/IMG-20220330-WA0115-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/IMG-20220330-WA0115-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/IMG-20220330-WA0115-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Visita la presidenta del DIF Tuxpan instalaciones del CRIT-Teletón de Poza Rica</p></a></li><li><a href="https://noreste.net/actividad-fisica-gratuita-para-los-adultos-mayores-de-tamiahua/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/IMG-20220330-WA0110-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/IMG-20220330-WA0110-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/IMG-20220330-WA0110-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/IMG-20220330-WA0110-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Actividad física gratuita para los adultos mayores de Tamiahua</p></a></li><li><a href="https://noreste.net/se-aprueban-programas-generales-de-inversion-del-ejercicio-fiscal-2022-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/IMG-20220330-WA0105-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/IMG-20220330-WA0105-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/IMG-20220330-WA0105-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/IMG-20220330-WA0105-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se aprueban programas generales de inversión del ejercicio fiscal 2022 en Tuxpan</p></a></li><li><a href="https://noreste.net/676386-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-28-at-5.05.57-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-28-at-5.05.57-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-28-at-5.05.57-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-28-at-5.05.57-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se quema humilde casa en Tuxpan</p></a></li><li><a href="https://noreste.net/dignifican-instalaciones-de-la-policia-municipal-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/IMG_25032022_215746_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/IMG_25032022_215746_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/IMG_25032022_215746_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/IMG_25032022_215746_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dignifican instalaciones de la Policía Municipal en Tuxpan</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332 mvp-mega-dropdown"><a href="https://noreste.net/category/nacional/">Nacional</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/pri-no-va-con-la-reforma-electrica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/reforma-elecrtrica-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/reforma-elecrtrica-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/04/reforma-elecrtrica-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PRI no va con la reforma eléctrica</p></a></li><li><a href="https://noreste.net/precios-de-gasolina-se-mantendran-estables-en-frontera-shcp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/gasolinas-la-verdad-noticias-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/gasolinas-la-verdad-noticias-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/04/gasolinas-la-verdad-noticias-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/04/gasolinas-la-verdad-noticias-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Precios de gasolina se mantendrán estables: SHCP</p></a></li><li><a href="https://noreste.net/amlo-hace-llamado-al-ine-de-actuar-con-imparcialidad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/amlo-ine-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/amlo-ine-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/04/amlo-ine-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>AMLO hace llamado al INE de actuar con imparcialidad</p></a></li><li><a href="https://noreste.net/calor-calor-y-escasa-lluvia-para-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/calorss11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/calorss11-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/04/calorss11-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/04/calorss11-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Calor, Calor y escasa lluvia para México</p></a></li><li><a href="https://noreste.net/comienzan-la-construccion-de-los-tramos-6-y-7-del-tren-maya-amlo-pide-a-militares-cuidar-y-defender-las-obras/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/amlo-militar-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/amlo-militar-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/04/amlo-militar-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/04/amlo-militar-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Arranca la construcción de los tramos 6 y 7 del Tren Maya; AMLO pide a militares Cuidar y defender las obras</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331 mvp-mega-dropdown"><a href="https://noreste.net/category/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/ee-uu-solicita-exclusion-de-rusia-de-comision-ddhh-por-muertes-en-bucha-rusia-pide-consejo-de-seguridad-en-la-onu-es-rechazada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/bucha11-republica-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/bucha11-republica-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/04/bucha11-republica-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/04/bucha11-republica-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>EE.UU solicita exclusión de Rusia de comisión DDHH por muertes en Bucha; Rusia pide Consejo de Seguridad en la ONU, es rechazada</p></a></li><li><a href="https://noreste.net/congresistas-republicanos-piden-se-investigue-a-hunter-biden-hijo-del-presidente-de-ee-uu-por-por-presuntos-negocios-ilegales-con-ucrania-y-otros-paises/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/hunter-cnn-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/hunter-cnn-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/04/hunter-cnn-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/04/hunter-cnn-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Congresistas republicanos, piden se investigue a Hunter Biden, hijo del presidente de EE.UU. por presuntos negocios ilegales con Ucrania y otros países.</p></a></li><li><a href="https://noreste.net/polonia-dispuesta-a-estacionar-armas-nucleares-estadounidenses/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/polonia11-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/polonia11-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/04/polonia11-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/04/polonia11-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Polonia dispuesta a estacionar armas nucleares estadounidenses</p></a></li><li><a href="https://noreste.net/6-muertos-y-10-heridos-en-tiroteo-en-estados-unidos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/tiroteo-telemundo-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/tiroteo-telemundo-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/04/tiroteo-telemundo-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/04/tiroteo-telemundo-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>6 muertos y 10 heridos en tiroteo en Estados Unidos</p></a></li><li><a href="https://noreste.net/eu-anuncia-la-donacion-de-300-mdd-adicionales-en-ayuda-militar-a-ucrania/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/IMG_02042022_103659_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/IMG_02042022_103659_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/04/IMG_02042022_103659_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/04/IMG_02042022_103659_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>EU anuncia la donación de 300 mdd adicionales en ayuda militar a Ucrania</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329 mvp-mega-dropdown"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/chris-rock-se-habria-salido-del-guion-en-la-ceremonia-del-oscar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/rock1-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/rock1-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/04/rock1-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/04/rock1-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Chris Rock se habría salido del guion en la ceremonia del Oscar</p></a></li><li><a href="https://noreste.net/esta-es-la-primera-cancion-del-mundial-de-qatar-2022-hayya-hayya-better-together/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/mundial-qatar-2022-hayya-hayya-es-la-primera-cancion-de-la-copa-del-mundo-1013556-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/mundial-qatar-2022-hayya-hayya-es-la-primera-cancion-de-la-copa-del-mundo-1013556-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/04/mundial-qatar-2022-hayya-hayya-es-la-primera-cancion-de-la-copa-del-mundo-1013556-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/04/mundial-qatar-2022-hayya-hayya-es-la-primera-cancion-de-la-copa-del-mundo-1013556-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Esta es la primera canción del Mundial de Qatar 2022, &#8216;Hayya Hayya (Better Together)&#8217;</p></a></li><li><a href="https://noreste.net/bruce-willis-se-apoya-en-los-momentos-mas-dificiles-en-su-fiel-amiga-perruna-lara/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-7.19.44-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-7.19.44-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-7.19.44-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-7.19.44-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bruce Willis se apoya en los momentos más difíciles en su fiel amiga perruna, Lara</p></a></li><li><a href="https://noreste.net/el-actor-frances-alain-delon-solicita-la-eutanasia-a-sus-86-anos-en-suiza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/descarga-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/descarga-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/04/descarga-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/04/descarga-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El actor francés Alain Delon solicita la eutanasia a sus 86 años en Suiza</p></a></li><li><a href="https://noreste.net/will-smith-renuncia-a-la-academia-tras-bofetada-a-chris-rock-en-los-premios-oscar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/will-smith-discurso-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/will-smith-discurso-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/04/will-smith-discurso-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/04/will-smith-discurso-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Will Smith renuncia a la Academia tras bofetada a Chris Rock en los Premios Oscar</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330 mvp-mega-dropdown"><a href="https://noreste.net/category/deportes/">Meta</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/coi-recomienda-a-las-federaciones-establecer-una-edad-minima-para-competir/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/IMG_02042022_105759_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/IMG_02042022_105759_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/04/IMG_02042022_105759_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/04/IMG_02042022_105759_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>COI recomienda a las federaciones establecer una edad mínima para competir</p></a></li><li><a href="https://noreste.net/mexico-rival-de-argentina-en-qatar-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/c-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/c-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/04/c-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/04/c-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡México, rival de Argentina, Polonia y Arabia Saudita! en QATAR 2022</p></a></li><li><a href="https://noreste.net/quien-va-a-decidir-mi-futuro-soy-yo-cristiano-ronaldo-portugal-se-enfrenta-hoy-a-macedonia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/portugal-diario-libre-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/portugal-diario-libre-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/portugal-diario-libre-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/portugal-diario-libre-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Quien va a decidir mi futuro soy yo”: Cristiano Ronaldo; Portugal se enfrenta hoy a Macedonia</p></a></li><li><a href="https://noreste.net/poza-rica-estara-presente-en-los-juegos-nacionales-conade-en-karate/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/karate1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/karate1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/karate1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/karate1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Poza Rica estará presente en los Juegos Nacionales Conade en Karate</p></a></li><li><a href="https://noreste.net/checo-perez-va-primero-en-el-gp-de-arabia-saudi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/IMG_26032022_133956_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/IMG_26032022_133956_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/IMG_26032022_133956_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/IMG_26032022_133956_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Checo Pérez va primero en el GP de Arabia Saudí</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333 mvp-mega-dropdown"><a href="https://noreste.net/category/nota-roja/">Nota roja</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/dos-menores-mueren-ahogado-en-balneario-natural-de-oaxaca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/ojo1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/ojo1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/04/ojo1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/04/ojo1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Dos menores mueren ahogados en balneario natural de Oaxaca</p></a></li><li><a href="https://noreste.net/encuentran-cadaver-de-clara-noemi-con-signos-de-violencia-familia-exige-justicia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/IMG_02042022_132207_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/IMG_02042022_132207_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/04/IMG_02042022_132207_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/04/IMG_02042022_132207_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Encuentran cadáver de Clara Noemí con signos de violencia, familia exige justicia</p></a></li><li><a href="https://noreste.net/en-tihuatlan-estudiante-escapa-por-la-puerta-falsa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/Polish_20220401_223817490-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/Polish_20220401_223817490-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/04/Polish_20220401_223817490-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/04/Polish_20220401_223817490-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En Tihuatlán estudiante escapa por la puerta falsa</p></a></li><li><a href="https://noreste.net/vuelca-auto-tanque-cargado-con-gas-lp-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-6.58.36-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-6.58.36-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-6.58.36-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-6.58.36-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vuelca auto tanque cargado con Gas LP en Tuxpan</p></a></li><li><a href="https://noreste.net/hallan-a-un-hombre-asesinado-en-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-4.07.41-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-4.07.41-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-4.07.41-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-4.07.41-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hallan a un hombre asesinado en Veracruz</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254 mvp-mega-dropdown"><a href="https://noreste.net/category/tecnologia/">Tecnología</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/twitter-tiene-mayor-accionista-elon-musk-adquiere-el-9-2-de-la-red-social/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/elon11-hipertextual-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/elon11-hipertextual-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/04/elon11-hipertextual-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/04/elon11-hipertextual-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Twitter tiene mayor accionista, Elon Musk adquiere el 9.2% de la red social</p></a></li><li><a href="https://noreste.net/elon-musk-prepara-el-robot-de-tesla-optimus-contara-con-personalidades-humanas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/1366_2000-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/1366_2000-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/1366_2000-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/1366_2000-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Elon Musk prepara el robot de Tesla &#8216;Optimus&#8217;; contará con personalidades humanas</p></a></li><li><a href="https://noreste.net/la-nasa-te-invita-a-que-tu-nombre-quede-grabado-en-la-luna-averigua-los-detalles/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/La-NASA-quiere-llevar-tu-nombre-a-la-luna-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/La-NASA-quiere-llevar-tu-nombre-a-la-luna-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/La-NASA-quiere-llevar-tu-nombre-a-la-luna-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/La-NASA-quiere-llevar-tu-nombre-a-la-luna-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La NASA te invita a que tu nombre quede grabado en la luna; averigua los detalles</p></a></li><li><a href="https://noreste.net/cientificos-chinos-hallan-un-nuevo-tipo-de-dinosaurio-que-vivio-hace-unos-190-millones-de-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/china-restos-fosilesjpg-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/china-restos-fosilesjpg-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/china-restos-fosilesjpg-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/china-restos-fosilesjpg-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Científicos chinos hallan un nuevo tipo de dinosaurio que vivió hace unos 190 millones de años</p></a></li><li><a href="https://noreste.net/caracteristicas-principales-del-nuevo-iphone-se-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/1646768648_222209_1646768793_noticia_normal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/1646768648_222209_1646768793_noticia_normal-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/1646768648_222209_1646768793_noticia_normal-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/1646768648_222209_1646768793_noticia_normal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Características principales del nuevo iPhone SE 3</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257 mvp-mega-dropdown"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/horoscopos-mhoni-vidente-domingo-03-de-abril-de-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/Foto-Radio-Formula-Domingo-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/Foto-Radio-Formula-Domingo-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/04/Foto-Radio-Formula-Domingo-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/04/Foto-Radio-Formula-Domingo-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente domingo 03 de abril de 2022</p></a></li><li><a href="https://noreste.net/horoscopos-mhoni-vidente-sabado-02-de-abril-de-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/Foto-Radio-Formula-Sabado-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/Foto-Radio-Formula-Sabado-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/04/Foto-Radio-Formula-Sabado-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/04/Foto-Radio-Formula-Sabado-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Horóscopos Mhoni Vidente sábado 02 de abril de 2022</p></a></li><li><a href="https://noreste.net/conoce-los-beneficios-de-masajear-los-pechos-con-aceite-de-oliva/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/maxresdefault-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/maxresdefault-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/04/maxresdefault-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/04/maxresdefault-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conoce los beneficios de masajear los pechos con aceite de oliva</p></a></li><li><a href="https://noreste.net/dos-raciones-semanales-de-aguacate-en-la-dieta-ayudan-a-disminuir-el-colesterol-malo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/descarga-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/descarga-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/04/descarga-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/04/descarga-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dos raciones semanales de aguacate en la dieta ayudan a disminuir el colesterol malo</p></a></li><li><a href="https://noreste.net/mhoni-vidente-predicciones-del-mes-de-abril-de-2022-para-los-12-signos-del-zodiaco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/descarga-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/descarga-5-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/descarga-5-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/descarga-5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mhoni Vidente: Predicciones del mes de abril de 2022 para los 12 signos del zodiaco</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258 mvp-mega-dropdown"><a href="https://noreste.net/category/viral/">Viral</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/video-de-mujer-que-atropella-a-asaltantes-se-hace-viral/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/la-verdad-noticias-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/la-verdad-noticias-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/04/la-verdad-noticias-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/04/la-verdad-noticias-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Video de mujer que atropella a asaltantes se hace viral</p></a></li><li><a href="https://noreste.net/el-bronco-convirtiendose-en-lo-que-juro-destruir-los-mejores-memes-tras-su-detencion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/Sin-titulo-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/Sin-titulo-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/Sin-titulo-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/Sin-titulo-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8216;El Bronco&#8217; convirtiéndose en lo que juró destruir; los mejores memes tras su detención</p></a></li><li><a href="https://noreste.net/nina-de-6-anos-pierde-la-vida-tras-ser-atropellada-por-el-auto-de-su-madre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/imagepng-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/imagepng-400x240.png 400w, https://noreste.net/wp-content/uploads/2022/03/imagepng-1000x600.png 1000w, https://noreste.net/wp-content/uploads/2022/03/imagepng-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Niña de 6 años pierde la vida tras ser atropellada por el auto de su madre</p></a></li><li><a href="https://noreste.net/trabajo-en-equipo-salva-a-pareja-de-leones-de-manada-de-hienas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/1543659663_508569_1543660916_noticia_normal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/1543659663_508569_1543660916_noticia_normal-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/1543659663_508569_1543660916_noticia_normal-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/1543659663_508569_1543660916_noticia_normal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Trabajo en equipo salva a pareja de leones de manada de hienas</p></a></li><li><a href="https://noreste.net/seguidora-del-atlas-agradece-a-nino-que-le-presto-su-camisa-del-queretaro-para-que-pudiera-escapar-de-la-trifulca-en-la-corregidora/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/corregidora-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/corregidora-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/corregidora-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Seguidora del Atlas agradece a niño que le presto su camisa del Querétaro para que pudiera escapar de la trifulca en La Corregidora</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328 mvp-mega-dropdown"><a href="https://noreste.net/category/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/afrodescendencia-historia-y-cultura-en-desarrollo-cultural-regional-ivec/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/CIUDAD-Y-PUERTO-DE-VERACRUZ-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/CIUDAD-Y-PUERTO-DE-VERACRUZ-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/04/CIUDAD-Y-PUERTO-DE-VERACRUZ-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/04/CIUDAD-Y-PUERTO-DE-VERACRUZ-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Afrodescendencia, historia y cultura, en Desarrollo Cultural Regional IVEC</strong></p></a></li><li><a href="https://noreste.net/invita-ivec-a-participar-en-la-cuarta-edicion-del-diplomado-en-gestion-cultural/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/DIPLOMADO-EN-GESTIÓN-CULTURAL-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/DIPLOMADO-EN-GESTIÓN-CULTURAL-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/04/DIPLOMADO-EN-GESTIÓN-CULTURAL-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/04/DIPLOMADO-EN-GESTIÓN-CULTURAL-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Invita IVEC a participar en la cuarta edición del Diplomado en Gestión Cultural</strong></p></a></li><li><a href="https://noreste.net/ivec-dedica-actividades-a-las-infancias-en-su-cartelera-del-mes-de-abril/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/CARTELERA-XALAPA-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/CARTELERA-XALAPA-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/CARTELERA-XALAPA-300x180.jpeg 300w, https://noreste.net/wp-content/uploads/2022/03/CARTELERA-XALAPA-1024x614.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/03/CARTELERA-XALAPA-768x461.jpeg 768w, https://noreste.net/wp-content/uploads/2022/03/CARTELERA-XALAPA-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/CARTELERA-XALAPA-590x354.jpeg 590w, https://noreste.net/wp-content/uploads/2022/03/CARTELERA-XALAPA.jpeg 1280w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>IVEC dedica actividades a las infancias en su cartelera del mes de abril</strong></p></a></li><li><a href="https://noreste.net/invita-maev-a-concierto-en-homenaje-a-eduardo-sanchez-y-fabian-castro-destacados-musicos-veracruzanos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/HOMENAJE-A-MÚSICOS-ORIZABEÑOS-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/HOMENAJE-A-MÚSICOS-ORIZABEÑOS-2-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/HOMENAJE-A-MÚSICOS-ORIZABEÑOS-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Invita MAEV a concierto en homenaje a Eduardo Sánchez y Fabián Castro, destacados músicos veracruzanos</strong></p></a></li><li><a href="https://noreste.net/invita-maev-a-taller-de-experimentacion-grafica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/TALLER-DE-EXPERIMENTACION-GRAFICA-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/TALLER-DE-EXPERIMENTACION-GRAFICA-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/TALLER-DE-EXPERIMENTACION-GRAFICA-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Invita MAEV a taller de experimentación gráfica</strong></p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="parts-post-single">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://noreste.net/se-capacitan-policias-municipales-en-rescate-acuatico-en-papantla/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/papantla/"><span class="mvp-post-cat left">Papantla</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Se capacitan policías municipales en rescate acuático en Papantla</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/2bc4177081941a8b079b908e3fbf5dac?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2bc4177081941a8b079b908e3fbf5dac?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">Hace 2 horas</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-04-04">4 abril, 2022</time></span>
										<meta itemprop="dateModified" content="2022-04-04 2:36 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/sandra/" title="Entradas de Sandra" rel="author">Sandra</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1600" height="1200" src="https://noreste.net/wp-content/uploads/2022/04/polis1-turistas.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://noreste.net/wp-content/uploads/2022/04/polis1-turistas.jpg 1600w, https://noreste.net/wp-content/uploads/2022/04/polis1-turistas-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2022/04/polis1-turistas-1024x768.jpg 1024w, https://noreste.net/wp-content/uploads/2022/04/polis1-turistas-768x576.jpg 768w, https://noreste.net/wp-content/uploads/2022/04/polis1-turistas-1536x1152.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" />																								<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2022/04/polis1-turistas-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/se-capacitan-policias-municipales-en-rescate-acuatico-en-papantla/&amp;t=Se capacitan policías municipales en rescate acuático en Papantla', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Se capacitan policías municipales en rescate acuático en Papantla -&amp;url=https://noreste.net/se-capacitan-policias-municipales-en-rescate-acuatico-en-papantla/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/se-capacitan-policias-municipales-en-rescate-acuatico-en-papantla/&amp;media=https://noreste.net/wp-content/uploads/2022/04/polis1-turistas-1000x600.jpg&amp;description=Se capacitan policías municipales en rescate acuático en Papantla', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Se capacitan policías municipales en rescate acuático en Papantla&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/se-capacitan-policias-municipales-en-rescate-acuatico-en-papantla/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/se-capacitan-policias-municipales-en-rescate-acuatico-en-papantla/&amp;t=Se capacitan policías municipales en rescate acuático en Papantla', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Se capacitan policías municipales en rescate acuático en Papantla -&amp;url=https://noreste.net/se-capacitan-policias-municipales-en-rescate-acuatico-en-papantla/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/se-capacitan-policias-municipales-en-rescate-acuatico-en-papantla/&amp;media=https://noreste.net/wp-content/uploads/2022/04/polis1-turistas-1000x600.jpg&amp;description=Se capacitan policías municipales en rescate acuático en Papantla', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Se capacitan policías municipales en rescate acuático en Papantla https://noreste.net/se-capacitan-policias-municipales-en-rescate-acuatico-en-papantla/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Se capacitan policías municipales en rescate acuático en Papantla&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/se-capacitan-policias-municipales-en-rescate-acuatico-en-papantla/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_678143" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><br>P<strong>apantla, Ver</strong>.<strong>&#8211; </strong> <strong>Elementos policiacos municipales son capacitados en primeros auxilios, RCP</strong> y rescate acuático, esto como parte de las acciones que se están tomando para responder al llamado de auxilio que hagan <strong>turistas y visitantes durante los próximos días de Semana Santa y que hagan su arribo a las playas de este litoral.</strong></p>



<p><br><strong>El director de Seguridad Pública Municipal, José Miguel Santoyo Hernández</strong>, comentó que a la capacitación acudieron ocho elementos policiacos y están recibiendo su capacitación en la Bocana de Rancho Playa.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="https://noreste.net/wp-content/uploads/2022/04/polis2-turistas-1024x768.jpg" alt="" class="wp-image-678146" srcset="https://noreste.net/wp-content/uploads/2022/04/polis2-turistas-1024x768.jpg 1024w, https://noreste.net/wp-content/uploads/2022/04/polis2-turistas-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2022/04/polis2-turistas-768x576.jpg 768w, https://noreste.net/wp-content/uploads/2022/04/polis2-turistas-1536x1152.jpg 1536w, https://noreste.net/wp-content/uploads/2022/04/polis2-turistas.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Foto: Elementos policiacos municipales son capacitados en primeros auxilios, RCP y rescate acuático.</figcaption></figure>



<p><br>Puntualizó que los policías s<strong>e están preparando para brindar una atención de calidad a los turistas y visitantes que arriben a las playas papantecas,</strong> por eso se están capacitando en primeros auxilios pero sobre todo en rescate acuático.</p>



<p><br>Apuntó que ante<strong> la temporada vacacional miles de personas </strong>arriban a la costa papanteca a disfrutar de los días de asueto, enfatizando que el agua puede ser traicionera y es por eso la importancia de estar preparados para saber que hacer.</p>



<figure class="wp-block-image size-full is-resized"><img loading="lazy" src="https://noreste.net/wp-content/uploads/2022/04/poli-mpal-papantla-imagen-de-ver.jpg" alt="" class="wp-image-678149" width="732" height="440" srcset="https://noreste.net/wp-content/uploads/2022/04/poli-mpal-papantla-imagen-de-ver.jpg 732w, https://noreste.net/wp-content/uploads/2022/04/poli-mpal-papantla-imagen-de-ver-300x180.jpg 300w, https://noreste.net/wp-content/uploads/2022/04/poli-mpal-papantla-imagen-de-ver-590x354.jpg 590w, https://noreste.net/wp-content/uploads/2022/04/poli-mpal-papantla-imagen-de-ver-400x240.jpg 400w" sizes="(max-width: 732px) 100vw, 732px" /><figcaption>Foto: Imagen de Ver. Durante las vacaciones de Semana Santa se estará trabajando en coordinación con los tres niveles de gobierno.</figcaption></figure>



<p><br>Por último señaló que <strong>durante las vacaciones de Semana Santa se estará trabajando en coordinación con los tres niveles de gobierno,</strong> con la finalidad de brindar paz y seguridad a los pobladores como para todos aquellos que lleguen de visita a este Pueblo Mágico, por lo que <strong>se busca mantener un saldo blanco.</strong></p>



<p>Po<strong>r Delhy Galicia.</strong></p>



<p>También te puede interesar ver: <a href="https://noreste.net/varones-jovenes-los-que-mas-se-ahogan-en-semana-santa/" data-type="post" data-id="678101">Varones jóvenes, los que más se ahogan en Semana Santa</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_678143&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/se-capacitan-policias-municipales-en-rescate-acuatico-en-papantla\/&quot;,&quot;postId&quot;:678143,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://noreste.net/tag/prioridad2/" rel="tag">Prioridad2</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://noreste.net/delimitan-pasos-peatonales-en-papantla/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Delimitan pasos peatonales en Papantla</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png"/>
																	<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Noreste">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												
<script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '5f4df22241344b6d145e6e4e',
      AdUnitType: '2',
      PublisherID: '008799414099185',
      PlacementID: 'pltp5ez8V1ak4vJZxrZ',
      DivID: '',
      IAB_Category: 'IAB12',
      Keywords: '',
      Language: 'es-es',
      BG_Color: '',
      Text_Color: '',
      Font: '',
      FontSize: '',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/52366/tag"></script>

<!-- Agency Orquidea - 1 x 1 -->
<script src='//tags.orquideassp.com/tag/4339'></script>
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<a href="https://preview.disneyplus.com/mx/" target="_blank"><img class="mvp-leader1" src="https://noreste.net/wp-content/uploads/2021/03/disney-plus-free-trial-banner-18.jpg" /></a>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://noreste.net/llama-sedema-a-evitar-incendios-forestales/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-04-at-3.40.41-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-04-at-3.40.41-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-04-at-3.40.41-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-04-at-3.40.41-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-04-at-3.40.41-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-04-at-3.40.41-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Llama SEDEMA a evitar incendios forestales</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/reporta-el-tiburon-dylan-unsworth-con-el-aguila-de-veracruz/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/Dylan1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/Dylan1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/04/Dylan1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/04/Dylan1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/04/Dylan1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/Dylan1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/04/Dylan1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Reporta «El Tiburón» Dylan Unsworth con el Águila de Veracruz</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/demuestran-que-polo-deschamps-avalo-y-elogio-a-nl-technologies/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/NL-Technologies-radio-f-pr-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/NL-Technologies-radio-f-pr-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/04/NL-Technologies-radio-f-pr-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/04/NL-Technologies-radio-f-pr-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/04/NL-Technologies-radio-f-pr-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/NL-Technologies-radio-f-pr-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/04/NL-Technologies-radio-f-pr-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Demuestran que Polo Deschamps avaló y elogió a “NL Technologies”</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/once-incendios-forestales-se-registraron-este-fin-de-semana-en-el-estado/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/incendio-forestal-perote-la-silla-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/incendio-forestal-perote-la-silla-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/04/incendio-forestal-perote-la-silla-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/04/incendio-forestal-perote-la-silla-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/04/incendio-forestal-perote-la-silla-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/incendio-forestal-perote-la-silla-80x80.webp 80w, https://noreste.net/wp-content/uploads/2022/04/incendio-forestal-perote-la-silla-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Once incendios forestales se registraron este fin de semana en el estado</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/varones-jovenes-los-que-mas-se-ahogan-en-semana-santa/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/la-silla-400x240.webp" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/la-silla-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/04/la-silla-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/04/la-silla-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/04/la-silla-80x80.webp" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/la-silla-80x80.webp 80w, https://noreste.net/wp-content/uploads/2022/04/la-silla-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Varones jóvenes, los que más se ahogan en Semana Santa</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/pri-no-va-con-la-reforma-electrica/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/reforma-elecrtrica-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/reforma-elecrtrica-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/04/reforma-elecrtrica-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/04/reforma-elecrtrica-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/reforma-elecrtrica-1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/04/reforma-elecrtrica-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>PRI no va con la reforma eléctrica</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																										
												</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/papantla/"><span class="mvp-post-cat left">Papantla</span></a></h3>
												<h1 class="mvp-post-title left">Delimitan pasos peatonales en Papantla</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 3 días</span> <p>en</p> <span class="mvp-post-date">1 abril, 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1599" height="1200" src="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-2.58.05-PM-3.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-2.58.05-PM-3.jpeg 1599w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-2.58.05-PM-3-300x225.jpeg 300w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-2.58.05-PM-3-1024x768.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-2.58.05-PM-3-768x576.jpeg 768w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-2.58.05-PM-3-1536x1153.jpeg 1536w" sizes="(max-width: 1599px) 100vw, 1599px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_677598" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Papantla, Ver.- </strong>A solicitud de los directivos, docentes y alumnos del Conalep Manuel Maples Arce, se realizó la delimitación de los pasos peatonales, a fin de evitar accidentes, los encargados de realizar esta actividad fue personal de la Delegación de Tránsito y Seguridad Vial.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-2.58.05-PM-2-1024x768.jpeg" alt="" class="wp-image-677608" srcset="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-2.58.05-PM-2-1024x768.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-2.58.05-PM-2-300x225.jpeg 300w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-2.58.05-PM-2-768x576.jpeg 768w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-2.58.05-PM-2-1536x1153.jpeg 1536w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-2.58.05-PM-2.jpeg 1599w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Delhy Galicia</figcaption></figure>



<p>Sobre estos trabajos de delimitación de pasos peatonales, se presentó una solicitud ante la autoridad correspondiente para llevar a cabo estos trabajos que permitan garantizar la seguridad de los estudiantes que asisten al CONALEP, frente a la cual diariamente circulan cientos de unidades.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-2.58.05-PM-1-1024x768.jpeg" alt="" class="wp-image-677609" srcset="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-2.58.05-PM-1-1024x768.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-2.58.05-PM-1-300x225.jpeg 300w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-2.58.05-PM-1-768x576.jpeg 768w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-2.58.05-PM-1-1536x1153.jpeg 1536w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-2.58.05-PM-1.jpeg 1599w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Delhy Galicia</figcaption></figure>



<p>El regidor comisionado en Tránsito y Vialidad, Ángel Olarte García, hizo el exhorto a los conductores a respetar los límites de velocidad al tratarse de una institución educativa, por lo que toda unidad debe circular a veinte kilómetros por hora sobre este punto, además de respetar los pasos peatonales, permitiendo que los alumnos caminen por estos espacios.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-2.58.05-PM-1024x768.jpeg" alt="" class="wp-image-677610" srcset="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-2.58.05-PM-1024x768.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-2.58.05-PM-300x225.jpeg 300w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-2.58.05-PM-768x576.jpeg 768w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-2.58.05-PM-1536x1153.jpeg 1536w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-01-at-2.58.05-PM.jpeg 1599w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Delhy Galicia</figcaption></figure>



<p>De igual manera se exhorto a los alumnos a hacer uso de estas los pasos peatonales, siendo el espacio que deben utilizar para poder cruzar la calle de forma segura, obligando a los conductores a hacer alto total cuando vean a personas sobre alguna de las aceras ubicadas en los costados.</p>



<p><strong>Por Delhy Galicia</strong></p>



<p>También te puede interesar ver: <a href="https://noreste.net/pondran-en-marcha-acciones-de-reforestacion-en-papantla/" data-type="post" data-id="676809">Pondrán en marcha acciones de reforestación en Papantla</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_677598&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/delimitan-pasos-peatonales-en-papantla\/&quot;,&quot;postId&quot;:677598,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/delimitan-pasos-peatonales-en-papantla/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/papantla/"><span class="mvp-post-cat left">Papantla</span></a></h3>
												<h1 class="mvp-post-title left">Se registran casos de Covid-19 entre custodios de la zona arqueológica el Tajín</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 5 días</span> <p>en</p> <span class="mvp-post-date">30 marzo, 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="576" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.49.57-PM.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.49.57-PM.jpeg 1280w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.49.57-PM-300x135.jpeg 300w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.49.57-PM-1024x461.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.49.57-PM-768x346.jpeg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_676944" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Papantla, Ver.-</strong> Custodios de la zona arqueológica el Tajín, que son los que esta en contacto con los turistas y visitantes, los exhortan a que continúen los protocolos sanitarios, a pesar de los filtros que se han instalado, ya que cuando ingresan al centro ceremonial se quitan el cubrebocas.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="576" height="1024" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.49.57-PM-1-576x1024.jpeg" alt="" class="wp-image-676947" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.49.57-PM-1-576x1024.jpeg 576w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.49.57-PM-1-169x300.jpeg 169w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.49.57-PM-1.jpeg 720w" sizes="(max-width: 576px) 100vw, 576px" /><figcaption>Foto: Delhy Galicia</figcaption></figure></div>



<p>Datos proporcionados a este medio de comunicación indican que en los últimos días algunos custodios han presentado síntomas de Covid-19 y se han hecho la prueba y lo más preocupante es que salieron positivos, por lo que suponen que contrajeron el virus durante los días de las pasada Cumbre Tajín.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="576" height="1024" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.49.58-PM-576x1024.jpeg" alt="" class="wp-image-676946" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.49.58-PM-576x1024.jpeg 576w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.49.58-PM-169x300.jpeg 169w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.49.58-PM.jpeg 720w" sizes="(max-width: 576px) 100vw, 576px" /><figcaption>Foto: Delhy Galicia</figcaption></figure></div>



<p>Así mismo los custodios de este centro ceremonial señalan que no hay garantías de salud y temen que los casos por Covid-19 vayan en aumento, lamentando que el director de esta zona arqueológica, Olaf Jaime Riverón y el arqueólogo, Temastiani Atenco Sánchez, no vigilan que se cumplan las quince medidas sanitarias que se dispusieron por parte de las autoridades federales.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="576" height="1024" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.49.58-PM-1-576x1024.jpeg" alt="" class="wp-image-676945" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.49.58-PM-1-576x1024.jpeg 576w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.49.58-PM-1-169x300.jpeg 169w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.49.58-PM-1.jpeg 720w" sizes="(max-width: 576px) 100vw, 576px" /><figcaption>Foto: Delhy Galicia</figcaption></figure></div>



<p>El llamado por parte de los custodios se ha generalizado, pues temen que los contagios se incrementen y sobretodo que los turistas resulten con síntomas y ante este panorama de nueva cuenta se tenga que cerrar la zona arqueológica el Tajín.</p>



<p>Por Delhy Galicia</p>



<p>También te puede interesar ver: <a href="https://noreste.net/pondran-en-marcha-acciones-de-reforestacion-en-papantla/" data-type="post" data-id="676809">Pondrán en marcha acciones de reforestación en Papantla</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_676944&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/se-registran-casos-de-covid-19-entre-custodios-de-la-zona-arqueologica-el-tajin\/&quot;,&quot;postId&quot;:676944,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/se-registran-casos-de-covid-19-entre-custodios-de-la-zona-arqueologica-el-tajin/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/papantla/"><span class="mvp-post-cat left">Papantla</span></a></h3>
												<h1 class="mvp-post-title left">Zozocolco: Instalan Consejo de Desarrollo Municipal 2022</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 5 días</span> <p>en</p> <span class="mvp-post-date">30 marzo, 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="818" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.47.12-PM-1.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.47.12-PM-1.jpeg 1280w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.47.12-PM-1-300x192.jpeg 300w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.47.12-PM-1-1024x654.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.47.12-PM-1-768x491.jpeg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_676936" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Zozocolco de Hidalgo, Ver.</strong>&#8211; En el salón de usos múltiples ubicado en la planta alta del mercado municipal San Miguel Arcángel, se llevó a cabo la instalación de Consejo de Desarrollo Municipal 2022, mismo que tendrá la tarea de vigilar que las obras que se realicen en las comunidades.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.47.52-PM-1024x768.jpeg" alt="" class="wp-image-676942" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.47.52-PM-1024x768.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.47.52-PM-300x225.jpeg 300w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.47.52-PM-768x576.jpeg 768w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.47.52-PM.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Delhy Galicia</figcaption></figure>



<p>La reunión la encabezó el alcalde Serafín Pérez Carmona, la síndica del Ayuntamiento, Viviana Guerrero García, así como los 41 consejeros comunitarios que conforman las 21 comunidades y dos congregaciones que son Zozocolco de Guerrero y Tecuantepec.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="461" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.47.12-PM-1024x461.jpeg" alt="" class="wp-image-676939" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.47.12-PM-1024x461.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.47.12-PM-300x135.jpeg 300w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.47.12-PM-768x346.jpeg 768w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.47.12-PM.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Delhy Galicia</figcaption></figure>



<p>Durante dicha reunión de trabajo, se realizó la elección del vocal de Control de Vigilancia, que será el encargado de vigilar que los recursos se apliquen en las obras que fueron autorizadas para este ejercicio 2022.</p>



<p>Cabe mencionar que tras una votación el vocal de Control de Vigilancia fue elegido para el periodo 2022 y será el encargado de vigilar que los recursos se apliquen correctamente y buscará el mejoramiento del bienestar de los pobladores.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="461" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.47.04-PM-1024x461.jpeg" alt="" class="wp-image-676940" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.47.04-PM-1024x461.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.47.04-PM-300x135.jpeg 300w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.47.04-PM-768x346.jpeg 768w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-30-at-4.47.04-PM.jpeg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Delhy Galicia</figcaption></figure>



<p>Se informó que el vocal de Control de Vigilancia fue aprobado para el periodo 2022 y para el siguiente año en asamblea se designará a otra persona que sea elegida por los 41 consejeros comunitarios.</p>



<p><strong>Por Delhy Galicia</strong></p>



<p>También te puede interesar ver: <a href="https://noreste.net/alcalde-de-zozocolco-invita-al-gobernador-al-festival-internacional-de-globos-de-papel-de-china/" data-type="post" data-id="675609">Alcalde de Zozocolco invita al gobernador al Festival Internacional de Globos de Papel de China</a></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_676936&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/zozocolco-instalan-consejo-de-desarrollo-municipal-2022\/&quot;,&quot;postId&quot;:676936,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/zozocolco-instalan-consejo-de-desarrollo-municipal-2022/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8292041177104185"
     crossorigin="anonymous"></script>
<!-- publicidad-8-2020-2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8292041177104185"
     data-ad-slot="4856710478"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recientes</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Más Vistas</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/llama-sedema-a-evitar-incendios-forestales/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-04-at-3.40.41-PM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-04-at-3.40.41-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-04-at-3.40.41-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 1 min</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Llama SEDEMA a evitar incendios forestales</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/reporta-el-tiburon-dylan-unsworth-con-el-aguila-de-veracruz/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/04/Dylan1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/Dylan1-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/04/Dylan1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Veracruz-Boca del Río</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Reporta «El Tiburón» Dylan Unsworth con el Águila de Veracruz</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/demuestran-que-polo-deschamps-avalo-y-elogio-a-nl-technologies/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/04/NL-Technologies-radio-f-pr-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/NL-Technologies-radio-f-pr-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/04/NL-Technologies-radio-f-pr-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Demuestran que Polo Deschamps avaló y elogió a “NL Technologies”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/se-capacitan-policias-municipales-en-rescate-acuatico-en-papantla/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/04/polis1-turistas-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/polis1-turistas-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/04/polis1-turistas-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Se capacitan policías municipales en rescate acuático en Papantla</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/once-incendios-forestales-se-registraron-este-fin-de-semana-en-el-estado/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/04/incendio-forestal-perote-la-silla-80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/incendio-forestal-perote-la-silla-80x80.webp 80w, https://noreste.net/wp-content/uploads/2022/04/incendio-forestal-perote-la-silla-150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Once incendios forestales se registraron este fin de semana en el estado</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/dia-de-la-candelaria-2-de-febrero-origen-y-significado/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/01/Andrea_Mantegna_049-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/01/Andrea_Mantegna_049-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/01/Andrea_Mantegna_049-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Día de la Candelaria, 2 de febrero: Origen y significado</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/san-valentin-origen-del-dia-de-los-enamorados/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/02/a1736d030c02f9551b64c0f1820f3fc4043acd9b-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/a1736d030c02f9551b64c0f1820f3fc4043acd9b-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/02/a1736d030c02f9551b64c0f1820f3fc4043acd9b-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>San Valentín: Origen del Día de los Enamorados</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/seguidora-del-atlas-agradece-a-nino-que-le-presto-su-camisa-del-queretaro-para-que-pudiera-escapar-de-la-trifulca-en-la-corregidora/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/03/corregidora-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/corregidora-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/03/corregidora-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Seguidora del Atlas agradece a niño que le presto su camisa del Querétaro para que pudiera escapar de la trifulca en La Corregidora</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/trabajo-en-equipo-salva-a-pareja-de-leones-de-manada-de-hienas/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/03/1543659663_508569_1543660916_noticia_normal-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/1543659663_508569_1543660916_noticia_normal-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/03/1543659663_508569_1543660916_noticia_normal-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Trabajo en equipo salva a pareja de leones de manada de hienas</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/cientificos-logran-revertir-en-proceso-de-envejecimiento-en-ratones/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/03/Cientificos-logran-revertir-el-glaucoma-en-ratones--80x80.webp" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/Cientificos-logran-revertir-el-glaucoma-en-ratones--80x80.webp 80w, https://noreste.net/wp-content/uploads/2022/03/Cientificos-logran-revertir-el-glaucoma-en-ratones--150x150.webp 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Científicos logran revertir en proceso de envejecimiento en ratones</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://noreste.net/noticias-bloqueadas-en-facebook-por-desacuerdo-regulatorio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 2 años</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Noticias bloqueadas en Facebook por desacuerdo regulatorio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/amplia-congreso-el-codigo-de-derechos-del-estado-en-materia-de-nuevos-servicios/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 2 años</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Amplía Congreso el Código de Derechos del Estado en materia de nuevos servicios</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tecnologia-de-la-unam-en-el-espacio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tecnología de la UNAM en el espacio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/asesinan-balazos-a-tatuador-en-coatzacoalcos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Coatzacolcos-Minatitlán</span><span class="mvp-cd-date left relative">Hace 11 meses</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Asesinan balazos a tatuador en Coatzacoalcos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/papantla-cambios-de-ruta-y-horarios-de-recoleccion-de-basura/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 2 años</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Papantla: cambios de ruta y horarios de recolección de basura</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tuxpan-automovil-termina-en-barranco-ocupantes-abandonan-el-vehiculo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tuxpan: Automóvil termina en barranco; ocupantes abandonan el vehículo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/detienen-a-elias-medel-el-precandidato-pedofilo-que-abusaba-de-su-hija/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Detienen a Elías Medel, el precandidato pedófilo que abusaba de su hija</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/cultura-de-la-prevencion-en-tihuatlan-un-tema-que-involucra-a-la-sociedad/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cultura de la prevención en Tihuatlán, un tema que involucra a la sociedad</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-small-webx-copy.png" alt="Noreste" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-537260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537260"><a href="https://noreste.net/privacy-policy/">Política de Privacidad</a></li>
<li id="menu-item-537261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537261"><a href="https://noreste.net/sample-page-2/">Acuerdo de Servicio</a></li>
<li id="menu-item-537262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537262"><a href="https://noreste.net/directorio/">Directorio</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Noreste.net es un medio del Grupo Noreste. Los contenidos escritos y gráficos que se muestran en el portal, son responsabilidad exclusiva de sus autores y no necesariamente reflejan el punto de vista de Grupo Noreste.
Noreste.net se reserva el derecho de hacer modificaciones en su sitio en cualquier momento y sin previo aviso, al igual que retirar en cualquier momento, contenidos previamente publicados si así conviniere a la empresa.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.9.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.9.2' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.9.2' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/scripts.js?ver=5.9.2' id='zoxnews-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/retina.js?ver=5.9.2' id='retina-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/flexslider.js?ver=5.9.2' id='flexslider-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.9.2' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
</body>
</html>
<!-- Dynamic page generated in 1.402 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-04-04 16:41:04 -->

<!-- super cache -->