<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://noreste.net/wp-content/uploads/2021/03/ICONO-NORESTE.png" /><link rel="pingback" href="https://noreste.net/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://noreste.net/wp-content/uploads/2022/10/IMG_20221018_141338_1200_x_675_pixel-1000x600.jpg" />
<meta name="twitter:image" content="https://noreste.net/wp-content/uploads/2022/10/IMG_20221018_141338_1200_x_675_pixel-1000x600.jpg" />
<meta property="og:url" content="https://noreste.net/subdireccion-de-movilidad-urbana-se-hara-cargo-de-parquimetros-en-veracruz-puerto/" />
<meta property="og:title" content="Subdirección de Movilidad Urbana se hará cargo de parquímetros en Veracruz puerto" />
<meta property="og:description" content="Veracruz, Ver.- La subdirección de Movilidad Urbana del Ayuntamiento de Veracruz será la encargada de administrar los parquímetros a partir del próximo 10 de noviembre. Esto fue aprobado este lunes 17 de octubre en la sesión de Cabildo, donde además se dijo que la dirección Tránsito Municipal será quien los apoye para brindar un mejor [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://noreste.net/subdireccion-de-movilidad-urbana-se-hara-cargo-de-parquimetros-en-veracruz-puerto/">
<meta name="twitter:title" content="Subdirección de Movilidad Urbana se hará cargo de parquímetros en Veracruz puerto">
<meta name="twitter:description" content="Veracruz, Ver.- La subdirección de Movilidad Urbana del Ayuntamiento de Veracruz será la encargada de administrar los parquímetros a partir del próximo 10 de noviembre. Esto fue aprobado este lunes 17 de octubre en la sesión de Cabildo, donde además se dijo que la dirección Tránsito Municipal será quien los apoye para brindar un mejor [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v19.7.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Subdirección de Movilidad Urbana se hará cargo de parquímetros en Veracruz puerto - Noreste</title>
<link rel="canonical" href="https://noreste.net/subdireccion-de-movilidad-urbana-se-hara-cargo-de-parquimetros-en-veracruz-puerto/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Subdirección de Movilidad Urbana se hará cargo de parquímetros en Veracruz puerto - Noreste" />
<meta property="og:description" content="Veracruz, Ver.- La subdirección de Movilidad Urbana del Ayuntamiento de Veracruz será la encargada de administrar los parquímetros a partir del próximo 10 de noviembre. Esto fue aprobado este lunes 17 de octubre en la sesión de Cabildo, donde además se dijo que la dirección Tránsito Municipal será quien los apoye para brindar un mejor [&hellip;]" />
<meta property="og:url" content="https://noreste.net/subdireccion-de-movilidad-urbana-se-hara-cargo-de-parquimetros-en-veracruz-puerto/" />
<meta property="og:site_name" content="Noreste" />
<meta property="article:publisher" content="https://www.facebook.com/noreste.net/" />
<meta property="article:published_time" content="2022-10-18T19:15:25+00:00" />
<meta property="article:modified_time" content="2022-10-18T19:15:26+00:00" />
<meta property="og:image" content="https://noreste.net/wp-content/uploads/2022/10/IMG_20221018_141338_1200_x_675_pixel.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Linda Díaz" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@noreste_net" />
<meta name="twitter:site" content="@noreste_net" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Linda Díaz" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="1 minuto" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://noreste.net/subdireccion-de-movilidad-urbana-se-hara-cargo-de-parquimetros-en-veracruz-puerto/#article","isPartOf":{"@id":"https://noreste.net/subdireccion-de-movilidad-urbana-se-hara-cargo-de-parquimetros-en-veracruz-puerto/"},"author":{"name":"Linda Díaz","@id":"https://noreste.net/#/schema/person/c3bf3c2bf3bff3b0978753243e8dcfcc"},"headline":"Subdirección de Movilidad Urbana se hará cargo de parquímetros en Veracruz puerto","datePublished":"2022-10-18T19:15:25+00:00","dateModified":"2022-10-18T19:15:26+00:00","mainEntityOfPage":{"@id":"https://noreste.net/subdireccion-de-movilidad-urbana-se-hara-cargo-de-parquimetros-en-veracruz-puerto/"},"wordCount":216,"publisher":{"@id":"https://noreste.net/#organization"},"image":{"@id":"https://noreste.net/subdireccion-de-movilidad-urbana-se-hara-cargo-de-parquimetros-en-veracruz-puerto/#primaryimage"},"thumbnailUrl":"https://noreste.net/wp-content/uploads/2022/10/IMG_20221018_141338_1200_x_675_pixel.jpg","keywords":["Parquímetros","Prioridad2","Veracruz"],"articleSection":["Veracruz"],"inLanguage":"es"},{"@type":"WebPage","@id":"https://noreste.net/subdireccion-de-movilidad-urbana-se-hara-cargo-de-parquimetros-en-veracruz-puerto/","url":"https://noreste.net/subdireccion-de-movilidad-urbana-se-hara-cargo-de-parquimetros-en-veracruz-puerto/","name":"Subdirección de Movilidad Urbana se hará cargo de parquímetros en Veracruz puerto - Noreste","isPartOf":{"@id":"https://noreste.net/#website"},"primaryImageOfPage":{"@id":"https://noreste.net/subdireccion-de-movilidad-urbana-se-hara-cargo-de-parquimetros-en-veracruz-puerto/#primaryimage"},"image":{"@id":"https://noreste.net/subdireccion-de-movilidad-urbana-se-hara-cargo-de-parquimetros-en-veracruz-puerto/#primaryimage"},"thumbnailUrl":"https://noreste.net/wp-content/uploads/2022/10/IMG_20221018_141338_1200_x_675_pixel.jpg","datePublished":"2022-10-18T19:15:25+00:00","dateModified":"2022-10-18T19:15:26+00:00","breadcrumb":{"@id":"https://noreste.net/subdireccion-de-movilidad-urbana-se-hara-cargo-de-parquimetros-en-veracruz-puerto/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://noreste.net/subdireccion-de-movilidad-urbana-se-hara-cargo-de-parquimetros-en-veracruz-puerto/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://noreste.net/subdireccion-de-movilidad-urbana-se-hara-cargo-de-parquimetros-en-veracruz-puerto/#primaryimage","url":"https://noreste.net/wp-content/uploads/2022/10/IMG_20221018_141338_1200_x_675_pixel.jpg","contentUrl":"https://noreste.net/wp-content/uploads/2022/10/IMG_20221018_141338_1200_x_675_pixel.jpg","width":1200,"height":675},{"@type":"BreadcrumbList","@id":"https://noreste.net/subdireccion-de-movilidad-urbana-se-hara-cargo-de-parquimetros-en-veracruz-puerto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://noreste.net/"},{"@type":"ListItem","position":2,"name":"Subdirección de Movilidad Urbana se hará cargo de parquímetros en Veracruz puerto"}]},{"@type":"WebSite","@id":"https://noreste.net/#website","url":"https://noreste.net/","name":"Noreste","description":"","publisher":{"@id":"https://noreste.net/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://noreste.net/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://noreste.net/#organization","name":"Noreste Net","url":"https://noreste.net/","sameAs":["https://www.instagram.com/noresteperiodico/","https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ","https://www.facebook.com/noreste.net/","https://twitter.com/noreste_net"],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://noreste.net/#/schema/logo/image/","url":"https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png","contentUrl":"https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png","width":550,"height":97,"caption":"Noreste Net"},"image":{"@id":"https://noreste.net/#/schema/logo/image/"}},{"@type":"Person","@id":"https://noreste.net/#/schema/person/c3bf3c2bf3bff3b0978753243e8dcfcc","name":"Linda Díaz","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://noreste.net/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=96&d=mm&r=g","caption":"Linda Díaz"},"url":"https://noreste.net/author/linda/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed" href="https://noreste.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed de los comentarios" href="https://noreste.net/comments/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://noreste.net/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//noreste.net/wp-content/cache/wpfc-minified/kzqjpeef/4bq6z.css" media="all"/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='mvp-custom-style-css'  href='https://noreste.net/wp-content/themes/zox-news/style.css?ver=6.0.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//noreste.net/wp-content/cache/wpfc-minified/mo9vxa1o/4bq6z.css" media="all"/>
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='mvp-reset-css'  href='https://noreste.net/wp-content/themes/zox-news/css/reset.css?ver=6.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fontawesome-css'  href='https://noreste.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=6.0.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//noreste.net/wp-content/cache/wpfc-minified/jpv7q6w8/4bq6z.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='mvp-media-queries-css'  href='https://noreste.net/wp-content/themes/zox-news/css/media-queries.css?ver=6.0.3' type='text/css' media='all' /> -->
<script src='//noreste.net/wp-content/cache/wpfc-minified/m8kqc3b8/4bq6z.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<link rel="https://api.w.org/" href="https://noreste.net/wp-json/" /><link rel="alternate" type="application/json" href="https://noreste.net/wp-json/wp/v2/posts/733620" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noreste.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noreste.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://noreste.net/?p=733620' />
<link rel="alternate" type="application/json+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fsubdireccion-de-movilidad-urbana-se-hara-cargo-de-parquimetros-en-veracruz-puerto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fsubdireccion-de-movilidad-urbana-se-hara-cargo-de-parquimetros-en-veracruz-puerto%2F&#038;format=xml" />
<link rel="amphtml" href="https://noreste.net/subdireccion-de-movilidad-urbana-se-hara-cargo-de-parquimetros-en-veracruz-puerto/amp/"></head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57139036-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-57139036-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-XGSJ00KE0K"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-XGSJ00KE0K');
</script> 
<!--<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
{
"vars" : {
"gtag_id": "UA-57139036-1",
"config" : {
"UA-57139036-1": { "groups": "default" }
}
}
}
</script>
</amp-analytics>-->
<script type="text/javascript" src="https://ads.vidoomy.com/noreste_17886.js" async></script> 
<!--Example-->
<body class="post-template-default single single-post postid-733620 single-format-standard wp-embed-responsive">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
</div><!--mvp-fly-logo-->
</div><!--mvp-fly-top-in-->
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--mvp-fly-but-wrap-->
</div><!--mvp-fly-top-out-->
</div><!--mvp-fly-menu-top-->
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-537256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-537256"><a href="https://noreste.net/category/veracruz/">Veracruz</a>
<ul class="sub-menu">
<li id="menu-item-537259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a></li>
<li id="menu-item-540072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a></li>
<li id="menu-item-482327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a></li>
<li id="menu-item-540071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a></li>
<li id="menu-item-537253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537253"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a></li>
<li id="menu-item-482334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a></li>
<li id="menu-item-537255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a></li>
</ul>
</li>
<li id="menu-item-482332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332"><a href="https://noreste.net/category/nacional/">Nacional</a></li>
<li id="menu-item-482331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331"><a href="https://noreste.net/category/mundo/">Mundo</a></li>
<li id="menu-item-482329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-482330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330"><a href="https://noreste.net/category/deportes/">Meta</a></li>
<li id="menu-item-482333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333"><a href="https://noreste.net/category/nota-roja/">Nota roja</a></li>
<li id="menu-item-537254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254"><a href="https://noreste.net/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-537257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a></li>
<li id="menu-item-537258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258"><a href="https://noreste.net/category/viral/">Viral</a></li>
<li id="menu-item-482328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328"><a href="https://noreste.net/category/cultura/">Cultura</a></li>
</ul></div>		</nav>
</div><!--mvp-fly-menu-wrap-->
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">Ponte en contacto</span>
<ul class="mvp-fly-soc-list left relative">
<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://noreste.net/">
<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div><!--mvp-search-but-wrap-->
</div><!--mvp-search-wrap-->
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap2" style="display: none;">
<a href="https://carnavaldeveracruz.com/" target="_blank">
<img src="https://noreste.net/wp-content/uploads/2022/05/banner_veleros.jpg" />
</a>				</div><!--mvp-leader-wrap-->
<div id="mvp-leader-wrap" style="display: contents;">
<!-- <link rel="stylesheet" href="https://noreste.net/wp-content/themes/zox-news/bxslider/css/jquery.bxslider.css"> -->
<link rel="stylesheet" type="text/css" href="//noreste.net/wp-content/cache/wpfc-minified/8hw9sugo/4bq6z.css" media="all"/>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
<script src="https://noreste.net/wp-content/themes/zox-news/bxslider/js/jquery.bxslider.js"></script>
<script>
$(document).ready(function(){
$('.slider').bxSlider({
auto: true,
pager: true,
pause: 6000,
touchEnabled: false,
infiniteLoop: true
});
});
</script>
<div class="slider">					
<div>
<a href="https://xalapa.gob.mx/" target="_blank">
<img src="https://noreste.net/wp-content/uploads/2022/10/banner-xalapa-01-10-2022.jpeg" style="margin: 0 auto;">
</a>
</div>
<div>
<a href="https://bit.ly/3SlaSHI" target="_blank">
<img src="https://noreste.net/wp-content/uploads/2022/10/Banner-728x90-1.png" style="margin: 0 auto;">
</a>
</div>	
</div>
</div>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
<a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
<a href="https://twitter.com/noreste_net" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
<a href="https://www.instagram.com/noresteperiodico/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
<a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
</div><!--mvp-nav-soc-wrap-->
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--mvp-fly-but-wrap-->
</div><!--mvp-nav-top-left-->
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://noreste.net/"><img itemprop="logo" src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
<h2 class="mvp-logo-title">Noreste</h2>
<div class="mvp-drop-nav-title left">
<h4>Subdirección de Movilidad Urbana se hará cargo de parquímetros en Veracruz puerto</h4>
</div><!--mvp-drop-nav-title-->
</div><!--mvp-nav-top-mid-->
</div><!--mvp-nav-top-left-in-->
</div><!--mvp-nav-top-left-out-->
</div><!--mvp-nav-top-cont-->
</div><!--mvp-nav-top-right-in-->
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div><!--mvp-nav-top-right-->
</div><!--mvp-nav-top-right-out-->
</div><!--mvp-nav-top-wrap-->
</div><!--mvp-main-box-->
</div><!--mvp-main-nav-top-->
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--mvp-fly-but-wrap-->
</div><!--mvp-nav-bot-left-->
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-537256 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/">Veracruz</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/cuitlahuac-encabeza-en-sayula-reunion-de-seguridad-y-migracion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.43.08-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.43.08-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.43.08-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.43.08-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cuitláhuac encabeza en Sayula reunión de seguridad y migración</p></a></li><li><a href="https://noreste.net/examenes-toxicologicos-a-estudiantes-de-alamo-hospitalizados-gobernador/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.26.56-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.26.56-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.26.56-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.26.56-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Exámenes toxicológicos a estudiantes de Álamo hospitalizados: Gobernador</p></a></li><li><a href="https://noreste.net/subdireccion-de-movilidad-urbana-se-hara-cargo-de-parquimetros-en-veracruz-puerto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG_20221018_141338_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG_20221018_141338_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221018_141338_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221018_141338_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Subdirección de Movilidad Urbana se hará cargo de parquímetros en Veracruz puerto</p></a></li><li><a href="https://noreste.net/fernando-remes-entrega-200-tablets-a-estudiantes-de-secundarias-ybachilleratos-publicos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0047-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0047-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0047-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0047-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fernando Remes entrega 200 tablets a estudiantes de secundarias y<br>bachilleratos públicos</p></a></li><li><a href="https://noreste.net/sev-se-mantiene-al-margen-en-el-caso-del-conalep-244-de-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0033-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0033-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0033-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0033-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SEV se mantiene al margen en el caso del Conalep 244 de Papantla</p></a></li></ul></div></div>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/examenes-toxicologicos-a-estudiantes-de-alamo-hospitalizados-gobernador/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.26.56-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.26.56-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.26.56-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.26.56-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Exámenes toxicológicos a estudiantes de Álamo hospitalizados: Gobernador</p></a></li><li><a href="https://noreste.net/intervienen-policias-a-lideresa-por-bloquear-el-bulevar-xalapa-banderilla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0023-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0023-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0023-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intervienen policías a lideresa por bloquear el bulevar Xalapa-Banderilla</p></a></li><li><a href="https://noreste.net/con-bloqueo-exigen-obras-al-ayuntamiento-de-xalapa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0026-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0026-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0026-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0026-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Con bloqueo exigen obras al ayuntamiento de Xalapa</p></a></li><li><a href="https://noreste.net/dominguez-y-buis-presentara-obra-del-escultor-rodrigo-de-la-sierra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/2756DA4F-66E3-43BB-8FAB-29501C3ED800-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/2756DA4F-66E3-43BB-8FAB-29501C3ED800-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/2756DA4F-66E3-43BB-8FAB-29501C3ED800-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Domínguez y Buis presentará obra del escultor Rodrigo de la Sierra</p></a></li><li><a href="https://noreste.net/fge-logra-sentencias-de-25-anos-a-secuestrador-y-5-anos-a-pederasta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG-20221017-WA0048-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG-20221017-WA0048-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221017-WA0048-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221017-WA0048-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>FGE logra sentencias de 25 años a secuestrador y 5 años a pederasta</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/alvaradenos-claman-en-redes-sociales-apoyo-de-gobierno-del-estado-tras-inundacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/792B0DAF-C15E-4E05-B7DB-BD0C002BB4AE-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/792B0DAF-C15E-4E05-B7DB-BD0C002BB4AE-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/792B0DAF-C15E-4E05-B7DB-BD0C002BB4AE-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/09/792B0DAF-C15E-4E05-B7DB-BD0C002BB4AE-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alvaradeños claman en redes sociales apoyo de Gobierno del Estado tras inundación</p></a></li><li><a href="https://noreste.net/719868-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/08/11F89EB6-91B9-44F8-9ED5-919B6C769BA6-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/08/11F89EB6-91B9-44F8-9ED5-919B6C769BA6-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/08/11F89EB6-91B9-44F8-9ED5-919B6C769BA6-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/08/11F89EB6-91B9-44F8-9ED5-919B6C769BA6-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estrecha Gomez Cazarin colaboracion</p></a></li><li><a href="https://noreste.net/inicia-en-boca-del-rio-la-fiesta-patronal-de-santa-ana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/6F10A9BB-E365-401F-B313-7E7253E29ED8-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/6F10A9BB-E365-401F-B313-7E7253E29ED8-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/6F10A9BB-E365-401F-B313-7E7253E29ED8-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inicia en Boca del Río la fiesta patronal de Santa Ana</p></a></li><li><a href="https://noreste.net/en-el-dia-naranja-ceigdh-realiza-conferencia-sobre-prevencion-de-violencia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/65B75453-54C4-4F2D-A805-D145B1D0CAA3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/65B75453-54C4-4F2D-A805-D145B1D0CAA3-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/05/65B75453-54C4-4F2D-A805-D145B1D0CAA3-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/05/65B75453-54C4-4F2D-A805-D145B1D0CAA3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><em>En el Día Naranja, CEIGDH realiza conferencia sobre prevención de violencia</em></p></a></li><li><a href="https://noreste.net/ayuntamiento-de-veracruz-dara-total-apoyo-a-colectivo-solecito/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/3861728D-E65E-477B-B4F2-8AC3FB9D5C9A-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/3861728D-E65E-477B-B4F2-8AC3FB9D5C9A-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/05/3861728D-E65E-477B-B4F2-8AC3FB9D5C9A-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/05/3861728D-E65E-477B-B4F2-8AC3FB9D5C9A-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><em>Ayuntamiento de Veracruz dará total apoyo a Colectivo Solecito</em></p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/destacada-participacion-del-selectivo-infantil-b-en-torneo-estatal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/296619C2-9D72-4487-81B4-90772F704AC5-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/296619C2-9D72-4487-81B4-90772F704AC5-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/296619C2-9D72-4487-81B4-90772F704AC5-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/07/296619C2-9D72-4487-81B4-90772F704AC5-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Destacada participación del Selectivo infantil «B» en Torneo Estatal</p></a></li><li><a href="https://noreste.net/rescatan-a-50-migrantes-latinos-en-cordoba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/2F4A278B-485F-4D39-9B05-FCEB02DA8089-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/2F4A278B-485F-4D39-9B05-FCEB02DA8089-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/07/2F4A278B-485F-4D39-9B05-FCEB02DA8089-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/07/2F4A278B-485F-4D39-9B05-FCEB02DA8089-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rescatan a 50 migrantes latinos en Córdoba</p></a></li><li><a href="https://noreste.net/llega-modulo-itinerante-de-transporte-publico-a-la-zona-norte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Llega módulo itinerante de Transporte Público a la zona norte</p></a></li><li><a href="https://noreste.net/fuegos-artificiales-pueden-ocasionar-quemaduras-y-perdida-de-extremidades-advierte-imss-veracruz-sur/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-400x240.png 400w, https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-1000x600.png 1000w, https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fuegos artificiales pueden ocasionar quemaduras y pérdida de extremidades, advierte IMSS Veracruz Sur</p></a></li><li><a href="https://noreste.net/recomienda-imss-veracruz-sur-tener-habitos-saludables-para-prevenir-diabetes-en-ninas-y-ninos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recomienda IMSS Veracruz Sur tener hábitos saludables para prevenir diabetes en niñas y niños</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/ataque-armado-deja-tres-heridos-de-bala-en-coatzacoalcos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/8312487D-8CFF-4D62-8F22-4D27129D7BDE-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/8312487D-8CFF-4D62-8F22-4D27129D7BDE-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/8312487D-8CFF-4D62-8F22-4D27129D7BDE-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/09/8312487D-8CFF-4D62-8F22-4D27129D7BDE-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ataque armado deja tres heridos de bala en Coatzacoalcos</p></a></li><li><a href="https://noreste.net/seis-detenidos-por-drogas-en-martinez-de-la-torre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/83E3C72C-E6DC-4215-9732-56D6D35B11A6-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/83E3C72C-E6DC-4215-9732-56D6D35B11A6-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/83E3C72C-E6DC-4215-9732-56D6D35B11A6-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Seis detenidos por drogas en Martínez de la Torre</p></a></li><li><a href="https://noreste.net/en-minatitlan-detienen-a-diputada-local-de-morena/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/69043A3A-06D7-479F-9C9F-7EE5D0D48652-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>En Minatitlán detienen a diputada local de Morena</p></a></li><li><a href="https://noreste.net/en-medellin-rehabilitan-avenida-que-da-salida-a-veracruz-y-boca-del-rio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/07/IMG-20220705-WA0004-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/07/IMG-20220705-WA0004-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220705-WA0004-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/07/IMG-20220705-WA0004-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En Medellín rehabilitan avenida que da salida a Veracruz y Boca del Río</p></a></li><li><a href="https://noreste.net/solicitara-ayuntamiento-de-gutierrez-zamora-apoyo-de-pc-del-estado-para-poder-abastecer-de-agua-al-municipio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220524-WA0071-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220524-WA0071-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220524-WA0071-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220524-WA0071-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Solicitará Ayuntamiento de Gutiérrez Zamora apoyo de PC del Estado para poder abastecer de agua al municipio</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537253 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/fernando-remes-entrega-200-tablets-a-estudiantes-de-secundarias-ybachilleratos-publicos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0047-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0047-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0047-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0047-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fernando Remes entrega 200 tablets a estudiantes de secundarias y<br>bachilleratos públicos</p></a></li><li><a href="https://noreste.net/sev-se-mantiene-al-margen-en-el-caso-del-conalep-244-de-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0033-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0033-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0033-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0033-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SEV se mantiene al margen en el caso del Conalep 244 de Papantla</p></a></li><li><a href="https://noreste.net/empleados-municipales-de-pr-ya-forman-parte-de-la-fissaev/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0019-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0019-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0019-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0019-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Empleados municipales de PR ya forman parte de la Fissaev</p></a></li><li><a href="https://noreste.net/pozarricense-continua-la-busqueda-de-su-hijo-en-monterrey/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-9.09.48-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-9.09.48-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-9.09.48-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-9.09.48-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pozarricense continúa la búsqueda de su hijo en Monterrey</p></a></li><li><a href="https://noreste.net/entrega-paty-ortiz-equipamiento-para-alumnos-de-la-escuela-guadalupe-victoria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG-20221017-WA0148-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG-20221017-WA0148-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221017-WA0148-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221017-WA0148-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entrega Paty Ortiz equipamiento para alumnos de la escuela Guadalupe Victoria</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/alumnos-del-conalep-de-papantla-son-exhibidos-a-traves-de-las-redes-sociales-tras-portar-un-arma-blanca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/Polish_20221018_133405672-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/Polish_20221018_133405672-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/Polish_20221018_133405672-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/Polish_20221018_133405672-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alumnos del CONALEP de Papantla son exhibidos a través de las redes sociales tras portar un arma blanca</p></a></li><li><a href="https://noreste.net/le-invierten-recurso-a-la-unidad-deportiva-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-17-at-5.52.54-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-17-at-5.52.54-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-17-at-5.52.54-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-17-at-5.52.54-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Le invierten recurso a la Unidad Deportiva en Papantla</p></a></li><li><a href="https://noreste.net/entregan-3-mil-500-plantas-de-cafe-colombiano-en-mecatlan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-17-at-5.23.51-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-17-at-5.23.51-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-17-at-5.23.51-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-17-at-5.23.51-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entregan 3 mil 500 plantas de café colombiano en Mecatlán</p></a></li><li><a href="https://noreste.net/eric-dominguez-vino-a-poner-orden-a-papantla-cisneros-burgos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-17-at-5.22.54-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-17-at-5.22.54-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-17-at-5.22.54-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-17-at-5.22.54-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Eric Domínguez vino a poner orden a Papantla: Cisneros Burgos</p></a></li><li><a href="https://noreste.net/renovaran-los-comites-municipales-de-fuerza-por-mexico-en-el-totonacapan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG-20221017-WA0017-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG-20221017-WA0017-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221017-WA0017-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Renovarán los comités municipales de Fuerza por México en el Totonacapan</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/participa-jardin-de-ninos-cecilia-b-juarez-de-tuxpan-en-acto-civico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG-20221017-WA0156-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG-20221017-WA0156-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221017-WA0156-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221017-WA0156-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Participa Jardín de Niños “Cecilia B. Juárez”, de Tuxpan, en acto cívico</p></a></li><li><a href="https://noreste.net/dif-tuxpan-entrego-aparatos-funcionales-a-personas-con-discapacidad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG-20221017-WA0101-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG-20221017-WA0101-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221017-WA0101-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221017-WA0101-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>DIF Tuxpan entregó aparatos funcionales a personas con discapacidad</p></a></li><li><a href="https://noreste.net/llevan-jornada-de-salud-a-otatal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/3A98132B-BA48-4CCD-8C79-16FC979CB921-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/3A98132B-BA48-4CCD-8C79-16FC979CB921-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/3A98132B-BA48-4CCD-8C79-16FC979CB921-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/10/3A98132B-BA48-4CCD-8C79-16FC979CB921-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Llevan jornada de salud a Otatal</p></a></li><li><a href="https://noreste.net/limpian-playas-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-14-at-7.49.55-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-14-at-7.49.55-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-14-at-7.49.55-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-14-at-7.49.55-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Limpian playas en Tuxpan</p></a></li><li><a href="https://noreste.net/inician-las-olimpiadas-municipales-2022-en-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-14-at-7.36.30-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-14-at-7.36.30-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-14-at-7.36.30-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-14-at-7.36.30-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inician las olimpiadas municipales 2022 en Tuxpan</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332 mvp-mega-dropdown"><a href="https://noreste.net/category/nacional/">Nacional</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/edomex-y-baja-california-los-estados-mas-impunes-cesij/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/feminicidio-nina-9-menor-nezahualcoyotl-estado-mexico-edomex-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/feminicidio-nina-9-menor-nezahualcoyotl-estado-mexico-edomex-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/feminicidio-nina-9-menor-nezahualcoyotl-estado-mexico-edomex-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/feminicidio-nina-9-menor-nezahualcoyotl-estado-mexico-edomex-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Edomex y Baja California los estados más impunes: CESIJ</p></a></li><li><a href="https://noreste.net/vapeadores-contienen-sustancias-venenosas-alerta-cofepris/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/vapeadores.jpg_242310155-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/vapeadores.jpg_242310155-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/10/vapeadores.jpg_242310155-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/10/vapeadores.jpg_242310155-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vapeadores contienen sustancias venenosas, alerta Cofepris</p></a></li><li><a href="https://noreste.net/suman-a-la-fecha-273-medicos-especialistas-extranjeros-registrados-imss/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-7.41.52-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-7.41.52-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-7.41.52-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-7.41.52-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Suman a la fecha 273 médicos especialistas extranjeros registrados: IMSS</p></a></li><li><a href="https://noreste.net/mexico-hila-14-semanas-con-descenso-del-covid-19-lopez-gatell/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp_Image_2020-08-11_at_19.39.47-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp_Image_2020-08-11_at_19.39.47-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp_Image_2020-08-11_at_19.39.47-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp_Image_2020-08-11_at_19.39.47-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>México hila 14 semanas con descenso del Covid-19: López-Gatell</p></a></li><li><a href="https://noreste.net/ataque-armado-en-zapopan-jalisco-deja-un-muerto-y-un-herido/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/genero-intensa-movilizacion-policia-estatal-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/genero-intensa-movilizacion-policia-estatal-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/genero-intensa-movilizacion-policia-estatal-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/genero-intensa-movilizacion-policia-estatal-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Ataque armado en Zapopan, Jalisco, deja un muerto y un herido</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331 mvp-mega-dropdown"><a href="https://noreste.net/category/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/liz-truss-tiene-los-dias-contados-como-primera-ministra-de-reino-unido/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/la-primera-ministra-de-reino-unido-liz-truss-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/la-primera-ministra-de-reino-unido-liz-truss-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/la-primera-ministra-de-reino-unido-liz-truss-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/10/la-primera-ministra-de-reino-unido-liz-truss-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Liz Truss ¿tiene los días contados como primera ministra de Reino Unido?</p></a></li><li><a href="https://noreste.net/derrumbe-en-edificio-en-la-habana-vieja-deja-cuatro-heridos-entre-ellos-dos-ninos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG_20221017_150335_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG_20221017_150335_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221017_150335_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221017_150335_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Derrumbe en edificio en La Habana Vieja deja cuatro heridos, entre ellos dos niños</p></a></li><li><a href="https://noreste.net/volker-turk-inicia-su-mandato-como-alto-comisionado-de-derechos-humanos-de-la-onu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG_20221017_092829_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG_20221017_092829_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221017_092829_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221017_092829_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Volker Türk inicia su mandato como alto comisionado de derechos humanos de la ONU</p></a></li><li><a href="https://noreste.net/ataques-rusos-con-drones-suicidas-en-kiev-dejan-al-menos-tres-muertos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/20221017_065607-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/20221017_065607-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/20221017_065607-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/20221017_065607-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ataques rusos con drones suicidas en Kiev, dejan al menos tres muertos</p></a></li><li><a href="https://noreste.net/pido-en-nombre-de-dios-que-se-ponga-fin-a-la-cruel-locura-de-la-guerra-papa-francisco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG_20221016_103025_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG_20221016_103025_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221016_103025_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221016_103025_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8216;Pido en nombre de Dios que se ponga fin a la cruel locura de la guerra&#8217;: papa Francisco</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329 mvp-mega-dropdown"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/la-banda-imagine-dragons-pospone-su-gira-en-latinoamerica-por-problemas-de-salud/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/E3IMIIBRPRECJK6K4BAINZ55FA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/E3IMIIBRPRECJK6K4BAINZ55FA-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/E3IMIIBRPRECJK6K4BAINZ55FA-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/E3IMIIBRPRECJK6K4BAINZ55FA-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La banda Imagine Dragons pospone su gira en Latinoamérica por problemas de salud</p></a></li><li><a href="https://noreste.net/murio-guadalupe-gomez-madre-del-cineasta-guillermo-del-toro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG_20221016_134156_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG_20221016_134156_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221016_134156_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221016_134156_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Murió Guadalupe Gómez, madre del cineasta Guillermo del Toro</p></a></li><li><a href="https://noreste.net/giselle-torres-presenta-paranoid/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/FAB8DAD4-CD87-4BC8-95CC-31562906948B-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/FAB8DAD4-CD87-4BC8-95CC-31562906948B-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/FAB8DAD4-CD87-4BC8-95CC-31562906948B-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Giselle Torres presenta Paranoid</p></a></li><li><a href="https://noreste.net/ramon-camacho-regresa-a-la-musica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/7AFF660C-FC75-4D08-B833-39ECC4D48230-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/7AFF660C-FC75-4D08-B833-39ECC4D48230-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/7AFF660C-FC75-4D08-B833-39ECC4D48230-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ramón Camacho regresa a la música</p></a></li><li><a href="https://noreste.net/angelina-jolie-revela-que-vendio-la-mitad-de-chateau-miraval-debido-a-alcoholismo-de-brad-pitt/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/Angelina-Jolie-niega-haber-vendido-acciones-de-bodega-para-lastimar-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/Angelina-Jolie-niega-haber-vendido-acciones-de-bodega-para-lastimar-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/Angelina-Jolie-niega-haber-vendido-acciones-de-bodega-para-lastimar-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/10/Angelina-Jolie-niega-haber-vendido-acciones-de-bodega-para-lastimar-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Angelina Jolie revela que vendió la mitad de Chateau Miraval debido a alcoholismo de Brad Pitt</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330 mvp-mega-dropdown"><a href="https://noreste.net/category/deportes/">Meta</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/el-gato-benzema-y-alexia-putellas-ganan-el-balon-de-oro-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/16660378696765-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/16660378696765-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/16660378696765-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/16660378696765-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El ‘Gato’ Benzema y Alexia Putellas ganan el Balón de Oro 2022</p></a></li><li><a href="https://noreste.net/mariola-garcia-se-alista-para-mundial-de-trampolin-en-bulgaria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-16-at-3.36.45-PM-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-16-at-3.36.45-PM-2-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-16-at-3.36.45-PM-2-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-16-at-3.36.45-PM-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mariola García se alista para Mundial de Trampolín en Bulgaria</p></a></li><li><a href="https://noreste.net/necesita-mexico-capacitar-mas-entrenadores-de-tiro-con-arco-lee-wong/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-16-at-2.40.48-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-16-at-2.40.48-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-16-at-2.40.48-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-16-at-2.40.48-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Necesita México capacitar más entrenadores de tiro con arco: Lee Wong</p></a></li><li><a href="https://noreste.net/extiende-an-san-su-dominio-en-tiro-con-arco-al-ganar-la-final-de-copa-del-mundo-en-tlaxcala/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-16-at-2.40.47-PM-2-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-16-at-2.40.47-PM-2-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-16-at-2.40.47-PM-2-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-16-at-2.40.47-PM-2-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Extiende An San su dominio en tiro con arco al ganar la final de Copa del Mundo en Tlaxcala</p></a></li><li><a href="https://noreste.net/la-copa-del-mundo-esta-en-mexico-recorre-cdmx-guadalajara-y-monterrey/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/20221015_141955-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/20221015_141955-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/20221015_141955-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/20221015_141955-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La Copa del Mundo está en México, recorre CDMX, Guadalajara y Monterrey</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482333 mvp-mega-dropdown"><a href="https://noreste.net/category/nota-roja/">Nota roja</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/intentan-quemar-a-ladron-en-paso-del-macho/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.40.38-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.40.38-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.40.38-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.40.38-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intentan quemar a ladrón en Paso del Macho</p></a></li><li><a href="https://noreste.net/fatidico-accidente-sobre-la-carretera-el-chote-coatzintla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.35.37-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.35.37-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.35.37-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.35.37-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fatídico accidente sobre la carretera el Chote – Coatzintla</p></a></li><li><a href="https://noreste.net/imprudente-conductor-se-estrella-contra-la-fachada-a-cafe-de-la-parroquia-en-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG_20221018_122859_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG_20221018_122859_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221018_122859_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221018_122859_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Imprudente conductor se estrella contra la fachada a café de La Parroquia en Veracruz</p></a></li><li><a href="https://noreste.net/misteriosa-muerte-de-un-hombre-en-avenida-de-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/Polish_20221018_105700375-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/Polish_20221018_105700375-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/Polish_20221018_105700375-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/Polish_20221018_105700375-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Misteriosa muerte de un hombre en avenida de Tuxpan</p></a></li><li><a href="https://noreste.net/ebrio-mata-a-pareja-de-motociclistas-en-acayucan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/Polish_20221017_230520098-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/Polish_20221017_230520098-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/Polish_20221017_230520098-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/Polish_20221017_230520098-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ebrio mata a pareja de motociclistas en Acayucan</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254 mvp-mega-dropdown"><a href="https://noreste.net/category/tecnologia/">Tecnología</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/tendra-veracruz-primer-congreso-internacional-de-tecnologia-e-innovacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG-20221014-WA0141-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG-20221014-WA0141-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221014-WA0141-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221014-WA0141-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tendrá Veracruz primer Congreso Internacional de Tecnología e Innovación</p></a></li><li><a href="https://noreste.net/la-nave-dart-de-la-nasa-logra-desviar-la-orbita-del-asteroide-dimorphos-tras-impactarlo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/mision-dart-impacta-un-asteroide-por-primera-vez-y-ahora-que-viene-1664717079430_1280-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/mision-dart-impacta-un-asteroide-por-primera-vez-y-ahora-que-viene-1664717079430_1280-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/mision-dart-impacta-un-asteroide-por-primera-vez-y-ahora-que-viene-1664717079430_1280-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/mision-dart-impacta-un-asteroide-por-primera-vez-y-ahora-que-viene-1664717079430_1280-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La nave DART de la NASA logra desviar la órbita del asteroide Dimorphos tras impactarlo</p></a></li><li><a href="https://noreste.net/cientificos-descubren-como-el-coronavirus-sars-cov-2-se-comunica-con-las-celulas-humanas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG_20221011_102619_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG_20221011_102619_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221011_102619_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221011_102619_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Científicos descubren cómo el coronavirus SARS-CoV-2 se comunica con las células humanas</p></a></li><li><a href="https://noreste.net/el-cohete-falcon-9-de-la-mision-crew-5-despego-este-miercoles-de-la-plataforma-39a-del-centro-espacial-kennedy/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/128e0e44-153c-4e72-a1a4-f8efda085b16_16-9-discover-aspect-ratio_default_0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/128e0e44-153c-4e72-a1a4-f8efda085b16_16-9-discover-aspect-ratio_default_0-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/128e0e44-153c-4e72-a1a4-f8efda085b16_16-9-discover-aspect-ratio_default_0-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/128e0e44-153c-4e72-a1a4-f8efda085b16_16-9-discover-aspect-ratio_default_0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>El cohete Falcon 9 de la misión Crew-5 despegó este miércoles de la plataforma 39A del Centro Espacial Kennedy</p></a></li><li><a href="https://noreste.net/premio-nobel-2022-para-la-quimica-del-clic-un-avance-con-aplicaciones-contra-el-cancer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/Nobel-de-Química-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/Nobel-de-Química-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/Nobel-de-Química-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/Nobel-de-Química-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Premio Nobel 2022 para &#8216;la química del clic&#8217;, un avance con aplicaciones contra el cáncer</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257 mvp-mega-dropdown"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/estudio-revela-que-40-de-los-mexicanos-estan-dispuestos-a-renunciar-a-su-trabajo-en-los-proximos-seis-meses/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/284128-180051-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/284128-180051-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/284128-180051-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/284128-180051-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estudio revela que 40% de los mexicanos están dispuestos a renunciar a su trabajo en los próximos seis meses</p></a></li><li><a href="https://noreste.net/infonavit-esta-es-la-nueva-edad-maxima-para-solicitar-un-credito-hipotecario/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/Infonavit-dara-creditos-con-la-tasa-mas-baja-de-la-historia-400x240.webp" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/Infonavit-dara-creditos-con-la-tasa-mas-baja-de-la-historia-400x240.webp 400w, https://noreste.net/wp-content/uploads/2022/10/Infonavit-dara-creditos-con-la-tasa-mas-baja-de-la-historia-1000x600.webp 1000w, https://noreste.net/wp-content/uploads/2022/10/Infonavit-dara-creditos-con-la-tasa-mas-baja-de-la-historia-590x354.webp 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Infonavit: Esta es la nueva edad máxima para solicitar un crédito hipotecario</p></a></li><li><a href="https://noreste.net/en-mexico-solo-28-de-los-pacientes-con-leucemia-mieloide-alcanzan-la-tasa-de-supervivencia-de-cinco-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/descarga-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/descarga-5-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/descarga-5-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/descarga-5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En México solo 28% de los pacientes con leucemia mieloide alcanzan la tasa de supervivencia de cinco años</p></a></li><li><a href="https://noreste.net/mayor-dias-de-vacaciones-esencial-para-elevar-la-productividad-en-mexico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG_20221007_093236_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG_20221007_093236_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221007_093236_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221007_093236_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mayor días de vacaciones esencial para elevar la productividad en México</p></a></li><li><a href="https://noreste.net/para-2040-los-casos-y-decesos-por-cancer-de-higado-aumentaran-mas-de-55/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/d77cf0ec63aae1cc689f8a02a12ba452_XL-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/d77cf0ec63aae1cc689f8a02a12ba452_XL-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/d77cf0ec63aae1cc689f8a02a12ba452_XL-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/d77cf0ec63aae1cc689f8a02a12ba452_XL-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Para 2040 los casos y decesos por cáncer de hígado aumentarán más de 55%</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258 mvp-mega-dropdown"><a href="https://noreste.net/category/viral/">Viral</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/activistas-lanzan-sopa-de-tomate-contra-los-girasoles-de-vincent-van-gogh-en-londres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/16657451995521-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/16657451995521-2-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/16657451995521-2-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/16657451995521-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Activistas lanzan sopa de tomate contra ‘Los Girasoles’ de Vincent Van Gogh en Londres</p></a></li><li><a href="https://noreste.net/un-ano-casada-con-la-gavilan-y-descubre-que-era-paloma/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/descubre-que-su-esposo-en-realidad-es-mujer-en-indonesia-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/descubre-que-su-esposo-en-realidad-es-mujer-en-indonesia-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/descubre-que-su-esposo-en-realidad-es-mujer-en-indonesia-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/descubre-que-su-esposo-en-realidad-es-mujer-en-indonesia-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un año casada con la &#8216;gavilán&#8217; y descubre que era &#8216;paloma&#8217;</p></a></li><li><a href="https://noreste.net/rey-carlos-iii-recibe-el-regalo-ideal-para-evitar-hacer-corajes-una-pluma-que-no-chorrea/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/e1e4cc6d5fd70519cceba67e756c86d5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/e1e4cc6d5fd70519cceba67e756c86d5-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/e1e4cc6d5fd70519cceba67e756c86d5-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/e1e4cc6d5fd70519cceba67e756c86d5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Rey Carlos III recibe el regalo ideal para evitar hacer corajes; una pluma que no chorrea</p></a></li><li><a href="https://noreste.net/conmovedor-nino-lleva-la-tarea-y-flores-a-la-tumba-de-su-madre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/f1280x720-572773_704448_5050-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/f1280x720-572773_704448_5050-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/09/f1280x720-572773_704448_5050-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/09/f1280x720-572773_704448_5050-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>¡Conmovedor! Niño lleva la tarea y flores a la tumba de su madre</p></a></li><li><a href="https://noreste.net/tras-discusion-femina-rocia-a-su-hermano-con-nafta-y-le-prende-fuego/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/09/4ZCWUMEVH5B6LDRFUUEMYBFM7M-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/4ZCWUMEVH5B6LDRFUUEMYBFM7M-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/09/4ZCWUMEVH5B6LDRFUUEMYBFM7M-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/09/4ZCWUMEVH5B6LDRFUUEMYBFM7M-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tras discusión fémina rocía a su hermano con nafta y le prende fuego</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328 mvp-mega-dropdown"><a href="https://noreste.net/category/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/visita-en-la-galeria-de-arte-de-xalapa-exposicion-nudos-y-piedras/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-14-at-1.18.23-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-14-at-1.18.23-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-14-at-1.18.23-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-14-at-1.18.23-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Visita en la Galería de Arte de Xalapa, exposición «Nudos y Piedras»</p></a></li><li><a href="https://noreste.net/disfruta-de-un-sabado-musical-con-el-recital-infantil-y-juvenil-del-exconvento-betlehemita/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG-20221013-WA0130-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG-20221013-WA0130-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221013-WA0130-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221013-WA0130-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Disfruta de un sábado musical con el Recital infantil y juvenil del Exconvento Betlehemita</p></a></li><li><a href="https://noreste.net/conoce-la-identidad-cultural-de-tomatlan-en-el-mercado-de-artesania-tradicional-del-centro-atarazanas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-10.00.40-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-10.00.40-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-10.00.40-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-10.00.40-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conoce la identidad cultural de Tomatlán en el Mercado de Artesanía Tradicional del Centro Atarazanas</p></a></li><li><a href="https://noreste.net/invita-ivec-a-las-noches-de-museo-del-mes-de-octubre-en-el-maev/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-9.54.58-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-9.54.58-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-9.54.58-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-11-at-9.54.58-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Invita IVEC a las Noches de Museo del mes de octubre, en el MAEV</p></a></li><li><a href="https://noreste.net/invita-ivec-a-la-jornada-de-actividades-fortalecimiento-de-tecnicas-pictoricas-a-creadores-de-arte-practicas-de-operacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-07-at-7.12.17-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-07-at-7.12.17-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-07-at-7.12.17-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-07-at-7.12.17-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Invita IVEC a la jornada de actividades “Fortalecimiento de técnicas pictóricas a creadores de arte: prácticas de operación”</p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
</div><!--mvp-nav-bot-left-in-->
</div><!--mvp-nav-bot-left-out-->
</div><!--mvp-nav-bot-cont-->
</div><!--mvp-nav-bot-right-in-->
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div><!--mvp-nav-bot-right-->
</div><!--mvp-nav-bot-right-out-->
</div><!--mvp-nav-bot-wrap-->
</div><!--mvp-main-nav-bot-cont-->
</div><!--mvp-main-box-->
</div><!--mvp-main-nav-bot-->
</nav><!--mvp-main-nav-wrap-->
</header><!--mvp-main-head-wrap-->
<div id="mvp-main-body-wrap" class="left relative">
<style type="text/css">
.wp-block-file{
z-index: 999999999999999999999999999999999;
position: relative;
}
</style>
<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="parts-post-single">
<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://noreste.net/subdireccion-de-movilidad-urbana-se-hara-cargo-de-parquimetros-en-veracruz-puerto/"/>
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/"><span class="mvp-post-cat left">Veracruz</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Subdirección de Movilidad Urbana se hará cargo de parquímetros en Veracruz puerto</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 35 mins</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-10-18">18 octubre, 2022</time></span>
<meta itemprop="dateModified" content="2022-10-18 2:15 pm"/>
</div><!--mvp-author-info-date-->
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda Díaz" rel="author">Linda Díaz</a></span> 									</div><!--mvp-author-info-name-->
</div><!--mvp-author-info-text-->
</div><!--mvp-author-info-wrap-->
</header>
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="1200" height="675" src="https://noreste.net/wp-content/uploads/2022/10/IMG_20221018_141338_1200_x_675_pixel.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG_20221018_141338_1200_x_675_pixel.jpg 1200w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221018_141338_1200_x_675_pixel-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221018_141338_1200_x_675_pixel-1024x576.jpg 1024w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221018_141338_1200_x_675_pixel-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />																								<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2022/10/IMG_20221018_141338_1200_x_675_pixel-1000x600.jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="600">
</div><!--mvp-post-feat-img-->
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/subdireccion-de-movilidad-urbana-se-hara-cargo-de-parquimetros-en-veracruz-puerto/&amp;t=Subdirección de Movilidad Urbana se hará cargo de parquímetros en Veracruz puerto', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Subdirección de Movilidad Urbana se hará cargo de parquímetros en Veracruz puerto -&amp;url=https://noreste.net/subdireccion-de-movilidad-urbana-se-hara-cargo-de-parquimetros-en-veracruz-puerto/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/subdireccion-de-movilidad-urbana-se-hara-cargo-de-parquimetros-en-veracruz-puerto/&amp;media=https://noreste.net/wp-content/uploads/2022/10/IMG_20221018_141338_1200_x_675_pixel-1000x600.jpg&amp;description=Subdirección de Movilidad Urbana se hará cargo de parquímetros en Veracruz puerto', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="mailto:?subject=Subdirección de Movilidad Urbana se hará cargo de parquímetros en Veracruz puerto&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/subdireccion-de-movilidad-urbana-se-hara-cargo-de-parquimetros-en-veracruz-puerto/">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
</ul>
</div><!--mvp-post-soc-wrap-->
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/subdireccion-de-movilidad-urbana-se-hara-cargo-de-parquimetros-en-veracruz-puerto/&amp;t=Subdirección de Movilidad Urbana se hará cargo de parquímetros en Veracruz puerto', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Subdirección de Movilidad Urbana se hará cargo de parquímetros en Veracruz puerto -&amp;url=https://noreste.net/subdireccion-de-movilidad-urbana-se-hara-cargo-de-parquimetros-en-veracruz-puerto/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/subdireccion-de-movilidad-urbana-se-hara-cargo-de-parquimetros-en-veracruz-puerto/&amp;media=https://noreste.net/wp-content/uploads/2022/10/IMG_20221018_141338_1200_x_675_pixel-1000x600.jpg&amp;description=Subdirección de Movilidad Urbana se hará cargo de parquímetros en Veracruz puerto', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Subdirección de Movilidad Urbana se hará cargo de parquímetros en Veracruz puerto https://noreste.net/subdireccion-de-movilidad-urbana-se-hara-cargo-de-parquimetros-en-veracruz-puerto/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="mailto:?subject=Subdirección de Movilidad Urbana se hará cargo de parquímetros en Veracruz puerto&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/subdireccion-de-movilidad-urbana-se-hara-cargo-de-parquimetros-en-veracruz-puerto/">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div><!--mvp-soc-mob-left-->
</div><!--mvp-soc-mob-in-->
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div><!--mvp-soc-mob-right-->
</div><!--mvp-soc-mob-out-->
</div><!--mvp-soc-mob-wrap-->
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p><strong>Veracruz, Ver.-</strong> La subdirección de Movilidad Urbana del Ayuntamiento de Veracruz será la encargada de administrar los parquímetros a partir del próximo 10 de noviembre.</p>
<p>Esto fue aprobado este lunes 17 de octubre en la sesión de Cabildo, donde además se dijo que la dirección Tránsito Municipal será quien los apoye para brindar un mejor servicio.</p>
<p>Entre los acuerdos a los que se llegaron, es que el costo por hora para el uso de los estacionómetros seguirá siendo de 8 pesos; y se estipuló un máximo de media hora para retirar los «cangrejos» cuando un conductor haya excedido el límite de tiempo, en caso de que el personal del Ayuntamiento no lo haga el tiempo establecido, deberá regresarle la mitad del costo de la multa.</p>
<p>Si algún conductor infraccionado no paga su multa en un lapso máximo de 24 horas, su unidad será trasladada al «corralón».</p>
<p>El costo de la multa por no pagar el uso de estacionamiento, es al momento de 192 pesos, y al menos hasta finalizar este año seguirá siendo el mismo; aunque se presume que buscarán reducir el monto final de la infracción.</p>
<p><strong>Por Alejandro Ávila</strong></p>
</div><!--mvp-content-main-->
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://noreste.net/tag/parquimetros/" rel="tag">Parquímetros</a><a href="https://noreste.net/tag/prioridad2/" rel="tag">Prioridad2</a><a href="https://noreste.net/tag/veracruz/" rel="tag">Veracruz</a></span>
</div><!--mvp-post-tags-->
<div class="posts-nav-link">
</div><!--posts-nav-link-->
<div id="mvp-prev-next-wrap" class="left relative">
<div class="mvp-next-post-wrap right relative">
<a href="https://noreste.net/cuitlahuac-encabeza-en-sayula-reunion-de-seguridad-y-migracion/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-next-cont-out left relative">
<div class="mvp-next-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">Up Next</span>
<p>Cuitláhuac encabeza en Sayula reunión de seguridad y migración</p>
</div><!--mvp-prev-next-text-->
</div><!--mvp-next-cont-in-->
<span class="mvp-next-arr fa fa-chevron-right right"></span>
</div><!--mvp-prev-next-out-->
</div><!--mvp-prev-next-cont-->
</a>
</div><!--mvp-next-post-wrap-->
<div class="mvp-prev-post-wrap left relative">
<a href="https://noreste.net/paran-obra-ilegal-de-gasoducto-en-alcoholera-de-atoyac/" rel="bookmark">
<div class="mvp-prev-next-cont left relative">
<div class="mvp-prev-cont-out right relative">
<span class="mvp-prev-arr fa fa-chevron-left left"></span>
<div class="mvp-prev-cont-in">
<div class="mvp-prev-next-text left relative">
<span class="mvp-prev-next-label left relative">No te pierdas</span>
<p>Paran obra «ilegal» de gasoducto, en Alcoholera de Atoyac</p>
</div><!--mvp-prev-next-text-->
</div><!--mvp-prev-cont-in-->
</div><!--mvp-prev-cont-out-->
</div><!--mvp-prev-next-cont-->
</a>
</div><!--mvp-prev-post-wrap-->
</div><!--mvp-prev-next-wrap-->
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png"/>
<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png">
</div><!--mvp-org-logo-->
<meta itemprop="name" content="Noreste">
</div><!--mvp-org-wrap-->
</div><!--mvp-content-bot-->
</div><!--mvp-content-body-top-->
<script type="text/javascript">
(function (v,i) {
var scp = v.createElement("script"),
config = {
ChannelID: '5f4df22241344b6d145e6e4e',
AdUnitType: '2',
PublisherID: '008799414099185',
PlacementID: 'pltp5ez8V1ak4vJZxrZ',
DivID: '',
IAB_Category: 'IAB12',
Keywords: '',
Language: 'es-es',
BG_Color: '',
Text_Color: '',
Font: '',
FontSize: '',
};
scp.src='https://s.vi-serve.com/tagLoader.js';
scp.type = "text/javascript";
scp.async = true;
scp.onload = function() {
i[btoa('video intelligence start')].init(config);
};
(v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
})(document, window);
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/52366/tag"></script>
<div id="0a4be74a9612071c7992274538563b78"></div>
<script async src="https://click.advertnative.com/loading/?handle=13373" ></script>
<!-- Agency Orquidea - 1 x 1 -->
<script src='//tags.orquideassp.com/tag/4339'></script>
<div class="mvp-cont-read-wrap">
<div id="mvp-post-bot-ad" class="left relative">
<span class="mvp-ad-label">Publicidad</span>
<a href="https://preview.disneyplus.com/mx/" target="_blank"><img class="mvp-leader1" src="https://noreste.net/wp-content/uploads/2021/03/disney-plus-free-trial-banner-18.jpg" /></a>														</div><!--mvp-post-bot-ad-->
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">También te puede gustar</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://noreste.net/cuitlahuac-encabeza-en-sayula-reunion-de-seguridad-y-migracion/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.43.08-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.43.08-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.43.08-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.43.08-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.43.08-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.43.08-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.43.08-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>Cuitláhuac encabeza en Sayula reunión de seguridad y migración</p>
</div><!--mvp-related-text-->
</li>
</a>
<a href="https://noreste.net/fatidico-accidente-sobre-la-carretera-el-chote-coatzintla/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.35.37-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.35.37-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.35.37-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.35.37-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.35.37-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.35.37-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.35.37-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>Fatídico accidente sobre la carretera el Chote – Coatzintla</p>
</div><!--mvp-related-text-->
</li>
</a>
<a href="https://noreste.net/examenes-toxicologicos-a-estudiantes-de-alamo-hospitalizados-gobernador/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.26.56-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.26.56-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.26.56-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.26.56-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.26.56-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.26.56-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.26.56-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>Exámenes toxicológicos a estudiantes de Álamo hospitalizados: Gobernador</p>
</div><!--mvp-related-text-->
</li>
</a>
<a href="https://noreste.net/sev-se-mantiene-al-margen-en-el-caso-del-conalep-244-de-papantla/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0033-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0033-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0033-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0033-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0033-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0033-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0033-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>SEV se mantiene al margen en el caso del Conalep 244 de Papantla</p>
</div><!--mvp-related-text-->
</li>
</a>
<a href="https://noreste.net/intervienen-policias-a-lideresa-por-bloquear-el-bulevar-xalapa-banderilla/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0023-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0023-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0023-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0023-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0023-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0023-150x150.jpg 150w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0023-560x570.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>Intervienen policías a lideresa por bloquear el bulevar Xalapa-Banderilla</p>
</div><!--mvp-related-text-->
</li>
</a>
<a href="https://noreste.net/con-bloqueo-exigen-obras-al-ayuntamiento-de-xalapa/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0026-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0026-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0026-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0026-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0026-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0026-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0026-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
<div class="mvp-related-text left relative">
<p>Con bloqueo exigen obras al ayuntamiento de Xalapa</p>
</div><!--mvp-related-text-->
</li>
</a>
</ul>														</div><!--mvp-related-posts-->
</div><!--mvp-cont-read-wrap-->
</div><!--mvp-content-body-->
</div><!--mvp-post-soc-in-->
</div><!--mvp-post-soc-out-->
</div><!--mvp-content-wrap-->
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/"><span class="mvp-post-cat left">Veracruz</span></a></h3>
<h1 class="mvp-post-title left">Cuitláhuac encabeza en Sayula reunión de seguridad y migración</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/9f394c35bd6c54ae60802eb9996de308?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9f394c35bd6c54ae60802eb9996de308?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 2 mins</span> <p>en</p> <span class="mvp-post-date">18 octubre, 2022</span>
</div><!--mvp-author-info-date-->
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/robertovalerde/" title="Entradas de Roberto Valerde" rel="author">Roberto Valerde</a></span> 															</div><!--mvp-author-info-name-->
</div><!--mvp-author-info-text-->
</div><!--mvp-author-info-wrap-->
</div><!--mvp-post-add-head-->
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1024" height="684" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.43.08-PM.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.43.08-PM.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.43.08-PM-300x200.jpeg 300w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.43.08-PM-768x513.jpeg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />														</div><!--mvp-post-feat-img-->
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p><strong>Sayula de Alemán, Ver</strong>.- Este martes, el gobernador Cuitláhuac García Jiménez encabezó aquí los trabajos de la Coesconpaz.</p>
<p>En Coordinación con autoridades de seguridad estatales y federales, así como de Migración se atendieron temas de seguridad y de rescate humanitario, con la finalidad de impedir que caigan en manos de traficantes de migrantes, que ponen en riesgo su vida.</p>
<figure class="wp-block-image size-full"><img loading="lazy" width="1024" height="683" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.43.08-PM-1.jpeg" alt="" class="wp-image-733644" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.43.08-PM-1.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.43.08-PM-1-300x200.jpeg 300w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.43.08-PM-1-768x512.jpeg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<p>Por otra parte Protección Civil informó de la Alerta Gris emitida por un frente frío que causará algunas lluvias y de las que hay que mantenerse atentos y pendientes de los reportes de autoridades municipales y estatales.</p>
<p>Al respecto, cabe señalar que desde este medio día llueve intensamente en la zona conurbada Veracruz-Boca del Río, así como en la capital del estado y hay un marcado descenso de la temperatura.</p>
<figure class="wp-block-image size-full"><img loading="lazy" width="1024" height="683" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.43.09-PM.jpeg" alt="" class="wp-image-733643" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.43.09-PM.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.43.09-PM-300x200.jpeg 300w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.43.09-PM-768x512.jpeg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<p><strong>Por Severo Mirón</strong></p>
</div><!--mvp-post-add-main-->
<div class="mvp-post-add-link">
<a href="https://noreste.net/cuitlahuac-encabeza-en-sayula-reunion-de-seguridad-y-migracion/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
</div><!--mvp-post-add-link-->
</div><!--mvp-post-add-cont-->
</div><!--mvp-post-add-body-->
</div><!--mvp-post-add-story-->
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/xalapa/"><span class="mvp-post-cat left">Xalapa</span></a></h3>
<h1 class="mvp-post-title left">Exámenes toxicológicos a estudiantes de Álamo hospitalizados: Gobernador</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/9f394c35bd6c54ae60802eb9996de308?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9f394c35bd6c54ae60802eb9996de308?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 17 mins</span> <p>en</p> <span class="mvp-post-date">18 octubre, 2022</span>
</div><!--mvp-author-info-date-->
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/robertovalerde/" title="Entradas de Roberto Valerde" rel="author">Roberto Valerde</a></span> 															</div><!--mvp-author-info-name-->
</div><!--mvp-author-info-text-->
</div><!--mvp-author-info-wrap-->
</div><!--mvp-post-add-head-->
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1024" height="684" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.26.56-PM.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.26.56-PM.jpeg 1024w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.26.56-PM-300x200.jpeg 300w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.26.56-PM-768x513.jpeg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />														</div><!--mvp-post-feat-img-->
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p><strong>Xalapa, Ver.</strong>&#8211; Las autoridades de salud en el estado continúan con el seguimiento de la atención médica a los más de 40 estudiantes probablemente intoxicados de la Secundaria Técnica No. 67 de Álamo Temapache.</p>
<p>Así lo informó el gobernador Cuitláhuac García Jiménez, quien precisó que al momento hay 36 pacientes en observación quienes se encuentran completamente estables, 11 incluso ya fueron dados de alta y solo uno requirió traslado a Poza Rica.</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="593" src="https://noreste.net/wp-content/uploads/2022/10/acto-civico-en-el-que-participaron-estudiantes-que-presentaron-sintomas-de-intoxicacion-en-veracruz-1024x593.webp" alt="" class="wp-image-733439" srcset="https://noreste.net/wp-content/uploads/2022/10/acto-civico-en-el-que-participaron-estudiantes-que-presentaron-sintomas-de-intoxicacion-en-veracruz-1024x593.webp 1024w, https://noreste.net/wp-content/uploads/2022/10/acto-civico-en-el-que-participaron-estudiantes-que-presentaron-sintomas-de-intoxicacion-en-veracruz-300x174.webp 300w, https://noreste.net/wp-content/uploads/2022/10/acto-civico-en-el-que-participaron-estudiantes-que-presentaron-sintomas-de-intoxicacion-en-veracruz-768x444.webp 768w, https://noreste.net/wp-content/uploads/2022/10/acto-civico-en-el-que-participaron-estudiantes-que-presentaron-sintomas-de-intoxicacion-en-veracruz.webp 1206w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: López-Dóriga Digital</figcaption></figure>
<p>Juan Sánchez, director del hospital de Álamo manifestó que el cuadro clínico que presentaron los alumnos fue de una hipoglucemia con mareo, desmayo, vómito, ojos rojos y por ello se investiga qué provocó esta reacción en cadena en tantos alumnos de dicha secundaria.</p>
<p><strong>Por Severo Mirón</strong></p>
</div><!--mvp-post-add-main-->
<div class="mvp-post-add-link">
<a href="https://noreste.net/examenes-toxicologicos-a-estudiantes-de-alamo-hospitalizados-gobernador/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
</div><!--mvp-post-add-link-->
</div><!--mvp-post-add-cont-->
</div><!--mvp-post-add-body-->
</div><!--mvp-post-add-story-->
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/veracruz/poza-rica/"><span class="mvp-post-cat left">Poza Rica</span></a></h3>
<h1 class="mvp-post-title left">Fernando Remes entrega 200 tablets a estudiantes de secundarias y<br>bachilleratos públicos</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publicado</p> <span class="mvp-post-date">Hace 39 mins</span> <p>en</p> <span class="mvp-post-date">18 octubre, 2022</span>
</div><!--mvp-author-info-date-->
<div class="mvp-author-info-name left relative">
<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda Díaz" rel="author">Linda Díaz</a></span> 															</div><!--mvp-author-info-name-->
</div><!--mvp-author-info-text-->
</div><!--mvp-author-info-wrap-->
</div><!--mvp-post-add-head-->
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="1600" height="1066" src="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0047.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0047.jpg 1600w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0047-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0047-1024x682.jpg 1024w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0047-768x512.jpg 768w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0047-1536x1023.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" />														</div><!--mvp-post-feat-img-->
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p><strong>Poza Rica, Ver.</strong> – Como resultado de un trabajo coordinado entre el alcalde Fernando Remes Garza, integrantes del cuerpo edilicio y la Dirección de Desarrollo Social y Humano, se llevó a cabo la premiación al desempeño académico, en las instalaciones de la Esc. Sec. Gral. #1 Heriberto Jara Corona.</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="682" src="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0046-1024x682.jpg" alt="" class="wp-image-733618" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0046-1024x682.jpg 1024w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0046-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0046-768x512.jpg 768w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0046-1536x1023.jpg 1536w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0046.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<p>Nuevamente el Ayuntamiento de Poza Rica demuestra su interés en la educación, en esta ocasión invirtiendo en los estudiantes de 25 secundarias y 7 bachilleres públicos con 200 tablets, a través del Programa Municipal de Bienestar Social “Vive Bien”.</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="682" src="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0048-1024x682.jpg" alt="" class="wp-image-733616" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0048-1024x682.jpg 1024w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0048-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0048-768x512.jpg 768w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0048-1536x1023.jpg 1536w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0048.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<p>El alcalde Fernando Remes Garza abrió el evento con un mensaje motivacional para<br>los estudiantes presentes, inspirándolos a aprovechar los conocimientos impartidos<br>por sus maestros, para que luchen por sus sueños y sigan esforzándose hasta alcanzar la cima.</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="682" src="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0049-1024x682.jpg" alt="" class="wp-image-733615" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0049-1024x682.jpg 1024w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0049-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0049-768x512.jpg 768w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0049-1536x1023.jpg 1536w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0049.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<p>Por su parte, la regidora comisionada en Educación, Rosa Alegría Castillo Olmedo,<br>destacó el buen manejo del recurso que está llevando a cabo la administración actual para entregar herramientas que ayuden a los jóvenes en sus actividades de estudio diarias, con el objetivo de que aspiren a una mejor calidad de vida.</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="682" src="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0050-1024x682.jpg" alt="" class="wp-image-733614" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0050-1024x682.jpg 1024w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0050-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0050-768x512.jpg 768w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0050-1536x1023.jpg 1536w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0050.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<p>En agradecimiento, la alumna representante de los beneficiarios dio un mensaje para el alcalde y el cuerpo edilicio que lo acompañaba: “<strong>este reconocimiento nos otorga una ayuda para seguir alcanzando nuestras metas, nos impulsa a realizar nuestro máximo esfuerzo, para ser ciudadanos de excelencia</strong>”.</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="682" src="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0044-1024x682.jpg" alt="" class="wp-image-733613" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0044-1024x682.jpg 1024w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0044-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0044-768x512.jpg 768w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0044-1536x1023.jpg 1536w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0044.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<p>Durante el evento también estuvieron presentes directores de área; la Delegada<br>Regional de la SEV, Lic. Melissa Hernández Pérez; la Delegada Regional de SEDESOL,<br>Lic. Lidia Galindo Hernández, y el director de la Esc. Sec. Gral. #1 Heriberto Jara Corona, David Agustín Saldaña Vázquez.</p>
<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="682" src="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0045-1024x682.jpg" alt="" class="wp-image-733612" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0045-1024x682.jpg 1024w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0045-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0045-768x512.jpg 768w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0045-1536x1023.jpg 1536w, https://noreste.net/wp-content/uploads/2022/10/IMG-20221018-WA0045.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>
<p><strong>Por Redacción Noreste</strong></p>
</div><!--mvp-post-add-main-->
<div class="mvp-post-add-link">
<a href="https://noreste.net/fernando-remes-entrega-200-tablets-a-estudiantes-de-secundarias-ybachilleratos-publicos/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
</div><!--mvp-post-add-link-->
</div><!--mvp-post-add-cont-->
</div><!--mvp-post-add-body-->
</div><!--mvp-post-add-story-->
</div><!--mvp-post-add-wrap-->
</div><!--mvp-post-add-box-->
</div><!--mvp-post-content-->
</div><!--mvp-post-main-in-->
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
<span class="mvp-ad-label">Publicidad</span>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8292041177104185"
crossorigin="anonymous"></script>
<!-- publicidad-8-2020-2021 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8292041177104185"
data-ad-slot="4856710478"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
</section><section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
<div class="mvp-widget-tab-wrap left relative">
<div class="mvp-feat1-list-wrap left relative">
<div class="mvp-feat1-list-head-wrap left relative">
<ul class="mvp-feat1-list-buts left relative">
<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recientes</span></a></li>
<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Más Vistas</span></a></li>
</ul>
</div><!--mvp-feat1-list-head-wrap-->
<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://noreste.net/cuitlahuac-encabeza-en-sayula-reunion-de-seguridad-y-migracion/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.43.08-PM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.43.08-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.43.08-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 2 mins</span>
</div><!--mvp-cat-date-wrap-->
<h2>Cuitláhuac encabeza en Sayula reunión de seguridad y migración</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="https://noreste.net/intentan-quemar-a-ladron-en-paso-del-macho/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.40.38-PM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.40.38-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.40.38-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 3 mins</span>
</div><!--mvp-cat-date-wrap-->
<h2>Intentan quemar a ladrón en Paso del Macho</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="https://noreste.net/fatidico-accidente-sobre-la-carretera-el-chote-coatzintla/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.35.37-PM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.35.37-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.35.37-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 6 mins</span>
</div><!--mvp-cat-date-wrap-->
<h2>Fatídico accidente sobre la carretera el Chote – Coatzintla</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="https://noreste.net/examenes-toxicologicos-a-estudiantes-de-alamo-hospitalizados-gobernador/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.26.56-PM-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.26.56-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/10/WhatsApp-Image-2022-10-18-at-2.26.56-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 17 mins</span>
</div><!--mvp-cat-date-wrap-->
<h2>Exámenes toxicológicos a estudiantes de Álamo hospitalizados: Gobernador</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="https://noreste.net/subdireccion-de-movilidad-urbana-se-hara-cargo-de-parquimetros-en-veracruz-puerto/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/10/IMG_20221018_141338_1200_x_675_pixel-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/10/IMG_20221018_141338_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/10/IMG_20221018_141338_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 35 mins</span>
</div><!--mvp-cat-date-wrap-->
<h2>Subdirección de Movilidad Urbana se hará cargo de parquímetros en Veracruz puerto</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
</div><!--mvp-tab-col1-->
<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
<a href="https://noreste.net/asesinan-a-reyes-garcia-hernandez-y-dejan-herido-de-muerte-a-antonio-vera-en-ataque-directo/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/09/306834275_115540457966575_4635120241545678840_n-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/306834275_115540457966575_4635120241545678840_n-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/09/306834275_115540457966575_4635120241545678840_n-297x300.jpeg 297w, https://noreste.net/wp-content/uploads/2022/09/306834275_115540457966575_4635120241545678840_n-1013x1024.jpeg 1013w, https://noreste.net/wp-content/uploads/2022/09/306834275_115540457966575_4635120241545678840_n-150x150.jpeg 150w, https://noreste.net/wp-content/uploads/2022/09/306834275_115540457966575_4635120241545678840_n-768x777.jpeg 768w, https://noreste.net/wp-content/uploads/2022/09/306834275_115540457966575_4635120241545678840_n.jpeg 1080w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Sin categoría</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
</div><!--mvp-cat-date-wrap-->
<h2>Asesinan a Reyes Garcia Hernandez y dejan herido de muerte a Antonio Vera en ataque directo</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="https://noreste.net/un-ano-casada-con-la-gavilan-y-descubre-que-era-paloma/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/09/descubre-que-su-esposo-en-realidad-es-mujer-en-indonesia-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/descubre-que-su-esposo-en-realidad-es-mujer-en-indonesia-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/09/descubre-que-su-esposo-en-realidad-es-mujer-en-indonesia-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
</div><!--mvp-cat-date-wrap-->
<h2>Un año casada con la &#8216;gavilán&#8217; y descubre que era &#8216;paloma&#8217;</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="https://noreste.net/se-mata-nina-de-13-anos-en-poza-rica/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/09/E9D50857-8487-41C3-A287-49A05D750CC4-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/E9D50857-8487-41C3-A287-49A05D750CC4-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/09/E9D50857-8487-41C3-A287-49A05D750CC4-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
</div><!--mvp-cat-date-wrap-->
<h2>Se mata niña de 13 años en Poza Rica</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="https://noreste.net/rey-carlos-iii-recibe-el-regalo-ideal-para-evitar-hacer-corajes-una-pluma-que-no-chorrea/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/09/e1e4cc6d5fd70519cceba67e756c86d5-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/e1e4cc6d5fd70519cceba67e756c86d5-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/09/e1e4cc6d5fd70519cceba67e756c86d5-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Viral</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
</div><!--mvp-cat-date-wrap-->
<h2>Rey Carlos III recibe el regalo ideal para evitar hacer corajes; una pluma que no chorrea</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
<a href="https://noreste.net/el-antes-y-despues-de-los-edificios-afectados-en-cdmx-a-cinco-anos-del-terremoto-del-19s/" rel="bookmark">
<div class="mvp-feat1-list-cont left relative">
<div class="mvp-feat1-list-out relative">
<div class="mvp-feat1-list-img left relative">
<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/09/5ba256e6b0d70-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/09/5ba256e6b0d70-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2022/09/5ba256e6b0d70-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
<div class="mvp-feat1-list-in">
<div class="mvp-feat1-list-text">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">CDMX</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
</div><!--mvp-cat-date-wrap-->
<h2>El antes y después de los edificios afectados en CDMX a cinco años del terremoto del 19S</h2>
</div><!--mvp-feat1-list-text-->
</div><!--mvp-feat1-list-in-->
</div><!--mvp-feat1-list-out-->
</div><!--mvp-feat1-list-cont-->
</a>
</div><!--mvp-tab-col2-->
</div><!--mvp-feat1-list-wrap-->
</div><!--mvp-widget-tab-wrap-->
</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
</div><!--mvp-post-main-->
<div id="mvp-post-more-wrap" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">Más vistas</span>
</h4>
<ul class="mvp-post-more-list left relative">
<a href="https://noreste.net/noticias-bloqueadas-en-facebook-por-desacuerdo-regulatorio/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
</div><!--mvp-post-more-img-->
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 2 años</span>
</div><!--mvp-cat-date-wrap-->
<p>Noticias bloqueadas en Facebook por desacuerdo regulatorio</p>
</div><!--mvp-post-more-text-->
</li>
</a>
<a href="https://noreste.net/amplia-congreso-el-codigo-de-derechos-del-estado-en-materia-de-nuevos-servicios/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
</div><!--mvp-post-more-img-->
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 2 años</span>
</div><!--mvp-cat-date-wrap-->
<p>Amplía Congreso el Código de Derechos del Estado en materia de nuevos servicios</p>
</div><!--mvp-post-more-text-->
</li>
</a>
<a href="https://noreste.net/tecnologia-de-la-unam-en-el-espacio/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 2 años</span>
</div><!--mvp-cat-date-wrap-->
<p>Tecnología de la UNAM en el espacio</p>
</div><!--mvp-post-more-text-->
</li>
</a>
<a href="https://noreste.net/asesinan-balazos-a-tatuador-en-coatzacoalcos/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Coatzacolcos-Minatitlán</span><span class="mvp-cd-date left relative">Hace 1 año</span>
</div><!--mvp-cat-date-wrap-->
<p>Asesinan balazos a tatuador en Coatzacoalcos</p>
</div><!--mvp-post-more-text-->
</li>
</a>
<a href="https://noreste.net/estatales-arrestan-a-empleado-municipal-de-tecolutla-por-presuntos-delitos-federales/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-15-at-7.18.10-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 11 meses</span>
</div><!--mvp-cat-date-wrap-->
<p>Estatales arrestan a empleado municipal de Tecolutla por presuntos delitos federales</p>
</div><!--mvp-post-more-text-->
</li>
</a>
<a href="https://noreste.net/detienen-a-elias-medel-el-precandidato-pedofilo-que-abusaba-de-su-hija/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 2 años</span>
</div><!--mvp-cat-date-wrap-->
<p>Detienen a Elías Medel, el precandidato pedófilo que abusaba de su hija</p>
</div><!--mvp-post-more-text-->
</li>
</a>
<a href="https://noreste.net/papantla-cambios-de-ruta-y-horarios-de-recoleccion-de-basura/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
</div><!--mvp-post-more-img-->
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 2 años</span>
</div><!--mvp-cat-date-wrap-->
<p>Papantla: cambios de ruta y horarios de recolección de basura</p>
</div><!--mvp-post-more-text-->
</li>
</a>
<a href="https://noreste.net/tuxpan-automovil-termina-en-barranco-ocupantes-abandonan-el-vehiculo/" rel="bookmark">
<li>
<div class="mvp-post-more-img left relative">
<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
<div class="mvp-post-more-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 2 años</span>
</div><!--mvp-cat-date-wrap-->
<p>Tuxpan: Automóvil termina en barranco; ocupantes abandonan el vehículo</p>
</div><!--mvp-post-more-text-->
</li>
</a>
</ul>
</div><!--mvp-post-more-wrap-->
</div><!--mvp-main-box-->
</div><!--mvp-article-cont-->
</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-small-webx-copy.png" alt="Noreste" data-rjs="2" /></a>
</div><!--mvp-foot-logo-->
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
</ul>
</div><!--mvp-foot-soc-->
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-537260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537260"><a href="https://noreste.net/privacy-policy/">Política de Privacidad</a></li>
<li id="menu-item-537261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537261"><a href="https://noreste.net/sample-page-2/">Acuerdo de Servicio</a></li>
<li id="menu-item-537262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537262"><a href="https://noreste.net/directorio/">Directorio</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
</div><!--mvp-foot-menu-wrap-->
</div><!--mvp-main-box-->
</div><!--mvp-foot-top-->
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p>Noreste.net es un medio del Grupo Noreste. Los contenidos escritos y gráficos que se muestran en el portal, son responsabilidad exclusiva de sus autores y no necesariamente reflejan el punto de vista de Grupo Noreste.
Noreste.net se reserva el derecho de hacer modificaciones en su sitio en cualquier momento y sin previo aviso, al igual que retirar en cualquier momento, contenidos previamente publicados si así conviniere a la empresa.</p>
</div><!--mvp-foot-copy-->
</div><!--mvp-main-box-->
</div><!--mvp-foot-bot-->
</footer>
</div><!--mvp-site-main-->
</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0.3' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0.3' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0.3' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>
jQuery(document).ready(function($) {
$(window).load(function(){
var leaderHeight = $("#mvp-leader-wrap").outerHeight();
var logoHeight = $("#mvp-main-nav-top").outerHeight();
var botHeight = $("#mvp-main-nav-bot").outerHeight();
var navHeight = $("#mvp-main-head-wrap").outerHeight();
var headerHeight = navHeight + leaderHeight;
var aboveNav = leaderHeight + logoHeight;
var totalHeight = logoHeight + botHeight;
var previousScroll = 0;
$(window).scroll(function(event){
var scroll = $(this).scrollTop();
if ($(window).scrollTop() > aboveNav){
$("#mvp-main-nav-top").addClass("mvp-nav-small");
$("#mvp-main-nav-bot").css("margin-top", logoHeight );
} else {
$("#mvp-main-nav-top").removeClass("mvp-nav-small");
$("#mvp-main-nav-bot").css("margin-top","0");
}
if ($(window).scrollTop() > headerHeight){
$("#mvp-main-nav-top").addClass("mvp-fixed");
$("#mvp-main-nav-bot").addClass("mvp-fixed1");
$("#mvp-main-body-wrap").css("margin-top", totalHeight );
$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
$(".mvp-drop-nav-title").show();
$(".mvp-fly-top").addClass("mvp-to-top");
if(scroll < previousScroll) {
$("#mvp-main-nav-bot").addClass("mvp-fixed2");
$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
} else {
$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
}
} else {
$("#mvp-main-nav-top").removeClass("mvp-fixed");
$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
$("#mvp-main-body-wrap").css("margin-top","0");
$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
$(".mvp-drop-nav-title").hide();
$(".mvp-fly-top").removeClass("mvp-to-top");
}
previousScroll = scroll;
});
});
});
jQuery(document).ready(function($) {
// Video Post Scroll
$(window).on("scroll.video", function(event){
var scrollTop     = $(window).scrollTop();
var elementOffset = $("#mvp-content-wrap").offset().top;
var distance      = (elementOffset - scrollTop);
var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
if ($(window).scrollTop() > distance + aboveHeight + screen.height){
$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
$(".mvp-video-close").show();
} else {
$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
$(".mvp-video-close").hide();
}
});
$(".mvp-video-close").on("click", function(){
$("iframe").attr("src", $("iframe").attr("src"));
$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
$(".mvp-video-close").hide();
$(window).off("scroll.video");
});
});
jQuery(document).ready(function($) {
// Mobile Social Buttons More
$(window).load(function(){
$(".mvp-soc-mob-right").on("click", function(){
$("#mvp-soc-mob-wrap").toggleClass("mvp-soc-mob-more");
});
});
});
jQuery(document).ready(function($) {
$(window).load(function(){
var leaderHeight = $("#mvp-leader-wrap").outerHeight();
$("#mvp-site-main").css("margin-top", leaderHeight );
});
$(window).resize(function(){
var leaderHeight = $("#mvp-leader-wrap").outerHeight();
$("#mvp-site-main").css("margin-top", leaderHeight );
});
});
jQuery(document).ready(function($) {
$(".menu-item-has-children a").click(function(event){
event.stopPropagation();
});
$(".menu-item-has-children").click(function(){
$(this).addClass("toggled");
if($(".menu-item-has-children").hasClass("toggled"))
{
$(this).children("ul").toggle();
$(".mvp-fly-nav-menu").getNiceScroll().resize();
}
$(this).toggleClass("tog-minus");
return false;
});
// Main Menu Scroll
$(window).load(function(){
$(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
});
});
jQuery(document).ready(function($) {
$(".infinite-content").infinitescroll({
navSelector: ".mvp-nav-links",
nextSelector: ".mvp-nav-links a:first",
itemSelector: ".infinite-post",
errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
});
$(window).unbind(".infscr");
$(".mvp-inf-more-but").click(function(){
$(".infinite-content").infinitescroll("retrieve");
return false;
});
$(window).load(function(){
if ($(".mvp-nav-links a").length) {
$(".mvp-inf-more-but").css("display","inline-block");
} else {
$(".mvp-inf-more-but").css("display","none");
}
});
});
</script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/scripts.js?ver=6.0.3' id='zoxnews-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/retina.js?ver=6.0.3' id='retina-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/flexslider.js?ver=6.0.3' id='flexslider-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0.3' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 2.2760510444641 seconds, on 18-10-22 14:50:38 --><!-- need to refresh to see cached version -->