<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="https://noreste.net/wp-content/uploads/2021/03/ICONO-NORESTE.png" /><link rel="pingback" href="https://noreste.net/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0137-1000x600.jpg" />
		<meta name="twitter:image" content="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0137-1000x600.jpg" />
	<meta property="og:url" content="https://noreste.net/se-registra-otro-incendio-cerca-del-puente-el-remolino-en-papantla/" />
<meta property="og:title" content="Se registra otro incendio cerca del puente el Remolino en Papantla" />
<meta property="og:description" content="Papantla, Ver. &#8211; La ola de incendios resultan imparables en los últimos días, en las inmediaciones del puente Remolino, se registró uno más en un terreno particular, por lo que fue necesario la presencia de los bomberos municipales. Datos proporcionados indican que el incendio fue en el terreno particular que se ubica sobre la carretera [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://noreste.net/se-registra-otro-incendio-cerca-del-puente-el-remolino-en-papantla/">
<meta name="twitter:title" content="Se registra otro incendio cerca del puente el Remolino en Papantla">
<meta name="twitter:description" content="Papantla, Ver. &#8211; La ola de incendios resultan imparables en los últimos días, en las inmediaciones del puente Remolino, se registró uno más en un terreno particular, por lo que fue necesario la presencia de los bomberos municipales. Datos proporcionados indican que el incendio fue en el terreno particular que se ubica sobre la carretera [&hellip;]">
<title>Se registra otro incendio cerca del puente el Remolino en Papantla &#8211; Noreste</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed" href="https://noreste.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Noreste &raquo; Feed de los comentarios" href="https://noreste.net/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/noreste.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://noreste.net/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='theiaPostSlider-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/dist/css/font-theme.css?ver=2.1.3' type='text/css' media='all' />
<style id='theiaPostSlider-inline-css' type='text/css'>


				.theiaPostSlider_nav.fontTheme ._title,
				.theiaPostSlider_nav.fontTheme ._text {
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button,
				.theiaPostSlider_nav.fontTheme ._button svg {
					color: #f08100;
					fill: #f08100;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 span {
					font-size: 48px;
					line-height: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button ._2 svg {
					width: 48px;
				}
	
				.theiaPostSlider_nav.fontTheme ._button:hover,
				.theiaPostSlider_nav.fontTheme ._button:focus,
				.theiaPostSlider_nav.fontTheme ._button:hover svg,
				.theiaPostSlider_nav.fontTheme ._button:focus svg {
					color: #ffa338;
					fill: #ffa338;
				}
	
				.theiaPostSlider_nav.fontTheme ._disabled,				 
                .theiaPostSlider_nav.fontTheme ._disabled svg {
					color: #777777 !important;
					fill: #777777 !important;
				}
			
</style>
<link rel='stylesheet' id='theiaPostSlider-font-css'  href='https://noreste.net/wp-content/plugins/theia-post-slider/assets/fonts/style.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://noreste.net/wp-content/themes/zox-news/style.css?ver=6.0' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://noreste.net/wp-content/themes/zox-news/css/reset.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://noreste.net/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://noreste.net/wp-content/themes/zox-news/css/media-queries.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/jquery.history.js?ver=1.7.1' id='history.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/async.min.js?ver=14.09.2014' id='async.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps.js?ver=2.1.3' id='theiaPostSlider/theiaPostSlider.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/main.js?ver=2.1.3' id='theiaPostSlider/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-post-slider/dist/js/tps-transition-slide.js?ver=2.1.3' id='theiaPostSlider/transition.js-js'></script>
<link rel="https://api.w.org/" href="https://noreste.net/wp-json/" /><link rel="alternate" type="application/json" href="https://noreste.net/wp-json/wp/v2/posts/694155" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noreste.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://noreste.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://noreste.net/?p=694155' />
<link rel="alternate" type="application/json+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fse-registra-otro-incendio-cerca-del-puente-el-remolino-en-papantla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://noreste.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnoreste.net%2Fse-registra-otro-incendio-cerca-del-puente-el-remolino-en-papantla%2F&#038;format=xml" />
</head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-57139036-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-57139036-1');
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-XGSJ00KE0K"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-XGSJ00KE0K');
</script>

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<amp-analytics type="gtag" data-credentials="include">
<script type="application/json">
{
  "vars" : {
    "gtag_id": "UA-57139036-1",
    "config" : {
      "UA-57139036-1": { "groups": "default" }
    }
  }
}
</script>
</amp-analytics>

<script type="text/javascript" src="https://ads.vidoomy.com/noreste_17886.js" async></script> 

<!--Example-->

<body class="post-template-default single single-post postid-694155 single-format-standard wp-embed-responsive theiaPostSlider_body">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-537256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-537256"><a href="https://noreste.net/category/veracruz/">Veracruz</a>
<ul class="sub-menu">
	<li id="menu-item-537259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a></li>
	<li id="menu-item-540072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a></li>
	<li id="menu-item-482327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a></li>
	<li id="menu-item-540071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a></li>
	<li id="menu-item-537253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537253"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a></li>
	<li id="menu-item-482334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a></li>
	<li id="menu-item-537255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a></li>
</ul>
</li>
<li id="menu-item-482332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332"><a href="https://noreste.net/category/nacional/">Nacional</a></li>
<li id="menu-item-482331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331"><a href="https://noreste.net/category/mundo/">Mundo</a></li>
<li id="menu-item-482329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-482330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330"><a href="https://noreste.net/category/deportes/">Meta</a></li>
<li id="menu-item-482333" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-482333"><a href="https://noreste.net/category/nota-roja/">Nota roja</a></li>
<li id="menu-item-537254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254"><a href="https://noreste.net/category/tecnologia/">Tecnología</a></li>
<li id="menu-item-537257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a></li>
<li id="menu-item-537258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258"><a href="https://noreste.net/category/viral/">Viral</a></li>
<li id="menu-item-482328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328"><a href="https://noreste.net/category/cultura/">Cultura</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Ponte en contacto</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
													<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://noreste.net/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap2" style="display: none;">
					<a href="https://carnavaldeveracruz.com/" target="_blank">
	<img src="https://noreste.net/wp-content/uploads/2022/05/banner_veleros.jpg" />
</a>				</div><!--mvp-leader-wrap-->
										<div id="mvp-leader-wrap" style="display: contents;">
				<link rel="stylesheet" href="https://noreste.net/wp-content/themes/zox-news/bxslider/css/jquery.bxslider.css">
				<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
				<script src="https://noreste.net/wp-content/themes/zox-news/bxslider/js/jquery.bxslider.js"></script>
				
				<script>
					$(document).ready(function(){
						$('.slider').bxSlider({
							auto: true,
							pager: true,
							pause: 6000,
							touchEnabled: false,
							infiniteLoop: true
						});
					});
				</script>
				<div class="slider">					
					<div>
						<a href="https://xalapa.gob.mx/" target="_blank">
							<img src="https://noreste.net/wp-content/uploads/2022/04/banner-xal.jpg" style="margin: 0 auto;">
						</a>
					</div>
					<div>
						<a href="https://caboca.com.mx/" target="_blank">
							<img src="https://noreste.net/wp-content/uploads/2022/05/bannervera_2.jpg" style="margin: 0 auto;">
						</a>
					</div>
					<div>
						<a href="https://carnavaldeveracruz.com/" target="_blank">
							<img src="https://noreste.net/wp-content/uploads/2022/05/banner_salsa_veracruz.jpg" style="margin: 0 auto;">
						</a>
					</div>
				</div>
			</div>
			<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://twitter.com/noreste_net" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/noresteperiodico/" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																														<a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank"><span class="mvp-nav-soc-but fa fa-youtube-play fa-2"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://noreste.net/"><img itemprop="logo" src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png" alt="Noreste" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Noreste</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Se registra otro incendio cerca del puente el Remolino en Papantla</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-537256 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/">Veracruz</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/cero-homicidios-dolosos-en-coatzacoalcos-y-minatitlan-durante-mayo-cgj/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0146-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0146-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0146-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0146-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cero homicidios dolosos en Coatzacoalcos y Minatitlán, durante mayo: CGJ</p></a></li><li><a href="https://noreste.net/cmas-xalapa-renueva-red-de-agua-y-drenaje-en-calle-clavijero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_223730_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_223730_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_223730_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_223730_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CMAS Xalapa renueva red de agua y drenaje en calle Clavijero</p></a></li><li><a href="https://noreste.net/detienen-a-feminicida-de-viridiana-moreno-asesino-serial-era-buscado-en-otros-estados/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_215632_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_215632_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_215632_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_215632_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Detienen a feminicida de Viridiana Moreno; asesino serial era buscado en otros estados</p></a></li><li><a href="https://noreste.net/cesan-a-la-delegada-de-semarnat-en-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_210556_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_210556_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_210556_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_210556_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cesan a la delegada de Semarnat en Veracruz</p></a></li><li><a href="https://noreste.net/rehabilitan-los-terrenos-de-la-feria-y-lienzo-charro-de-gutierrez-zamora/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA01251-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA01251-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA01251-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rehabilitan los terrenos de la feria y lienzo charro de Gutiérrez Zamora</p></a></li></ul></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537259 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/xalapa/">Xalapa</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/cmas-xalapa-renueva-red-de-agua-y-drenaje-en-calle-clavijero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_223730_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_223730_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_223730_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_223730_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CMAS Xalapa renueva red de agua y drenaje en calle Clavijero</p></a></li><li><a href="https://noreste.net/detienen-a-feminicida-de-viridiana-moreno-asesino-serial-era-buscado-en-otros-estados/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_215632_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_215632_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_215632_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_215632_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Detienen a feminicida de Viridiana Moreno; asesino serial era buscado en otros estados</p></a></li><li><a href="https://noreste.net/corredores-piden-vigilancia-tras-agresion-a-joven-mujer-en-el-bosque-de-la-estacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0063-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0063-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0063-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0063-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Corredores piden vigilancia tras agresión a joven mujer en el Bosque de La Estación</p></a></li><li><a href="https://noreste.net/congreso-reformara-este-jueves-el-codigo-civil-a-favor-del-matrimonio-igualitario-en-veracruz/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220531-WA0159-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220531-WA0159-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220531-WA0159-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220531-WA0159-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Congreso reformará este jueves el Código Civil a favor del matrimonio igualitario en Veracruz</p></a></li><li><a href="https://noreste.net/ninos-ahora-fuman-desde-los-12-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-4.07.52-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-4.07.52-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-4.07.52-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/05/WhatsApp-Image-2022-05-31-at-4.07.52-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Niños ahora fuman desde los 12 años</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540072 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/veraboca/">Veracruz-Boca del Río</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/en-el-dia-naranja-ceigdh-realiza-conferencia-sobre-prevencion-de-violencia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/65B75453-54C4-4F2D-A805-D145B1D0CAA3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/65B75453-54C4-4F2D-A805-D145B1D0CAA3-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/05/65B75453-54C4-4F2D-A805-D145B1D0CAA3-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/05/65B75453-54C4-4F2D-A805-D145B1D0CAA3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><em>En el Día Naranja, CEIGDH realiza conferencia sobre prevención de violencia</em></p></a></li><li><a href="https://noreste.net/ayuntamiento-de-veracruz-dara-total-apoyo-a-colectivo-solecito/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/3861728D-E65E-477B-B4F2-8AC3FB9D5C9A-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/3861728D-E65E-477B-B4F2-8AC3FB9D5C9A-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/05/3861728D-E65E-477B-B4F2-8AC3FB9D5C9A-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/05/3861728D-E65E-477B-B4F2-8AC3FB9D5C9A-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><em>Ayuntamiento de Veracruz dará total apoyo a Colectivo Solecito</em></p></a></li><li><a href="https://noreste.net/preve-diputado-que-trabajo-legislativo-cumpla-objetivos-de-desarrollo-sostenible/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/E5EFF882-392C-4DD7-A5FF-D7B85B480668-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/E5EFF882-392C-4DD7-A5FF-D7B85B480668-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/05/E5EFF882-392C-4DD7-A5FF-D7B85B480668-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/05/E5EFF882-392C-4DD7-A5FF-D7B85B480668-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><em>Prevé Diputado que trabajo legislativo cumpla Objetivos de Desarrollo Sostenible</em></p></a></li><li><a href="https://noreste.net/patricia-lobeira-de-yunes-lugar-6-de-los-alcaldes-de-ciudades-costeras-mejor-evaluados-de-mexico-mitofsky/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/402894F8-0067-44BA-AC42-5857D7C95AB4-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/402894F8-0067-44BA-AC42-5857D7C95AB4-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/04/402894F8-0067-44BA-AC42-5857D7C95AB4-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/04/402894F8-0067-44BA-AC42-5857D7C95AB4-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Patricia Lobeira de Yunes, lugar 6 de los alcaldes de ciudades costeras mejor evaluados de México: Mitofsky</p></a></li><li><a href="https://noreste.net/veracruz-no-le-fallo-al-presidente-arrasador-triunfo-gomez-cazarin/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-11.31.17-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-11.31.17-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-11.31.17-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-12-at-11.31.17-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Veracruz no le falló al Presidente; arrasador triunfo: Gómez Cazarín</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482327 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/cordobaorizaba/">Córdoba-Orizaba</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/llega-modulo-itinerante-de-transporte-publico-a-la-zona-norte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2022/03/WhatsApp-Image-2022-03-09-at-3.25.05-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Llega módulo itinerante de Transporte Público a la zona norte</p></a></li><li><a href="https://noreste.net/fuegos-artificiales-pueden-ocasionar-quemaduras-y-perdida-de-extremidades-advierte-imss-veracruz-sur/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-400x240.png 400w, https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-1000x600.png 1000w, https://noreste.net/wp-content/uploads/2021/12/Pirotecnia-en-SLP-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fuegos artificiales pueden ocasionar quemaduras y pérdida de extremidades, advierte IMSS Veracruz Sur</p></a></li><li><a href="https://noreste.net/recomienda-imss-veracruz-sur-tener-habitos-saludables-para-prevenir-diabetes-en-ninas-y-ninos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-07-at-11.13.37-AM-2-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recomienda IMSS Veracruz Sur tener hábitos saludables para prevenir diabetes en niñas y niños</p></a></li><li><a href="https://noreste.net/inicia-peregrinacion-de-la-caravana-migrante-de-orizaba-hacia-puebla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/12/WhatsApp-Image-2021-12-06-at-11.01.56-AM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inicia peregrinación de la caravana migrante de Orizaba hacia Puebla</p></a></li><li><a href="https://noreste.net/imss-veracruz-sur-invita-a-continuar-con-chequeos-en-modulos-prevenimss/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-3.24.28-PM-1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-3.24.28-PM-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-3.24.28-PM-1-1000x600.jpeg 1000w, https://noreste.net/wp-content/uploads/2021/11/WhatsApp-Image-2021-11-26-at-3.24.28-PM-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>IMSS Veracruz Sur invita a continuar con chequeos en Módulos PrevenIMSS</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-540071 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/coatzamina/">Coatzacolcos-Minatitlán</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/solicitara-ayuntamiento-de-gutierrez-zamora-apoyo-de-pc-del-estado-para-poder-abastecer-de-agua-al-municipio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220524-WA0071-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220524-WA0071-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220524-WA0071-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220524-WA0071-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Solicitará Ayuntamiento de Gutiérrez Zamora apoyo de PC del Estado para poder abastecer de agua al municipio</p></a></li><li><a href="https://noreste.net/miguel-angel-mancera-cierra-seminario-de-procesos-legislativos-en-boca-del-rio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220514-WA0000-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220514-WA0000-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220514-WA0000-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220514-WA0000-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Miguel Ángel Mancera cierra Seminario de «Procesos Legislativos» en Boca del Río</p></a></li><li><a href="https://noreste.net/proteccion-y-abundancia-lo-que-mas-busca-la-gente-para-el-primer-viernes-de-marzo-en-gtz-zamora/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/03/IMG_02032022_202151_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/03/IMG_02032022_202151_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/03/IMG_02032022_202151_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/03/IMG_02032022_202151_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Protección y abundancia, lo que más busca la gente para el primer viernes de marzo en Gtz. Zamora</p></a></li><li><a href="https://noreste.net/adoquinados-de-bajadas-de-playa-en-costa-esmeralda-estaran-listas-para-antes-de-semana-santa-afirma-gobernador/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/02/IMG-20220201-WA0188-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/02/IMG-20220201-WA0188-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/02/IMG-20220201-WA0188-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/02/IMG-20220201-WA0188-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Adoquinados de bajadas de playa en Costa Esmeralda estarán listas para antes de Semana Santa, afirma Gobernador</p></a></li><li><a href="https://noreste.net/aseguran-a-13-indocumentados-y-capturan-a-2-sujetos-en-coatzacoalcos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/07/e4150353-770e-41a1-a582-e453bf9bff32-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aseguran a 13 indocumentados y capturan a 2 sujetos en Coatzacoalcos</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537253 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/poza-rica/">Poza Rica</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/sct-agiliza-los-trabajos-de-asfaltado-desde-el-sector-totolapa-hasta-el-ejido-lazaro-cardenas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0043-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0043-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0043-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0043-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SCT agiliza los trabajos de asfaltado desde el sector Totolapa hasta el ejido Lázaro Cárdenas</p></a></li><li><a href="https://noreste.net/reactiva-proteccion-civil-tihuatlan-simulacros-en-planteles-educativos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0040-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0040-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0040-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0040-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reactiva Protección Civil Tihuatlán simulacros en planteles educativos</p></a></li><li><a href="https://noreste.net/tihuatlan-ante-la-inversion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0038-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0038-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0038-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0038-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tihuatlán ante la inversión</p></a></li><li><a href="https://noreste.net/aprueban-integracion-del-comite-municipal-del-deporte-en-poza-rica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0022-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0022-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aprueban integración del Comité Municipal del Deporte en Poza Rica</p></a></li><li><a href="https://noreste.net/poza-rica-podria-contar-con-una-escuela-municipal-de-salud/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0021-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0021-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0021-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Poza Rica podría contar con una Escuela Municipal de Salud</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482334 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/papantla/">Papantla</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/se-registra-conato-de-incendio-en-el-ivea-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0119-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0119-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0119-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se registra conato de incendio en el IVEA en Papantla</p></a></li><li><a href="https://noreste.net/llevan-la-feria-de-la-salud-a-ignacio-allende-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0095-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0095-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0095-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Llevan la feria de la salud a Ignacio Allende en Papantla</p></a></li><li><a href="https://noreste.net/alcalde-de-filomeno-mata-supervisa-avances-de-obra-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_191117_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_191117_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_191117_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_191117_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alcalde de Filomeno Mata supervisa avances de obra</p></a></li><li><a href="https://noreste.net/buena-respuesta-del-concurso-mi-medio-ambiente-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0101-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0101-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0101-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0101-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Buena respuesta del concurso “Mi Medio Ambiente” en Papantla</p></a></li><li><a href="https://noreste.net/personal-docente-y-administrativo-del-cecytev-en-coxquihui-se-manifiestan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0012-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0012-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0012-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Personal docente y administrativo del CECyTEV en Coxquihui se manifiestan</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537255 mvp-mega-dropdown"><a href="https://noreste.net/category/veracruz/tuxpan/">Tuxpan</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/secretario-de-salud-de-veracruz-lleva-a-cabo-reunion-de-trabajo-en-jurisdiccion-sanitaria-no-ii-tuxpan/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220527-WA0182-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220527-WA0182-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220527-WA0182-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretario de Salud de Veracruz lleva a cabo reunión de trabajo en Jurisdicción Sanitaria no. II Tuxpan</p></a></li><li><a href="https://noreste.net/jose-manuel-pozos-dio-banderazo-de-inicio-de-obra-en-chacoaco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220527-WA0177-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220527-WA0177-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220527-WA0177-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220527-WA0177-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>José Manuel Pozos dio banderazo de inicio de obra en Chacoaco</p></a></li><li><a href="https://noreste.net/avala-gobierno-del-estado-acciones-de-grupo-jumex-en-favor-de-comunidades-tuxpenas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220527-WA0004-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220527-WA0004-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220527-WA0004-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220527-WA0004-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><em>Avala Gobierno del Estado acciones de Grupo Jumex en favor de comunidades tuxpeñas</em></p></a></li><li><a href="https://noreste.net/advierte-gobernador-a-delincuentes-que-habra-justicia-para-familias-danadas-con-dolo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220526-WA0140-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220526-WA0140-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220526-WA0140-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220526-WA0140-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><em>Advierte gobernador a delincuentes que habrá justicia para familias dañadas con dolo</em></p></a></li><li><a href="https://noreste.net/entregan-apoyos-a-escuelas-afectadas-por-el-huracan-grace/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220526-WA0134-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220526-WA0134-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220526-WA0134-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220526-WA0134-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entregan apoyos a escuelas afectadas por el huracán Grace</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482332 mvp-mega-dropdown"><a href="https://noreste.net/category/nacional/">Nacional</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/estos-son-los-dias-festivos-y-de-descanso-en-el-mes-de-junio-de-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_050610_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_050610_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_050610_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_050610_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estos son los días festivos y de descanso en el mes de junio de 2022</p></a></li><li><a href="https://noreste.net/temor-a-que-aguas-calientes-del-golfo-de-mexico-actuen-como-incubadora-de-feroces-huracanes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_123109_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_123109_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_123109_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_123109_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Temor a que aguas calientes del Golfo de México actúen como “incubadora” de feroces huracanes</p></a></li><li><a href="https://noreste.net/conoce-la-propuesta-del-calendario-escolar-2022-2023-de-la-sep/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_045557_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_045557_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_045557_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_045557_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conoce la propuesta del Calendario Escolar 2022-2023 de la SEP</p></a></li><li><a href="https://noreste.net/alejandro-murat-informa-que-paso-de-agatha-deja-11-muertos-y-33-desaparecidos-en-oaxaca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_093827_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_093827_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_093827_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_093827_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alejandro Murat informa que paso de &#8216;Agatha&#8217; deja 11 muertos y 33 desaparecidos en Oaxaca</p></a></li><li><a href="https://noreste.net/anuncia-amlo-inminente-desaparicion-del-cambio-de-horario/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_092155_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_092155_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_092155_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_092155_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Anuncia AMLO inminente desaparición del cambio de horario</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482331 mvp-mega-dropdown"><a href="https://noreste.net/category/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/titoteo-en-tulsa-deja-cinco-muertos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_213745_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_213745_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_213745_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_213745_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Titoteo en Tulsa deja cinco muertos</p></a></li><li><a href="https://noreste.net/autoridades-sanitarias-de-eu-y-canada-vinculan-un-brote-de-hepatitis-a-con-fresas-mexicanas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_124545_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_124545_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_124545_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_124545_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Autoridades sanitarias de EU y Canadá vinculan un brote de hepatitis A con fresas mexicanas</p></a></li><li><a href="https://noreste.net/el-fin-de-las-restricciones-por-covid-19-promueven-la-propagacion-de-la-viruela-del-mono-oms/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_110837_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_110837_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_110837_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_110837_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El fin de las restricciones por Covid-19 promueven la propagación de la viruela del mono: OMS</p></a></li><li><a href="https://noreste.net/bts-se-reunieron-con-joe-biden-en-la-casa-blanca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_051722_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_051722_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_051722_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_051722_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>BTS se reunieron con Joe Biden en la Casa Blanca</p></a></li><li><a href="https://noreste.net/tiroteo-en-luisiana-deja-un-muerto-y-dos-heridos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_31052022_225822_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_31052022_225822_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_31052022_225822_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_31052022_225822_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tiroteo en Luisiana deja un muerto y dos heridos</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482329 mvp-mega-dropdown"><a href="https://noreste.net/category/espectaculos/">Espectáculos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/johnny-depp-le-gana-juicio-a-amber-heard-ella-tendra-que-pagarle-15-mdd-por-difamacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_152835_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_152835_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_152835_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_152835_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Johnny Depp le gana juicio a Amber Heard; ella tendrá que pagarle 15 mdd por difamación</p></a></li><li><a href="https://noreste.net/ignacio-lopez-tarso-es-hospitalizado-por-un-cuadro-de-neumonia-bacteriana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_31052022_223659_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_31052022_223659_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_31052022_223659_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_31052022_223659_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ignacio López Tarso es hospitalizado por un cuadro de neumonía bacteriana</p></a></li><li><a href="https://noreste.net/ed-sheeran-cantara-perfect-como-tributo-a-isabel-ii-y-a-su-difunto-esposo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_29052022_111300_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_29052022_111300_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_29052022_111300_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_29052022_111300_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ed Sheeran cantará “Perfect” como tributo a Isabel II y a su difunto esposo</p></a></li><li><a href="https://noreste.net/fallece-alan-white-legendario-baterista-de-la-banda-yes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_27052022_103056_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_27052022_103056_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_27052022_103056_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_27052022_103056_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fallece Alan White, legendario baterista de la banda Yes</p></a></li><li><a href="https://noreste.net/otorgan-doctorado-honoris-causa-en-artes-y-humanidades-a-ignacio-lopez-tarso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/20220527_081615-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/20220527_081615-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/20220527_081615-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/20220527_081615-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Otorgan doctorado Honoris Causa en Artes y Humanidades a Ignacio López Tarso</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482330 mvp-mega-dropdown"><a href="https://noreste.net/category/deportes/">Meta</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/karim-benzema-es-elegido-como-el-mejor-jugador-de-la-champions-league-2021-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_31052022_112029_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_31052022_112029_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_31052022_112029_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_31052022_112029_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Karim Benzema es elegido como el mejor jugador de la Champions League 2021/2022</p></a></li><li><a href="https://noreste.net/ricardo-cadena-es-ratificado-como-entrenador-de-las-chivas-del-guadalajara/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/Polish_20220531_114359094-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/Polish_20220531_114359094-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/Polish_20220531_114359094-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/Polish_20220531_114359094-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ricardo Cadena es ratificado como entrenador de las Chivas del Guadalajara</p></a></li><li><a href="https://noreste.net/red-bull-amplia-contrato-con-checo-perez-hasta-2024/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/Polish_20220531_085448154-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/Polish_20220531_085448154-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/Polish_20220531_085448154-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/Polish_20220531_085448154-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Red Bull amplía contrato con Checo Pérez hasta 2024</p></a></li><li><a href="https://noreste.net/robert-lewandoski-confirma-que-su-aventura-en-el-bayern-ha-terminado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_30052022_210247_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_30052022_210247_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_30052022_210247_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_30052022_210247_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Robert Lewandoski confirma que su aventura en el Bayern ha terminado</p></a></li><li><a href="https://noreste.net/se-realiza-la-venta-del-chelsea-al-consorcio-encabezado-por-el-magnate-todd-boehly/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_30052022_194643_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_30052022_194643_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_30052022_194643_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_30052022_194643_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se realiza la venta del Chelsea al consorcio encabezado por el magnate Todd Boehly</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-482333 mvp-mega-dropdown"><a href="https://noreste.net/category/nota-roja/">Nota roja</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/se-registra-otro-incendio-cerca-del-puente-el-remolino-en-papantla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0137-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0137-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0137-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0137-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se registra otro incendio cerca del puente el Remolino en Papantla</p></a></li><li><a href="https://noreste.net/tras-5-anos-detienen-en-boca-del-rio-a-trabajador-de-pemex-por-presunta-pederastia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_185223_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_185223_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_185223_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_185223_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tras 5 años detienen en Boca del Río a trabajador de Pemex por presunta pederastia</p></a></li><li><a href="https://noreste.net/hallan-cuatro-cadaveres-a-orilla-de-carretera-en-tlaltetela/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/11/cinta-policial-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/11/cinta-policial-2-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/11/cinta-policial-2-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/11/cinta-policial-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Hallan cuatro cadáveres a orilla de carretera en Tlaltetela</p></a></li><li><a href="https://noreste.net/incendio-de-pastizal-en-la-colonia-ninos-heroes-de-coatzintla/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182813343-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182813343-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182813343-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182813343-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Incendio de pastizal en la Colonia Niños Héroes de Coatzintla</p></a></li><li><a href="https://noreste.net/en-xalapa-conductor-atropella-motociclista-choca-con-taxi-y-lo-detienen-en-perote/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_171837780-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_171837780-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_171837780-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_171837780-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En Xalapa, conductor atropella motociclista, choca con taxi y lo detienen en Perote</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537254 mvp-mega-dropdown"><a href="https://noreste.net/category/tecnologia/">Tecnología</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/cientificos-revelan-que-probabilidad-de-olas-de-calor-en-el-antartico-se-multiplico-por-diez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_28052022_092205_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_28052022_092205_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_28052022_092205_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_28052022_092205_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cientifícos revelan que probabilidad de olas de calor en el Antártico se multiplicó por diez</p></a></li><li><a href="https://noreste.net/investigadores-descubren-en-la-antartida-bacterias-hiperresistentes-a-antibioticos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_26052022_225120_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_26052022_225120_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_26052022_225120_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_26052022_225120_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Investigadores descubren en la Antártida bacterias “hiperresistentes” a antibióticos</p></a></li><li><a href="https://noreste.net/fortuna-de-elon-musk-se-desploma-por-debajo-de-los-200-mmdd/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_25052022_204745_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_25052022_204745_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_25052022_204745_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_25052022_204745_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fortuna de Elon Musk se desploma por debajo de los 200 mmdd</p></a></li><li><a href="https://noreste.net/cientificos-hallan-posible-razon-por-la-que-los-pulpos-se-suicidan-despues-de-aparearse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_16052022_100949_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_16052022_100949_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_16052022_100949_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_16052022_100949_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Científicos hallan posible razón por la que los pulpos se suicidan después de aparearse</p></a></li><li><a href="https://noreste.net/pacientes-hospitalizados-por-covid-pueden-presentar-sintomas-2-anos-despues-estudio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_13052022_114743_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_13052022_114743_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_13052022_114743_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_13052022_114743_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pacientes hospitalizados por Covid pueden presentar síntomas 2 años después: Estudio</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537257 mvp-mega-dropdown"><a href="https://noreste.net/category/vida-y-estilo/">Vida y estilo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/mhoni-vidente-predicciones-del-mes-de-junio-de-2022-para-los-12-signos-del-zodiaco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_044555_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_044555_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_044555_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_044555_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mhoni Vidente: Predicciones del mes de junio de 2022 para los 12 signos del zodiaco</p></a></li><li><a href="https://noreste.net/ten-listas-las-palomitas-estrenos-de-netflix-durante-junio-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_042847_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_042847_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_042847_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_042847_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Ten listas las palomitas! Estrenos de Netflix durante junio 2022</p></a></li><li><a href="https://noreste.net/el-tabaco-no-solo-dana-la-salud-tambien-al-medio-ambiente-oms/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_30052022_215229_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_30052022_215229_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_30052022_215229_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_30052022_215229_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El tabaco no sólo daña la salud, también al medio ambiente: OMS</p></a></li><li><a href="https://noreste.net/beneficios-del-jinicuil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/f1280x720-12458_144133_5050-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/f1280x720-12458_144133_5050-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/f1280x720-12458_144133_5050-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/f1280x720-12458_144133_5050-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Beneficios del jinicuil</p></a></li><li><a href="https://noreste.net/en-espana-obtienen-la-secuencia-completa-del-virus-de-la-viruela-del-mono/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_26052022_081240_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_26052022_081240_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_26052022_081240_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_26052022_081240_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En España obtienen la secuencia completa del virus de la viruela del mono</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537258 mvp-mega-dropdown"><a href="https://noreste.net/category/viral/">Viral</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/tragedia-en-india-madre-arroja-a-un-pozo-a-sus-6-hijos-todos-fallecieron/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_31052022_222704_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_31052022_222704_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_31052022_222704_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_31052022_222704_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¡Tragedia en India! Madre arroja a un pozo a sus 6 hijos; todos fallecieron</p></a></li><li><a href="https://noreste.net/sujeto-disfrazado-de-anciano-ataca-a-la-mona-lisa-en-el-museo-del-louvre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_30052022_093141_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_30052022_093141_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_30052022_093141_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_30052022_093141_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Sujeto disfrazado de anciano ataca a ‘La Mona Lisa’ en el Museo del Louvre</p></a></li><li><a href="https://noreste.net/en-naucalpan-pasajeros-de-una-combi-someten-a-asaltante/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_27052022_194705_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_27052022_194705_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_27052022_194705_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_27052022_194705_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>En Naucalpan pasajeros de una combi someten a asaltante</p></a></li><li><a href="https://noreste.net/familia-paga-mas-de-4-mdd-mil-tras-romper-escultura-de-teletubby-en-hong-kong/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_25052022_053641_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_25052022_053641_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_25052022_053641_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_25052022_053641_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /><div class="mvp-vid-box-wrap mvp-vid-box-small mvp-vid-marg-small"><i class="fa fa-play fa-3"></i></div></div><p>Familia paga más de 4 mdd mil tras romper escultura de teletubby en Hong Kong</p></a></li><li><a href="https://noreste.net/deja-a-su-novia-tras-alojar-a-refugiada-ucraniana-y-enamorarse-de-ella/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/IMG_23052022_154207_1200_x_675_pixel-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_23052022_154207_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/IMG_23052022_154207_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/IMG_23052022_154207_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Deja a su novia tras alojar a refugiada ucraniana y enamorarse de ella</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482328 mvp-mega-dropdown"><a href="https://noreste.net/category/cultura/">Cultura</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://noreste.net/gilberto-haaz-diez-con-los-libros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/GILBERTO-HAAZ-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Gilberto Haaz Diez &#8211; Con los libros</p></a></li><li><a href="https://noreste.net/continua-el-centro-cultural-atarazanas-promoviendo-el-patrimonio-cultural-veracruzano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/Patrimonio-cultural-papantla-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/Patrimonio-cultural-papantla-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/Patrimonio-cultural-papantla-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/Patrimonio-cultural-papantla-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Continúa el Centro Cultural Atarazanas promoviendo el patrimonio cultural veracruzano</strong></p></a></li><li><a href="https://noreste.net/promueve-ivec-la-produccion-cinematografica-veracruzana-en-el-museo-teodoro-cano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/Still-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/Still-1-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/Still-1-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/Still-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Promueve IVEC la producción cinematográfica veracruzana en el Museo Teodoro Cano</strong></p></a></li><li><a href="https://noreste.net/presenta-ivec-cartelera-digital-de-cursos-talleres-y-diplomados/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/Banner-cartelera-FB-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/Banner-cartelera-FB-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/05/Banner-cartelera-FB-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/05/Banner-cartelera-FB-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Presenta IVEC cartelera digital de cursos, talleres y diplomados</strong></p></a></li><li><a href="https://noreste.net/presenta-ivec-concierto-de-marimbas-con-el-grupo-nematatlin-en-el-teatro-de-la-reforma/"><div class="mvp-mega-img"><img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/05/Concierto-de-marimbas-1_1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/Concierto-de-marimbas-1_1-400x240.png 400w, https://noreste.net/wp-content/uploads/2022/05/Concierto-de-marimbas-1_1-1000x600.png 1000w, https://noreste.net/wp-content/uploads/2022/05/Concierto-de-marimbas-1_1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p><strong>Presenta IVEC concierto de marimbas con el grupo Nematatlín, en el Teatro de la Reforma</strong></p></a></li></ul></div></div></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle" class="parts-post-single">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://noreste.net/se-registra-otro-incendio-cerca-del-puente-el-remolino-en-papantla/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/nota-roja/"><span class="mvp-post-cat left">Nota roja</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Se registra otro incendio cerca del puente el Remolino en Papantla</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">Hace 2 horas</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-06-01">1 junio, 2022</time></span>
										<meta itemprop="dateModified" content="2022-06-01 10:27 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1280" height="802" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0137.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0137.jpg 1280w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0137-300x188.jpg 300w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0137-1024x642.jpg 1024w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0137-768x481.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />																								<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0137-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/se-registra-otro-incendio-cerca-del-puente-el-remolino-en-papantla/&amp;t=Se registra otro incendio cerca del puente el Remolino en Papantla', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Se registra otro incendio cerca del puente el Remolino en Papantla -&amp;url=https://noreste.net/se-registra-otro-incendio-cerca-del-puente-el-remolino-en-papantla/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/se-registra-otro-incendio-cerca-del-puente-el-remolino-en-papantla/&amp;media=https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0137-1000x600.jpg&amp;description=Se registra otro incendio cerca del puente el Remolino en Papantla', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Se registra otro incendio cerca del puente el Remolino en Papantla&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/se-registra-otro-incendio-cerca-del-puente-el-remolino-en-papantla/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://noreste.net/se-registra-otro-incendio-cerca-del-puente-el-remolino-en-papantla/&amp;t=Se registra otro incendio cerca del puente el Remolino en Papantla', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Se registra otro incendio cerca del puente el Remolino en Papantla -&amp;url=https://noreste.net/se-registra-otro-incendio-cerca-del-puente-el-remolino-en-papantla/', 'twitterShare', 'width=626,height=436'); return false;" title="Tuitea esta nota">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://noreste.net/se-registra-otro-incendio-cerca-del-puente-el-remolino-en-papantla/&amp;media=https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0137-1000x600.jpg&amp;description=Se registra otro incendio cerca del puente el Remolino en Papantla', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin Esta Nota">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Se registra otro incendio cerca del puente el Remolino en Papantla https://noreste.net/se-registra-otro-incendio-cerca-del-puente-el-remolino-en-papantla/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Se registra otro incendio cerca del puente el Remolino en Papantla&amp;BODY=Este artículo me pareció interesante y pensé en compartirlo contigo. Revísalo: https://noreste.net/se-registra-otro-incendio-cerca-del-puente-el-remolino-en-papantla/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div id="tps_slideContainer_694155" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Papantla, Ver. </strong>&#8211; La ola de incendios resultan imparables en los últimos días, en las inmediaciones del puente Remolino, se registró uno más en un terreno particular, por lo que fue necesario la presencia de los bomberos municipales.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0141-1024x768.jpg" alt="" class="wp-image-694157" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0141-1024x768.jpg 1024w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0141-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0141-768x576.jpg 768w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0141-1536x1152.jpg 1536w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0141.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Noreste </figcaption></figure>



<p>Datos proporcionados indican que el incendio fue en el terreno particular que se ubica sobre la carretera Poza Rica-María de la Torre, conductores que transitaban por este lugar se percataron de una densa cortina de humo por lo que emitieron un llamado de auxilio a las autoridades correspondientes.</p>



<p>Cabe mencionar que en este lugar nuevamente se registró otro incendio, en esta ocasión enorme árbol cayó sobre la carretera situación que puso en riesgo a los automovilistas que transitan por dicho lugar.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="576" height="1024" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0139-576x1024.jpg" alt="" class="wp-image-694158" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0139-576x1024.jpg 576w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0139-169x300.jpg 169w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0139.jpg 720w" sizes="(max-width: 576px) 100vw, 576px" /><figcaption>Foto: Noreste </figcaption></figure>



<p>Hasta el lugar de la conflagración hicieron su arribo los bomberos municipales con apoyo de un equipo de respuesta rápida trataron de sofocar el fuego, que ya había arrasado con varias hectáreas de terreno.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="576" height="1024" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0140-576x1024.jpg" alt="" class="wp-image-694159" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0140-576x1024.jpg 576w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0140-169x300.jpg 169w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0140.jpg 720w" sizes="(max-width: 576px) 100vw, 576px" /><figcaption>Foto: Noreste </figcaption></figure>



<p>Una extensa cortina de humo se extendió a grandes distancias, por lo que impedía la visibilidad para los automovilistas y los mismos bomberos, quienes a marchas forzadas trataban de controlar la situación para evitar algún riesgo mayor, tras un prolongado tiempo el fuego fue controlado y se reanudó el paso por dicho tramo carretero.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="688" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0138-1024x688.jpg" alt="" class="wp-image-694160" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0138-1024x688.jpg 1024w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0138-300x202.jpg 300w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0138-768x516.jpg 768w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0138.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Noreste </figcaption></figure>



<p><strong>Por Redacción Noreste</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_694155&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/se-registra-otro-incendio-cerca-del-puente-el-remolino-en-papantla\/&quot;,&quot;postId&quot;:694155,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas Relacionados:</span><span itemprop="keywords"><a href="https://noreste.net/tag/incendio/" rel="tag">incendio</a><a href="https://noreste.net/tag/papantla/" rel="tag">Papantla</a><a href="https://noreste.net/tag/prioridad3/" rel="tag">Prioridad3</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://noreste.net/tras-5-anos-detienen-en-boca-del-rio-a-trabajador-de-pemex-por-presunta-pederastia/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Tras 5 años detienen en Boca del Río a trabajador de Pemex por presunta pederastia</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png"/>
																	<meta itemprop="url" content="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-550-web.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Noreste">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												
<script type="text/javascript">
  (function (v,i) {
    var scp = v.createElement("script"),
    config = {
      ChannelID: '5f4df22241344b6d145e6e4e',
      AdUnitType: '2',
      PublisherID: '008799414099185',
      PlacementID: 'pltp5ez8V1ak4vJZxrZ',
      DivID: '',
      IAB_Category: 'IAB12',
      Keywords: '',
      Language: 'es-es',
      BG_Color: '',
      Text_Color: '',
      Font: '',
      FontSize: '',
    };
    scp.src='https://s.vi-serve.com/tagLoader.js';
    scp.type = "text/javascript";
    scp.async = true;
    scp.onload = function() {
      i[btoa('video intelligence start')].init(config);
    };
    (v.getElementsByTagName('head')[0] || v.documentElement.appendChild(v.createElement('head'))).appendChild(scp);
  })(document, window);
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/52366/tag"></script>

<div id="0a4be74a9612071c7992274538563b78"></div>
<script async src="https://click.advertnative.com/loading/?handle=13373" ></script>

<!-- Agency Orquidea - 1 x 1 -->
<script src='//tags.orquideassp.com/tag/4339'></script>
												<div class="mvp-cont-read-wrap">
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Publicidad</span>
															<a href="https://preview.disneyplus.com/mx/" target="_blank"><img class="mvp-leader1" src="https://noreste.net/wp-content/uploads/2021/03/disney-plus-free-trial-banner-18.jpg" /></a>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">También te puede gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://noreste.net/se-registra-conato-de-incendio-en-el-ivea-en-papantla/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0119-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0119-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0119-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0119-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0119-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0119-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Se registra conato de incendio en el IVEA en Papantla</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/llevan-la-feria-de-la-salud-a-ignacio-allende-en-papantla/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0095-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0095-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0095-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0095-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0095-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0095-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Llevan la feria de la salud a Ignacio Allende en Papantla</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/alcalde-de-filomeno-mata-supervisa-avances-de-obra-2/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_191117_1200_x_675_pixel-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_191117_1200_x_675_pixel-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_191117_1200_x_675_pixel-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_191117_1200_x_675_pixel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_191117_1200_x_675_pixel-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_191117_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_191117_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Alcalde de Filomeno Mata supervisa avances de obra</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/buena-respuesta-del-concurso-mi-medio-ambiente-en-papantla/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0101-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0101-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0101-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0101-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0101-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0101-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0101-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Buena respuesta del concurso “Mi Medio Ambiente” en Papantla</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/incendio-de-pastizal-en-la-colonia-ninos-heroes-de-coatzintla/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182813343-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182813343-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182813343-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182813343-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182813343-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182813343-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182813343-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Incendio de pastizal en la Colonia Niños Héroes de Coatzintla</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://noreste.net/perrito-muere-tras-incendio-de-casa-en-xalapa/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_162227945-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_162227945-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_162227945-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_162227945-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_162227945-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_162227945-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_162227945-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Perrito muere tras incendio de casa en Xalapa</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																										
												</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/nota-roja/"><span class="mvp-post-cat left">Nota roja</span></a></h3>
												<h1 class="mvp-post-title left">Tras 5 años detienen en Boca del Río a trabajador de Pemex por presunta pederastia</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 6 horas</span> <p>en</p> <span class="mvp-post-date">1 junio, 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1200" height="675" src="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_185223_1200_x_675_pixel.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_185223_1200_x_675_pixel.jpg 1200w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_185223_1200_x_675_pixel-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_185223_1200_x_675_pixel-1024x576.jpg 1024w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_185223_1200_x_675_pixel-768x432.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_694106" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Boca del Río, Ver</strong>.- Cinco años había evadido a la justicia el ingeniero de Pemex, José Luis «N», quien este martes fue aprehendido en el municipio de Boca del Río.</p>



<p>La orden de aprehensión ejecutada por la Policía Ministerial fue la 296/2018, la cual acusa el delito de pederastia agravada en contra de una menor de edad, a la que habría violentado en el municipio de Agua Dulce.</p>



<p>Durante 5 años el agresor evadió a la justicia, por lo que se presume presunta complicidad de líderes sindicales, quienes durante ese lapso de tiempo, lo movieron de sede, incluso fuera del Estado de Veracruz.</p>



<p>El comandante de la policía del municipio de Agua Dulce, Alfredo Cruz Santos, fue quien estuvo al mando del operativo de inteligencia para dar con el presunto agresor sexual.</p>



<p>José Luis «N» fue llevado al CERESO Regional, dónde posteriormente será puesto a disposición de un Juez para que este lo vincula a proceso; los padres de la víctima esperan que el agresor pagué una larga condena en la cárcel.</p>



<p><strong>Por Alejandro Ávila</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_694106&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/tras-5-anos-detienen-en-boca-del-rio-a-trabajador-de-pemex-por-presunta-pederastia\/&quot;,&quot;postId&quot;:694106,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/tras-5-anos-detienen-en-boca-del-rio-a-trabajador-de-pemex-por-presunta-pederastia/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/nota-roja/"><span class="mvp-post-cat left">Nota roja</span></a></h3>
												<h1 class="mvp-post-title left">Hallan cuatro cadáveres a orilla de carretera en Tlaltetela</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 6 horas</span> <p>en</p> <span class="mvp-post-date">1 junio, 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1280" height="720" src="https://noreste.net/wp-content/uploads/2021/11/cinta-policial-2.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/11/cinta-policial-2.jpg 1280w, https://noreste.net/wp-content/uploads/2021/11/cinta-policial-2-300x169.jpg 300w, https://noreste.net/wp-content/uploads/2021/11/cinta-policial-2-1024x576.jpg 1024w, https://noreste.net/wp-content/uploads/2021/11/cinta-policial-2-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_694088" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Tlaltetela, Ver.-</strong> La tarde de este miércoles fueron localizados a orilla de carretera, los cadáveres de cuatro personas que al parecer podrían ser de quienes hace unos días desaparecieron en la congregación de Tuzamapan.</p>



<p>Campesinos que transitaban por el camino que conduce a Apazapan por Chahuapan hicieron el hallazgo y de inmediato dieron parte a las autoridades.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="901" height="600" src="https://noreste.net/wp-content/uploads/2021/10/patrulla-800x533-1.jpg" alt="" class="wp-image-620983" srcset="https://noreste.net/wp-content/uploads/2021/10/patrulla-800x533-1.jpg 901w, https://noreste.net/wp-content/uploads/2021/10/patrulla-800x533-1-300x200.jpg 300w, https://noreste.net/wp-content/uploads/2021/10/patrulla-800x533-1-768x511.jpg 768w" sizes="(max-width: 901px) 100vw, 901px" /></figure>



<p>Al lugar ya se traslada personal de Periciales y del SEMEFO para el levantamiento de los cuerpos que serán remitidos a la morgue para la necropsia de ley.</p>



<p>Cabe recordar que el pasado lunes 30 de mayo fueron reportados como desaparecidos: Rigoberto García Pérez, de 42 años; Jesús Manuel Morales Ruiz, de 16; Jorge Domínguez Mota, de 21 y Octavio García Felipe, de 26 años.</p>



<p>Según lo informado, los cuatro desaparecieron en Tuzamapan y sus familiares pidieron el apoyo de lugareños y de autoridades para llevar a cabo su búsqueda.</p>



<p>No está confirmando, pero los cuerpos encontrados este día podrían ser de los desaparecidos.</p>



<p><strong>Por Roberto Valerde García</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_694088&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/hallan-cuatro-cadaveres-a-orilla-de-carretera-en-tlaltetela\/&quot;,&quot;postId&quot;:694088,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/hallan-cuatro-cadaveres-a-orilla-de-carretera-en-tlaltetela/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://noreste.net/category/nota-roja/"><span class="mvp-post-cat left">Nota roja</span></a></h3>
												<h1 class="mvp-post-title left">Incendio de pastizal en la Colonia Niños Héroes de Coatzintla</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9cc86d8a94eaccc561aab701e2acb5dc?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">Hace 6 horas</span> <p>en</p> <span class="mvp-post-date">1 junio, 2022</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://noreste.net/author/linda/" title="Entradas de Linda" rel="author">Linda</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1600" height="1200" src="https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182813343.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182813343.jpg 1600w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182813343-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182813343-1024x768.jpg 1024w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182813343-768x576.jpg 768w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182813343-1536x1152.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div id="tps_slideContainer_694096" class="theiaPostSlider_slides"><div class="theiaPostSlider_preloadedSlide">

<p><strong>Coatzintla,Ver.- </strong>Un incendio de pastizal deja daños severos a la Colonia Niños Héroes esto entre los límites del Fraccionamiento Kawatzin, toda vez que personas ajenas prendieran fuego y huyeran del lugar.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182754144-1024x768.jpg" alt="" class="wp-image-694101" srcset="https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182754144-1024x768.jpg 1024w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182754144-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182754144-768x576.jpg 768w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182754144-1536x1152.jpg 1536w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182754144.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Alberto Muñoz </figcaption></figure>



<p>Los hechos se registraron este miércoles, sobre el tramo carretero antes descrito, al ser reportado a las autoridades de emergencia que un pastizal ardía y temían se llegara a los domicilios cercanos al Fraccionamiento Kawatzin y la Colonia Nueva Niños Héroes.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182721937-1024x768.jpg" alt="" class="wp-image-694100" srcset="https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182721937-1024x768.jpg 1024w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182721937-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182721937-768x576.jpg 768w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182721937-1536x1152.jpg 1536w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182721937.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Alberto Muñoz </figcaption></figure>



<p>Fue una motobomba la que actuó para sofocar el incendio y el personal con palas para detener que el fuego continuara extendiéndose a las humildes viviendas cercanas a las faldas de un cerro frente a la colonia antes descrita.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182659981-1024x768.jpg" alt="" class="wp-image-694099" srcset="https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182659981-1024x768.jpg 1024w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182659981-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182659981-768x576.jpg 768w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182659981-1536x1152.jpg 1536w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182659981.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Alberto Muñoz </figcaption></figure>



<p>Mientras que con el apoyo de una pipa en las faldas del cerro rociaban para enfriar el área y evitar que el fuego llegara a los domicilios y se convertirse en una tragedia .</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182639657-1024x768.jpg" alt="" class="wp-image-694098" srcset="https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182639657-1024x768.jpg 1024w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182639657-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182639657-768x576.jpg 768w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182639657-1536x1152.jpg 1536w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182639657.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>Foto: Alberto Muñoz </figcaption></figure>



<p>Al final del día el fuego fue controlado y extinguido por completo y el personal continuó su labor para más reportes.</p>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182620611-1024x768.jpg" alt="" class="wp-image-694097" width="778" height="583" srcset="https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182620611-1024x768.jpg 1024w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182620611-300x225.jpg 300w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182620611-768x576.jpg 768w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182620611-1536x1152.jpg 1536w, https://noreste.net/wp-content/uploads/2022/06/Polish_20220601_182620611.jpg 1600w" sizes="(max-width: 778px) 100vw, 778px" /><figcaption>Foto: Alberto Muñoz </figcaption></figure>



<p><strong>Por Alberto Muñoz</strong></p>

</div></div><div class="theiaPostSlider_footer _footer"></div><p><!-- END THEIA POST SLIDER --></p><div data-theiaPostSlider-sliderOptions='{&quot;slideContainer&quot;:&quot;#tps_slideContainer_694096&quot;,&quot;nav&quot;:[&quot;.theiaPostSlider_nav&quot;],&quot;navText&quot;:&quot;%{currentSlide} of %{totalSlides}&quot;,&quot;helperText&quot;:&quot;Use your &amp;leftarrow; &amp;rightarrow; (arrow) keys to browse&quot;,&quot;defaultSlide&quot;:0,&quot;transitionEffect&quot;:&quot;slide&quot;,&quot;transitionSpeed&quot;:400,&quot;keyboardShortcuts&quot;:true,&quot;scrollAfterRefresh&quot;:true,&quot;numberOfSlides&quot;:1,&quot;slides&quot;:[],&quot;useSlideSources&quot;:null,&quot;themeType&quot;:&quot;font&quot;,&quot;prevText&quot;:&quot;Prev&quot;,&quot;nextText&quot;:&quot;Next&quot;,&quot;buttonWidth&quot;:0,&quot;buttonWidth_post&quot;:0,&quot;postUrl&quot;:&quot;https:\/\/noreste.net\/incendio-de-pastizal-en-la-colonia-ninos-heroes-de-coatzintla\/&quot;,&quot;postId&quot;:694096,&quot;refreshAds&quot;:false,&quot;refreshAdsEveryNSlides&quot;:1,&quot;adRefreshingMechanism&quot;:&quot;javascript&quot;,&quot;ajaxUrl&quot;:&quot;https:\/\/noreste.net\/wp-admin\/admin-ajax.php&quot;,&quot;loopSlides&quot;:false,&quot;scrollTopOffset&quot;:0,&quot;hideNavigationOnFirstSlide&quot;:false,&quot;isRtl&quot;:false,&quot;excludedWords&quot;:[&quot;&quot;],&quot;prevFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-left\&quot;&gt;&lt;\/span&gt;&quot;,&quot;nextFontIcon&quot;:&quot;&lt;span aria-hidden=\&quot;true\&quot; class=\&quot;tps-icon-chevron-circle-right\&quot;&gt;&lt;\/span&gt;&quot;}' 
					 data-theiaPostSlider-onChangeSlide='&quot;&quot;'></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://noreste.net/incendio-de-pastizal-en-la-colonia-ninos-heroes-de-coatzintla/" rel="bookmark"><span class="mvp-post-add-link-but">Continua Leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-7" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8292041177104185"
     crossorigin="anonymous"></script>
<!-- publicidad-8-2020-2021 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8292041177104185"
     data-ad-slot="4856710478"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_tabber_widget-4" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Recientes</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Más Vistas</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/cero-homicidios-dolosos-en-coatzacoalcos-y-minatitlan-durante-mayo-cgj/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0146-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0146-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0146-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Cero homicidios dolosos en Coatzacoalcos y Minatitlán, durante mayo: CGJ</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/cmas-xalapa-renueva-red-de-agua-y-drenaje-en-calle-clavijero/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_223730_1200_x_675_pixel-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_223730_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_223730_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>CMAS Xalapa renueva red de agua y drenaje en calle Clavijero</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/se-registra-otro-incendio-cerca-del-puente-el-remolino-en-papantla/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0137-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0137-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/06/IMG-20220601-WA0137-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Se registra otro incendio cerca del puente el Remolino en Papantla</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/detienen-a-feminicida-de-viridiana-moreno-asesino-serial-era-buscado-en-otros-estados/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_215632_1200_x_675_pixel-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_215632_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_215632_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 3 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Detienen a feminicida de Viridiana Moreno; asesino serial era buscado en otros estados</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/titoteo-en-tulsa-deja-cinco-muertos/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_213745_1200_x_675_pixel-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_213745_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/06/IMG_01062022_213745_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">Hace 3 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Titoteo en Tulsa deja cinco muertos</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://noreste.net/sev-confirma-puente-por-el-dia-del-maestro-no-habra-clases-el-lunes-16/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/05/IMG-20220506-WA0103-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG-20220506-WA0103-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/05/IMG-20220506-WA0103-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>SEV confirma puente por el Día del Maestro; no habrá clases el lunes 16</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/datos-elementales-del-historico-5-de-mayo/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/05/IMG_04052022_204003_1200_x_675_pixel-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_04052022_204003_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/05/IMG_04052022_204003_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Datos elementales del histórico 5 de mayo</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/sabes-cual-es-el-origen-de-la-celebracion-de-la-santa-cruz-aqui-la-historia/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/05/IMG_03052022_141400_1200_x_675_pixel-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_03052022_141400_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/05/IMG_03052022_141400_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>¿Sabes cuál es el origen de la celebración de la Santa Cruz? Aquí la historia</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/bono-sorprende-al-mundo-con-concierto-en-metro-de-kiev-y-llama-a-la-paz/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/05/IMG_08052022_144550_1200_x_675_pixel-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_08052022_144550_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/05/IMG_08052022_144550_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">Hace 3 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Bono sorprende al mundo con concierto en metro de Kiev y llama a la paz</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://noreste.net/ironico-muere-el-superviviente-jose-luis-losa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2022/05/IMG_08052022_091315_1200_x_675_pixel-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2022/05/IMG_08052022_091315_1200_x_675_pixel-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2022/05/IMG_08052022_091315_1200_x_675_pixel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">Hace 4 semanas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Irónico, muere el «superviviente» José Luis Losa</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Más vistas</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://noreste.net/noticias-bloqueadas-en-facebook-por-desacuerdo-regulatorio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 2 años</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Noticias bloqueadas en Facebook por desacuerdo regulatorio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/amplia-congreso-el-codigo-de-derechos-del-estado-en-materia-de-nuevos-servicios/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Xalapa</span><span class="mvp-cd-date left relative">Hace 2 años</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Amplía Congreso el Código de Derechos del Estado en materia de nuevos servicios</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tecnologia-de-la-unam-en-el-espacio/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/unam1-110430-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/unam1-110430-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Tecnología</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tecnología de la UNAM en el espacio</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/asesinan-balazos-a-tatuador-en-coatzacoalcos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-8.26.59-PM-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Coatzacolcos-Minatitlán</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Asesinan balazos a tatuador en Coatzacoalcos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/papantla-cambios-de-ruta-y-horarios-de-recoleccion-de-basura/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
																																							</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Papantla</span><span class="mvp-cd-date left relative">Hace 2 años</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Papantla: cambios de ruta y horarios de recolección de basura</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/detienen-a-elias-medel-el-precandidato-pedofilo-que-abusaba-de-su-hija/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/elias-medel-resguardan-a-menor-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Detienen a Elías Medel, el precandidato pedófilo que abusaba de su hija</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/tuxpan-automovil-termina-en-barranco-ocupantes-abandonan-el-vehiculo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-400x240.jpg 400w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-1000x600.jpg 1000w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-80x80.jpg 80w, https://noreste.net/wp-content/uploads/2021/03/auto-tuxpan-barranco-02-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Nota roja</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Tuxpan: Automóvil termina en barranco; ocupantes abandonan el vehículo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://noreste.net/cultura-de-la-prevencion-en-tihuatlan-un-tema-que-involucra-a-la-sociedad/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-400x240.jpeg 400w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-80x80.jpeg 80w, https://noreste.net/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-31-at-16.08.45-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Veracruz</span><span class="mvp-cd-date left relative">Hace 1 año</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cultura de la prevención en Tihuatlán, un tema que involucra a la sociedad</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://noreste.net/"><img src="https://noreste.net/wp-content/uploads/2021/03/LOGO-NORESTE-small-webx-copy.png" alt="Noreste" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://facebook.com/NoresteVeracruzInforma/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://twitter.com/noreste_net" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/noresteperiodico/" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCtPweyMysoW052LPAic7bjQ" target="_blank" class="fa fa-youtube-play fa-2"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-537260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537260"><a href="https://noreste.net/privacy-policy/">Política de Privacidad</a></li>
<li id="menu-item-537261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537261"><a href="https://noreste.net/sample-page-2/">Acuerdo de Servicio</a></li>
<li id="menu-item-537262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-537262"><a href="https://noreste.net/directorio/">Directorio</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Noreste.net es un medio del Grupo Noreste. Los contenidos escritos y gráficos que se muestran en el portal, son responsabilidad exclusiva de sus autores y no necesariamente reflejan el punto de vista de Grupo Noreste.
Noreste.net se reserva el derecho de hacer modificaciones en su sitio en cualquier momento y sin previo aviso, al igual que retirar en cualquier momento, contenidos previamente publicados si así conviniere a la empresa.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=6.0' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=6.0' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/mvpcustom.js?ver=6.0' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/scripts.js?ver=6.0' id='zoxnews-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/retina.js?ver=6.0' id='retina-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/flexslider.js?ver=6.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=6.0' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://noreste.net/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
</body>
</html>